<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>「新人加えて総力戦を」本町大名行列が第１回会議 &laquo;  ミナミシンシュウ.jp</title>
<link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='「子どもたちに選択の自由を」' href='http://minamishinshu.jp/news/education/%e3%80%8c%e5%ad%90%e3%81%a9%e3%82%82%e3%81%9f%e3%81%a1%e3%81%ab%e9%81%b8%e6%8a%9e%e3%81%ae%e8%87%aa%e7%94%b1%e3%82%92%e3%80%8d.html' />
<link rel='next' title='りんご並木彩る花　２年ぶりの交流楽しむ' href='http://minamishinshu.jp/news/education/%e3%82%8a%e3%82%93%e3%81%94%e4%b8%a6%e6%9c%a8%e5%bd%a9%e3%82%8b%e8%8a%b1%e3%80%80%ef%bc%92%e5%b9%b4%e3%81%b6%e3%82%8a%e3%81%ae%e4%ba%a4%e6%b5%81%e6%a5%bd%e3%81%97%e3%82%80.html' />
<meta name="generator" content="WordPress 5.0.13" />
<link rel="canonical" href="http://minamishinshu.jp/news/culture/%e3%80%8c%e6%96%b0%e4%ba%ba%e5%8a%a0%e3%81%88%e3%81%a6%e7%b7%8f%e5%8a%9b%e6%88%a6%e3%82%92%e3%80%8d%e6%9c%ac%e7%94%ba%e5%a4%a7%e5%90%8d%e8%a1%8c%e5%88%97%e3%81%8c%e7%ac%ac%ef%bc%91%e5%9b%9e%e4%bc%9a.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=53015' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Fculture%2F%25e3%2580%258c%25e6%2596%25b0%25e4%25ba%25ba%25e5%258a%25a0%25e3%2581%2588%25e3%2581%25a6%25e7%25b7%258f%25e5%258a%259b%25e6%2588%25a6%25e3%2582%2592%25e3%2580%258d%25e6%259c%25ac%25e7%2594%25ba%25e5%25a4%25a7%25e5%2590%258d%25e8%25a1%258c%25e5%2588%2597%25e3%2581%258c%25e7%25ac%25ac%25ef%25bc%2591%25e5%259b%259e%25e4%25bc%259a.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Fculture%2F%25e3%2580%258c%25e6%2596%25b0%25e4%25ba%25ba%25e5%258a%25a0%25e3%2581%2588%25e3%2581%25a6%25e7%25b7%258f%25e5%258a%259b%25e6%2588%25a6%25e3%2582%2592%25e3%2580%258d%25e6%259c%25ac%25e7%2594%25ba%25e5%25a4%25a7%25e5%2590%258d%25e8%25a1%258c%25e5%2588%2597%25e3%2581%258c%25e7%25ac%25ac%25ef%25bc%2591%25e5%259b%259e%25e4%25bc%259a.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="「新人加えて総力戦を」本町大名行列が第１回会議" />
<meta property="og:description" content="　飯田市の本町三丁目大名行列保存会は２０日夜、来年３月２５～２７日に予定されている飯田お練りまつりに向けた１回目の「役者会議」を同町のりんご庁舎で開いた。やっこを演じる役者、役員ら約４０人が集まり、日" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/culture/%e3%80%8c%e6%96%b0%e4%ba%ba%e5%8a%a0%e3%81%88%e3%81%a6%e7%b7%8f%e5%8a%9b%e6%88%a6%e3%82%92%e3%80%8d%e6%9c%ac%e7%94%ba%e5%a4%a7%e5%90%8d%e8%a1%8c%e5%88%97%e3%81%8c%e7%ac%ac%ef%bc%91%e5%9b%9e%e4%bc%9a.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2021/05/001daimyogyouretsu.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2021年05月21日（金）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
								

		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>

<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>

	

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="http://minamishinshu.jp/news/education/%e3%80%8c%e5%ad%90%e3%81%a9%e3%82%82%e3%81%9f%e3%81%a1%e3%81%ab%e9%81%b8%e6%8a%9e%e3%81%ae%e8%87%aa%e7%94%b1%e3%82%92%e3%80%8d.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="http://minamishinshu.jp/news/education/%e3%82%8a%e3%82%93%e3%81%94%e4%b8%a6%e6%9c%a8%e5%bd%a9%e3%82%8b%e8%8a%b1%e3%80%80%ef%bc%92%e5%b9%b4%e3%81%b6%e3%82%8a%e3%81%ae%e4%ba%a4%e6%b5%81%e6%a5%bd%e3%81%97%e3%82%80.html" rel="next">次の記事>>></a>		
		<div class="post-53015 post type-post status-publish format-standard has-post-thumbnail hentry category-culture" id="post-53015">
   <h2 class="content_midashi" id="titleId">「新人加えて総力戦を」本町大名行列が第１回会議</h2>
   <div class="news_digest">
      <p class="cat_id_8">文化・芸能</p>
   <p class="news_time">[ 2021年 5月 21日 金曜日 15時51分 ]</p>
   <div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/culture/%e3%80%8c%e6%96%b0%e4%ba%ba%e5%8a%a0%e3%81%88%e3%81%a6%e7%b7%8f%e5%8a%9b%e6%88%a6%e3%82%92%e3%80%8d%e6%9c%ac%e7%94%ba%e5%a4%a7%e5%90%8d%e8%a1%8c%e5%88%97%e3%81%8c%e7%ac%ac%ef%bc%91%e5%9b%9e%e4%bc%9a.html/attachment/001daimyogyouretsu" rel="attachment wp-att-53016"><img class="alignright size-full wp-image-53016" src="http://minamishinshu.jp/wp-content/2021/05/001daimyogyouretsu.jpg" alt="" width="400" height="267" srcset="http://minamishinshu.jp/wp-content/2021/05/001daimyogyouretsu.jpg 400w, http://minamishinshu.jp/wp-content/2021/05/001daimyogyouretsu-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　飯田市の本町三丁目大名行列保存会は２０日夜、来年３月２５～２７日に予定されている飯田お練りまつりに向けた１回目の「役者会議」を同町のりんご庁舎で開いた。やっこを演じる役者、役員ら約４０人が集まり、日程と役員編成を確認。新会長に就任した福澤勝さん（７２）は「新人を広く集め、総力戦で臨もう」と呼び掛けた。</p>
<p>　福澤会長は「世帯が少なく、少子高齢者も進む本町３丁目が大名行列を維持できているのは本町以外に住む人たちのおかげ」と強調。前回の役者８人の引退と住民の高齢化にも触れ「保存会の輪を広げ、令和１０年の祭りも視野に土台をつくりたい」と新人獲得の必要性を説いた。</p>
<p>　参加者のやる気を高めるため、演じる役にはそれぞれの希望を反映させる方針。連絡には無料通信アプリ、会議にはテレビ会議アプリを活用するなど、新しい試みも取り入れる。</p>
<p>　１１月６日には兵庫県姫路市で開かれる「姫路お城まつり」に招待されており、前回の役者で対応。お練りまつりの練習は年末年始から始め、２月から本格化する。</p>
<p>　役者の対象は小学生～６０歳以下。１カ月間の練習と本番を含む４日間、仕事を休めることが条件となる。</p>
<p>　福澤会長は「多くの人に囲まれ、３日間スターになれる。居住地を越えてお練りまつりを象徴する出し物の一つを支えてもらえたら」と話し、応募に期待している。</p>
<p>　問い合わせは福澤さん（電話０９０・４９５６・３７００）へ。</p>
<p>◎写真説明：初会合で方針を語る福澤さん（りんご庁舎で）</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e5%a5%b4%e3%81%be%e3%81%a4%e3%82%8a%e3%81%ab%e5%87%ba%e6%bc%94%e3%81%99%e3%82%8b%e6%9c%ac%e7%94%ba%ef%bc%93%e5%a4%a7%e5%90%8d%e8%a1%8c%e5%88%97%e3%81%8c%e7%b7%b4%e7%bf%92.html" title="奴まつりに出演する本町３大名行列が練習">奴まつりに出演する本町３大名行列が練習</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e9%8a%80%e5%ba%a7%e3%81%ab%e3%80%8c%e5%a4%a7%e5%90%8d%e8%a1%8c%e5%88%97%e3%80%8d%e3%80%81%e9%a3%af%e7%94%b0%e3%81%8a%e7%b7%b4%e3%82%8a%e3%81%be%e3%81%a4%e3%82%8a%e3%82%92%ef%bd%90%ef%bd%92.html" title="銀座に「大名行列」　飯田お練りまつりをＰＲ">銀座に「大名行列」　飯田お練りまつりをＰＲ</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e5%a4%a7%e5%90%8d%e8%a1%8c%e5%88%97%e3%80%80%e5%b1%b1%e5%bd%a2%e3%81%ae%e5%85%a8%e5%9b%bd%e5%a5%b4%e3%81%be%e3%81%a4%e3%82%8a%e5%87%ba%e6%bc%94%e3%81%b8%e3%80%80%ef%bc%91%ef%bc%92%e5%b9%b4%e4%bb%a5.html" title="大名行列　山形の全国奴まつり出演へ　２０１２年以来２度目の参加">大名行列　山形の全国奴まつり出演へ　２０１２年以来２度目の参加</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e4%b8%8b%e6%a2%9d%e6%9d%91%e3%81%ae%e5%8c%a0%e3%81%ae%e4%bc%9a%e3%81%8c%e6%9c%ac%e7%94%ba%e5%a4%a7%e5%90%8d%e8%a1%8c%e5%88%97%e4%bf%9d%e5%ad%98%e4%bc%9a%e3%81%ab%e3%82%8f%e3%82%89%e3%81%98.html" title="下條村の匠の会が本町大名行列保存会にわらじ">下條村の匠の会が本町大名行列保存会にわらじ</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e9%8a%80%e5%ba%a7%e6%ac%a1%e9%83%8e%e9%95%b7%e9%81%93%e4%b8%ad%e3%81%8c%e7%b7%b4%e7%bf%92%e9%96%8b%e5%a7%8b.html" title="銀座次郎長道中が練習開始　お練りまつりに出演">銀座次郎長道中が練習開始　お練りまつりに出演</a></table>
</ul><!-- Similar Posts took 11.369 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e3%82%8a%e3%82%93%e3%81%94%e4%b8%a6%e6%9c%a8%e5%bd%a9%e3%82%8b%e8%8a%b1%e3%80%80%ef%bc%92%e5%b9%b4%e3%81%b6%e3%82%8a%e3%81%ae%e4%ba%a4%e6%b5%81%e6%a5%bd%e3%81%97%e3%82%80.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />りんご並木彩る花　２年ぶりの交流楽しむ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月21日金曜日15:52</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/culture/%e3%80%8c%e6%96%b0%e4%ba%ba%e5%8a%a0%e3%81%88%e3%81%a6%e7%b7%8f%e5%8a%9b%e6%88%a6%e3%82%92%e3%80%8d%e6%9c%ac%e7%94%ba%e5%a4%a7%e5%90%8d%e8%a1%8c%e5%88%97%e3%81%8c%e7%ac%ac%ef%bc%91%e5%9b%9e%e4%bc%9a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「新人加えて総力戦を」本町大名行列が第１回会議</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月21日金曜日15:51</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e3%80%8c%e5%ad%90%e3%81%a9%e3%82%82%e3%81%9f%e3%81%a1%e3%81%ab%e9%81%b8%e6%8a%9e%e3%81%ae%e8%87%aa%e7%94%b1%e3%82%92%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「子どもたちに選択の自由を」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月20日木曜日16:11</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e6%99%ae%e6%ae%b5%e5%85%a5%e3%82%8c%e3%81%aa%e3%81%84%e6%9b%b8%e5%ba%ab%e3%82%82%e8%a6%8b%e5%ad%a6.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />普段入れない書庫も見学</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月20日木曜日16:30</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e6%af%8d%e6%a0%a1%e3%81%a7%e3%83%91%e3%83%95%e3%82%a9%e3%83%bc%e3%83%9e%e3%83%b3%e3%82%b9.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />母校でパフォーマンス</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月19日水曜日15:18</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e5%87%8d%e3%82%8a%e8%b1%86%e8%85%90%e3%81%8c%e5%85%8d%e7%96%ab%e6%b4%bb%e6%80%a7%e5%8c%96.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />凍り豆腐が免疫活性化</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月19日水曜日15:21</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e5%85%83%e6%b0%97%e3%81%8c%e5%87%ba%e3%82%8b%e3%83%90%e3%83%83%e3%82%b0%e7%99%ba%e5%a3%b2.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />元気が出るバッグ発売</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月18日火曜日15:42</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e8%ad%b0%e9%95%b7%e3%81%ab%e4%ba%95%e5%9d%aa%e9%9a%86%e6%b0%8f%e9%81%b8%e5%87%ba.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />議長に井坪隆氏選出</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月18日火曜日15:31</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/linear/%e5%ae%89%e5%85%a8%e3%81%aa%e6%ae%8b%e5%9c%9f%e6%90%ac%e5%87%ba%e3%81%b8%e9%80%a3%e6%90%ba%e5%af%86%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />安全な残土搬出へ連携密に</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月17日月曜日15:29</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e6%b7%b1%e3%81%95%ef%bc%93%ef%bc%90%e3%83%a1%e3%83%bc%e3%83%88%e3%83%ab%e3%81%ae%e7%ab%8b%e5%9d%91%e5%88%9d%e5%85%ac%e9%96%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />深さ３０メートルの立坑初公開</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月17日月曜日15:08</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/medical/%e3%80%8c%e9%9b%86%e5%9b%a3%e6%8e%a5%e7%a8%ae%e3%80%8d%e3%81%8c%e3%82%b9%e3%82%bf%e3%83%bc%e3%83%88.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「集団接種」がスタート</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月15日土曜日13:00</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/sports/%e6%97%a9%e3%81%8f%e3%82%82%e4%b8%8a%e3%81%8c%e3%82%8b%e6%b0%b4%e3%81%97%e3%81%b6%e3%81%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />早くも上がる水しぶき</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月15日土曜日13:42</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e5%ae%9a%e6%95%b0%e8%b6%85%e3%81%ae%ef%bc%91%ef%bc%93%e6%b4%be%e5%87%ba%e5%b8%ad.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />定数超の１３派出席</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月14日金曜日15:13</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e3%80%8c%e9%a3%af%e7%94%b0%e5%8c%97%e6%94%b9%e8%89%af%e3%80%8d%e6%a7%8b%e9%80%a0%e7%89%a9%e8%a8%ad%e8%a8%88.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「飯田北改良」構造物設計</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月14日金曜日15:14</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/linear/%e7%92%b0%e5%a2%83%e5%af%be%e7%ad%96%e5%b7%a5%e3%82%92%e4%b8%80%e9%83%a8%e5%a4%89%e6%9b%b4.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />環境対策工を一部変更</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月13日木曜日15:04</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

<br><br>
<A href="http://minamishinshu.jp/saiyouboshu" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/2022saiyou.jpg"></a>
	
<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>

<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz2020.jpg"></a><br><br>
	
<A href="http://minamishinshu.jp/saiyouboshu" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/saiyoubutten.jpg"></a><br><br>

<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>

<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>

<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014b.gif" width="300" height="222" alt="喜久水酒造株式会社" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div class="clear6"></div>
<br>
<br>
<a href="http://minamishinshu.jp/wp-content/kigyounaviweb.pdf" download="企業ナビ.pdf"><IMG src="http://minamishinshu.jp/wp-content/hyoshi.jpg"></a>
<br>
<br>
<A href="http://minamishinshu.jp/guide2021" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer2" role="contentinfo">
		お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
	</div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"53015"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.13'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
 