<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>丘のまちフェスティバル後夜祭 &laquo;  ミナミシンシュウ.jp</title>
<!-- <link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/lcjuy5to/6hrhc.css" media="screen"/>
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jnf7eoto/6hrhc.css" media="all"/>
<!-- <link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jor73u2x/6hrhc.css" media="screen"/>
<script src='//minamishinshu.jp/wp-content/cache/wpfc-minified/bwtu1yx/6hrhc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='高校ラグビー・飯田が優勝' href='http://minamishinshu.jp/news/sports/%e9%ab%98%e6%a0%a1%e3%83%a9%e3%82%b0%e3%83%93%e3%83%bc%e3%83%bb%e9%a3%af%e7%94%b0%e3%81%8c%e5%84%aa%e5%8b%9d.html' />
<meta name="generator" content="WordPress 5.0.7" />
<link rel="canonical" href="http://minamishinshu.jp/news/culture/%e4%b8%98%e3%81%ae%e3%81%be%e3%81%a1%e3%83%95%e3%82%a7%e3%82%b9%e3%83%86%e3%82%a3%e3%83%90%e3%83%ab%e5%be%8c%e5%a4%9c%e7%a5%ad.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=49258' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Fculture%2F%25e4%25b8%2598%25e3%2581%25ae%25e3%2581%25be%25e3%2581%25a1%25e3%2583%2595%25e3%2582%25a7%25e3%2582%25b9%25e3%2583%2586%25e3%2582%25a3%25e3%2583%2590%25e3%2583%25ab%25e5%25be%258c%25e5%25a4%259c%25e7%25a5%25ad.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Fculture%2F%25e4%25b8%2598%25e3%2581%25ae%25e3%2581%25be%25e3%2581%25a1%25e3%2583%2595%25e3%2582%25a7%25e3%2582%25b9%25e3%2583%2586%25e3%2582%25a3%25e3%2583%2590%25e3%2583%25ab%25e5%25be%258c%25e5%25a4%259c%25e7%25a5%25ad.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="丘のまちフェスティバル後夜祭" />
<meta property="og:description" content="　丘フェス後夜祭は３日、市公民館ホールで開き、エヴァンゲリオンのキャラクターデザインで知られる貞本義行さんをゲストにトークイベントを行った。同日から始まった「丘のまちメンバーズ」の話題では「丘メン」交" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/culture/%e4%b8%98%e3%81%ae%e3%81%be%e3%81%a1%e3%83%95%e3%82%a7%e3%82%b9%e3%83%86%e3%82%a3%e3%83%90%e3%83%ab%e5%be%8c%e5%a4%9c%e7%a5%ad.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2019/11/okafessadamoto.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
<div id="haeder_r" role="banner"><br>
<p>制作・著作:南信州新聞社</p>
<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
<p>2019年11月04日（月）</p>
</div></div><br>
<div id="haeder_menu_news_category">
<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>
</ul>
</div>
<div id="content" role="main">
<div id="content_l" role="main">
<a href="http://minamishinshu.jp/news/sports/%e9%ab%98%e6%a0%a1%e3%83%a9%e3%82%b0%e3%83%93%e3%83%bc%e3%83%bb%e9%a3%af%e7%94%b0%e3%81%8c%e5%84%aa%e5%8b%9d.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<div class="post-49258 post type-post status-publish format-standard has-post-thumbnail hentry category-culture" id="post-49258">
<h2 class="content_midashi" id="titleId">丘のまちフェスティバル後夜祭</h2>
<div class="news_digest">
<p class="cat_id_8">文化・芸能</p>
<p class="news_time">[ 2019年 11月 4日 月曜日 15時54分 ]</p>
<div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/culture/%e4%b8%98%e3%81%ae%e3%81%be%e3%81%a1%e3%83%95%e3%82%a7%e3%82%b9%e3%83%86%e3%82%a3%e3%83%90%e3%83%ab%e5%be%8c%e5%a4%9c%e7%a5%ad.html/attachment/okafessadamoto" rel="attachment wp-att-49259"><img class="alignright size-full wp-image-49259" src="http://minamishinshu.jp/wp-content/2019/11/okafessadamoto.jpg" alt="" width="400" height="267" srcset="http://minamishinshu.jp/wp-content/2019/11/okafessadamoto.jpg 400w, http://minamishinshu.jp/wp-content/2019/11/okafessadamoto-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　丘フェス後夜祭は３日、市公民館ホールで開き、エヴァンゲリオンのキャラクターデザインで知られる貞本義行さんをゲストにトークイベントを行った。同日から始まった「丘のまちメンバーズ」の話題では「丘メン」交流会開催や動物園へのＡＲ導入の話題も。手書き４Ｋアニメ「砂の灯」上演や国際リニアコライダー（ＩＬＣ）サポーター座談会、高木美佑さんのライブなど盛りだくさんの内容になった。</p>
<p>　前段は、ＩＩＤＡブランディングプロジェクト委員の竹内宏彰さんや、市と包括提携するＫＤＤＩのプロダクト開発メンバー、牧野光朗市長、丘フェス委員の西しのぶさんらが懇談した。</p>
<p>　「丘のまちメンバーズ」では、丘フェスに合わせてスタンプラリーを実施。各ポイントではＡＲの「ナミキちゃん」が解説する。参加者は「丘メン」に認定され、市内加盟店で特典を受けられる。</p>
<p>　今後もＫＤＤＩと連携してＡＲなどの技術でりんご並木と春草通り、桜並木をつなぐ回遊プロジェクトを構想する。会場からは「飯田動物園でも解説してほしい」と意見があり牧野市長も了承した。</p>
<p>　丘メンが今後もまちづくりに加わるよう「丘メン交流会」を開催すると発表。来年２～３月を予定し、開催希望日を募って日程調整する。</p>
<p>　後半は貞本さんも参加。貞本さんがキャラクターデザインを手掛けた世界初の手書き４Ｋアニメ「砂の灯火」を上映した。</p>
<p>　同作品は、オーナー権利を世界中の人でシェアし、権利者が自由に続編を制作・発表していくという。竹内さんは「飯田から始まって世界に出る」と強調した。</p>
<p>　アニメ監督の押井守さんらが進める「ＩＬＣサポーターズ未来会議ｉｎ丘フェス」では、貞本さんと竹内さんが岩手・仙台への国際巨大プロジェクト誘致の意義を紹介した。</p>
<p>　貞本さんは、自分の半生や未来への思いを語り「親に反対されても好きなことをやり続けてほしい」「好きなことを本気で続けるのは孤独でさみしいけれど、やり続ければいつか花が咲く」と呼び掛けた。</p>
<p>◎写真説明：貞本さんゲストにトークイベント</p>
</div>
</div>
</div>
<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>
&nbsp;&nbsp;
<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>
<div id="weblio_ra_container">
<div id="weblio_ra_head">
<p id="weblio_ra_head_tt">関連の注目記事</p>
<p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
<br id="weblio_ra_clear">
</div>
<div id="weblio_ra_body">
<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->
</div>
</div>
&nbsp;&nbsp;
<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="4784245360"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;
&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e9%a3%af%e7%94%b0%e4%b8%98%e3%81%ae%e3%81%be%e3%81%a1%e3%83%95%e3%82%a7%e3%82%b9%e3%83%86%e3%82%a3%e3%83%90%e3%83%ab%e9%96%8b%e5%82%ac.html" title="飯田丘のまちフェスティバル開催">飯田丘のまちフェスティバル開催</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/economy/%e9%a3%af%e7%94%b0%e5%b8%82%e8%a1%97%e5%9c%b0%e3%81%ab%e4%ba%ba%e3%80%81%e4%ba%ba%e3%80%81%e4%ba%ba%e3%80%80%e3%82%b5%e3%83%96%e3%82%ab%e3%83%ab%e3%81%ae%e7%a5%ad%e5%85%b8%e3%80%8c%e4%b8%98%e3%81%ae.html" title="飯田市街地に人、人、人　サブカルの祭典「丘のまちフェスティバル」">飯田市街地に人、人、人　サブカルの祭典「丘のまちフェスティバル」</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e4%b8%98%e3%81%ae%e3%81%be%e3%81%a1%e3%83%95%e3%82%a7%e3%82%b9%e3%83%86%e3%82%a3%e3%83%90%e3%83%ab%e9%96%8b%e5%82%ac%e3%82%92%e7%99%ba%e8%a1%a8.html" title="丘のまちフェスティバル開催を発表">丘のまちフェスティバル開催を発表</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e4%b8%98%e3%81%ae%e3%81%be%e3%81%a1%e3%83%95%e3%82%a7%e3%82%b9%e5%89%8d%e5%a4%9c%e7%a5%ad%e3%80%81%e3%82%ab%e3%83%ab%e3%83%81%e3%83%a3%e3%83%bc%e3%81%a7%e9%a3%af%e7%94%b0%ef%bd%90%ef%bd%92.html" title="丘のまちフェス前夜祭　カルチャーで飯田ＰＲ">丘のまちフェス前夜祭　カルチャーで飯田ＰＲ</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e4%b8%98%e3%81%ae%e3%81%be%e3%81%a1%e3%83%95%e3%82%a7%e3%82%b9%e3%83%86%e3%82%a3%e3%83%90%e3%83%ab%ef%bd%9e%e9%a3%af%e7%94%b0%e5%b8%82%e8%a1%97%e5%9c%b0%e3%81%ab%e7%ac%91%e9%a1%94%e5%ba%83%e3%81%8c.html" title="丘のまちフェスティバル～飯田市街地に笑顔広がる～">丘のまちフェスティバル～飯田市街地に笑顔広がる～</a></table>
</ul><!-- Similar Posts took 11.847 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>
<div class="recent_news_title2">
<table class="recent_news_title_table">
<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e4%b8%98%e3%81%ae%e3%81%be%e3%81%a1%e3%83%95%e3%82%a7%e3%82%b9%e3%83%86%e3%82%a3%e3%83%90%e3%83%ab%e5%be%8c%e5%a4%9c%e7%a5%ad.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />丘のまちフェスティバル後夜祭</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">11月4日月曜日15:54</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/sports/%e9%ab%98%e6%a0%a1%e3%83%a9%e3%82%b0%e3%83%93%e3%83%bc%e3%83%bb%e9%a3%af%e7%94%b0%e3%81%8c%e5%84%aa%e5%8b%9d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />高校ラグビー・飯田が優勝</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">11月4日月曜日15:44</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e9%a3%af%e7%94%b0%e5%95%86%e8%ad%b0%e6%89%80%e3%81%8c%e8%87%a8%e6%99%82%e7%b7%8f%e4%bc%9a%e9%96%8b%e3%81%8d%e6%96%b0%e4%bd%93%e5%88%b6%e5%a7%8b%e5%8b%95.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田商議所が臨時総会開き新体制始動</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">11月2日土曜日14:02</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/politics/%e9%98%bf%e6%99%ba%e6%9d%91%e3%81%8c%e7%a7%bb%e4%bd%8f%e5%ae%9a%e4%bd%8f%ef%bd%90%ef%bd%92%e5%8b%95%e7%94%bb%e3%82%92%e5%85%ac%e9%96%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />阿智村が移住定住ＰＲ動画を公開</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">11月2日土曜日13:48</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e5%ba%a7%e5%85%89%e5%af%ba%e3%81%a7%e7%ab%b9%e5%8f%96%e5%86%8d%e7%94%9f%e3%83%9f%e3%83%bc%e3%83%86%e3%82%a3%e3%83%b3%e3%82%b0%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />座光寺で竹取再生ミーティング開く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">11月1日金曜日15:43</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e5%b7%9d%e8%b7%af%e5%b0%8f%ef%bc%96%e5%b9%b4%e7%94%9f%e3%81%8c%e3%82%a2%e3%82%ab%e3%83%9e%e3%83%84%e3%81%ae%e4%bf%9d%e8%ad%b7%e6%b4%bb%e5%8b%95.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />川路小６年生がアカマツの保護活動</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">11月1日金曜日15:14</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e9%a3%af%e7%94%b0%e5%b8%82%e3%81%a7%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e3%82%b5%e3%83%9f%e3%83%83%e3%83%88.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田市で三遠南信サミット</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月31日木曜日16:05</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e6%9d%be%e5%b7%9d%e7%94%ba%e3%81%b5%e3%82%8b%e3%81%95%e3%81%a8%e7%b4%8d%e7%a8%8e%e8%bf%94%e7%a4%bc%e5%93%81%e3%81%ab%e5%b8%82%e7%94%b0%e6%9f%bf%e3%82%bb%e3%83%83%e3%83%88.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />松川町ふるさと納税返礼品に市田柿セット</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月31日木曜日16:46</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e9%a3%af%e7%94%b0%e3%81%a7%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e3%82%b5%e3%83%9f%e3%83%83%e3%83%88%e3%82%92%e9%96%8b%e5%82%ac.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田で三遠南信サミットを開催</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月30日水曜日16:56</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e9%95%b7%e7%94%9f%e8%8a%b1%e5%9c%92%e3%81%a7%e6%9c%80%e5%be%8c%e3%81%ae%e6%a4%8d%e3%81%88%e8%be%bc%e3%81%bf%e4%bd%9c%e6%a5%ad.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />長生花園で最後の植え込み作業</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月30日水曜日16:29</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e4%b8%8b%e6%a2%9d%e6%9d%91%e3%81%a7%e6%9d%91%e6%b0%91%e9%81%8b%e5%8b%95%e4%bc%9a%e3%81%a8%e4%ba%a4%e6%b5%81%e7%84%bc%e3%81%8d%e8%82%89%e5%a4%a7%e4%bc%9a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />下條村で村民運動会と交流焼き肉大会</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月29日火曜日16:10</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e5%b9%b3%e8%b0%b7%e6%9d%91%e3%81%a7%e3%83%8f%e3%83%ad%e3%82%a6%e3%82%a3%e3%83%bc%e3%83%b3%e3%83%bb%e3%82%b9%e3%82%bf%e3%83%b3%e3%83%97%e3%83%a9%e3%83%aa%e3%83%bc.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />平谷村でハロウィーン・スタンプラリー</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月29日火曜日16:16</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e5%b3%a0%e3%81%ae%e5%9b%bd%e7%9b%97%e3%82%8a%e7%b6%b1%e5%bc%95%e3%81%8d%e5%90%88%e6%88%a6.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />峠の国盗り綱引き合戦</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月28日月曜日15:44</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/sports/%e7%9c%8c%e9%ab%98%e6%a0%a1%e3%83%a9%e3%82%b0%e3%83%93%e3%83%bc%e6%ba%96%e6%b1%ba%e5%8b%9d%e7%b5%90%e6%9e%9c.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />県高校ラグビー準決勝結果</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月28日月曜日15:36</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e9%a3%af%e7%94%b0%e5%a5%b3%e5%ad%90%e7%9f%ad%e5%a4%a7%e3%83%bb%e3%81%8b%e3%81%bf%e3%81%8b%e3%81%bf%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e3%81%8c%e3%82%b9%e3%83%88%e3%83%a9%e3%83%83%e3%83%97.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田女子短大・かみかみサークルがストラップ</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月26日土曜日15:44</td>
</tr>
</table>
</div>
</div>
﻿
<div id="content_r" role="main">
<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>
<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>
<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
<div>
<label class="screen-reader-text" for="s">検索:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="検索" />
</div>
</form></div><br><br><br>
<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz7_1.jpg"></a><br><br>
<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>
<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>
<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>
<div id="banner_300_222"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014b.gif" width="300" height="222" alt="喜久水酒造株式会社" /></a></div>
<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.mstb.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/FUKWUCiO.gif" width="145" height="70" alt="南信州観光公社" /></a></div>
<div class="clear6"></div>
<br>
<A href="http://minamishinshu.jp/guide2019" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="9387912194"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
</div>
<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
<div id="footer2" role="contentinfo">
お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
</div>
<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>
<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
$("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"49258"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.7'></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.27679514884949 seconds, on 04-11-19 15:11:52 -->