<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>大鹿歌舞伎の春の定期公演 &laquo;  ミナミシンシュウ.jp</title>
<!-- <link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/lcjuy5to/9pvhu.css" media="screen"/>
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jnf7eoto/9pvhu.css" media="all"/>
<!-- <link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jor73u2x/9pvhu.css" media="screen"/>
<script src='//minamishinshu.jp/wp-content/cache/wpfc-minified/bwtu1yx/9pvhu.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='阿智村で令和初の成人式開く' href='http://minamishinshu.jp/news/local/%e9%98%bf%e6%99%ba%e6%9d%91%e3%81%a7%e4%bb%a4%e5%92%8c%e5%88%9d%e3%81%ae%e6%88%90%e4%ba%ba%e5%bc%8f%e9%96%8b%e3%81%8f.html' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="http://minamishinshu.jp/news/culture/%e5%a4%a7%e9%b9%bf%e6%ad%8c%e8%88%9e%e4%bc%8e%e3%81%ae%e6%98%a5%e3%81%ae%e5%ae%9a%e6%9c%9f%e5%85%ac%e6%bc%94-2.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=48004' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Fculture%2F%25e5%25a4%25a7%25e9%25b9%25bf%25e6%25ad%258c%25e8%2588%259e%25e4%25bc%258e%25e3%2581%25ae%25e6%2598%25a5%25e3%2581%25ae%25e5%25ae%259a%25e6%259c%259f%25e5%2585%25ac%25e6%25bc%2594-2.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Fculture%2F%25e5%25a4%25a7%25e9%25b9%25bf%25e6%25ad%258c%25e8%2588%259e%25e4%25bc%258e%25e3%2581%25ae%25e6%2598%25a5%25e3%2581%25ae%25e5%25ae%259a%25e6%259c%259f%25e5%2585%25ac%25e6%25bc%2594-2.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="大鹿歌舞伎の春の定期公演" />
<meta property="og:description" content="　大鹿村で３日、江戸時代から伝わる「大鹿歌舞伎」（国重要無形民俗文化財）の春の定期公演があった。県内外の観客約１０００人が、村民が演じる素朴な地芝居を楽しんだ。" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/culture/%e5%a4%a7%e9%b9%bf%e6%ad%8c%e8%88%9e%e4%bc%8e%e3%81%ae%e6%98%a5%e3%81%ae%e5%ae%9a%e6%9c%9f%e5%85%ac%e6%bc%94-2.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2019/05/002ooshikakabuki.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
<div id="haeder_r" role="banner"><br>
<p>制作・著作:南信州新聞社</p>
<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
<p>2019年05月04日（土）</p>
</div></div><br>
<div id="haeder_menu_news_category">
<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>
</ul>
</div>
<div id="content" role="main">
<div id="content_l" role="main">
<a href="http://minamishinshu.jp/news/local/%e9%98%bf%e6%99%ba%e6%9d%91%e3%81%a7%e4%bb%a4%e5%92%8c%e5%88%9d%e3%81%ae%e6%88%90%e4%ba%ba%e5%bc%8f%e9%96%8b%e3%81%8f.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<div class="post-48004 post type-post status-publish format-standard has-post-thumbnail hentry category-culture" id="post-48004">
<h2 class="content_midashi" id="titleId">大鹿歌舞伎の春の定期公演</h2>
<div class="news_digest">
<p class="cat_id_8">文化・芸能</p>
<p class="news_time">[ 2019年 5月 4日 土曜日 14時40分 ]</p>
<div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/culture/%e5%a4%a7%e9%b9%bf%e6%ad%8c%e8%88%9e%e4%bc%8e%e3%81%ae%e6%98%a5%e3%81%ae%e5%ae%9a%e6%9c%9f%e5%85%ac%e6%bc%94-2.html/attachment/002ooshikakabuki-2" rel="attachment wp-att-48005"><img class="alignright size-full wp-image-48005" src="http://minamishinshu.jp/wp-content/2019/05/002ooshikakabuki.jpg" alt="" width="400" height="279" srcset="http://minamishinshu.jp/wp-content/2019/05/002ooshikakabuki.jpg 400w, http://minamishinshu.jp/wp-content/2019/05/002ooshikakabuki-300x209.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　大鹿村で３日、江戸時代から伝わる「大鹿歌舞伎」（国重要無形民俗文化財）の春の定期公演があった。県内外の観客約１０００人が、村民が演じる素朴な地芝居を楽しんだ。</p>
<p>　上杉氏と武田氏の戦国争いに翻弄（ほんろう）される男女を描いた「本朝廿四孝（ほんちょうにじゅうしこう）　十種香の段」と、鎌倉時代に敵対関係の父と夫との間で姫が苦悩する物語を題材にした「鎌倉三代記　三浦別れの段」を上演した。</p>
<p>　「十種香の段」は村制施行１３０周年を記念し、定期公演では初お披露目となった。伝統を受け継ぐ村民による熱演に観客からは掛け声と拍手が沸き起こり、見えを切る場面ではおひねりが飛んだ。</p>
<p>　埼玉県川口市から訪れた女性（６３）は「以前から興味があり、１０連休に合わせて初めて観劇した。裏方と観客の一体感が素晴らしく、楽しませていただきました」とうれしそうに話した。</p>
<p>　また定期公演では、南信州民俗芸能パートナー企業がボランティアで設営を支援。５社１７人が参加し、会場や駐車場の整理、観客の誘導に当たった。</p>
<p>◎写真説明：役者の熱演におひねりが飛ぶ</p>
</div>
</div>
</div>
<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>
&nbsp;&nbsp;
<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>
<div id="weblio_ra_container">
<div id="weblio_ra_head">
<p id="weblio_ra_head_tt">関連の注目記事</p>
<p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
<br id="weblio_ra_clear">
</div>
<div id="weblio_ra_body">
<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->
</div>
</div>
&nbsp;&nbsp;
<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="4784245360"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;
&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e5%a4%a7%e9%b9%bf%e6%ad%8c%e8%88%9e%e4%bc%8e%e3%81%ae%e6%98%a5%e3%81%ae%e5%ae%9a%e6%9c%9f%e5%85%ac%e6%bc%94%e9%96%8b%e3%81%8f.html" title="大鹿歌舞伎の春の定期公演">大鹿歌舞伎の春の定期公演</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e5%a4%a7%e9%b9%bf%e6%ad%8c%e8%88%9e%e4%bc%8e%e3%81%ae%e6%98%a5%e3%81%ae%e5%ae%9a%e6%9c%9f%e5%85%ac%e6%bc%94.html" title="大鹿歌舞伎の春の定期公演">大鹿歌舞伎の春の定期公演</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e5%a4%a7%e9%b9%bf%e6%ad%8c%e8%88%9e%e4%bc%8e%e6%98%a5%e3%81%ae%e5%ae%9a%e6%9c%9f%e5%85%ac%e6%bc%94%e9%96%8b%e3%81%8f.html" title="大鹿歌舞伎春の定期公演開く">大鹿歌舞伎春の定期公演開く</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e5%a4%a7%e9%b9%bf%e6%ad%8c%e8%88%9e%e4%bc%8e%e6%98%a5%e3%81%ae%e5%ae%9a%e6%9c%9f%e5%85%ac%e6%bc%94%e9%96%8b%e3%81%8f-2.html" title="大鹿歌舞伎春の定期公演開く">大鹿歌舞伎春の定期公演開く</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e5%a4%a7%e9%b9%bf%e6%ad%8c%e8%88%9e%e4%bc%8e%e6%98%a5%e3%81%ae%e5%ae%9a%e6%9c%9f%e5%85%ac%e6%bc%94%e9%96%8b%e3%81%8f-3.html" title="「大鹿歌舞伎」春の定期公演開く">「大鹿歌舞伎」春の定期公演開く</a></table>
</ul><!-- Similar Posts took 12.843 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>
<div class="recent_news_title2">
<table class="recent_news_title_table">
<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e5%a4%a7%e9%b9%bf%e6%ad%8c%e8%88%9e%e4%bc%8e%e3%81%ae%e6%98%a5%e3%81%ae%e5%ae%9a%e6%9c%9f%e5%85%ac%e6%bc%94-2.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />大鹿歌舞伎の春の定期公演</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">5月4日土曜日14:40</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e9%98%bf%e6%99%ba%e6%9d%91%e3%81%a7%e4%bb%a4%e5%92%8c%e5%88%9d%e3%81%ae%e6%88%90%e4%ba%ba%e5%bc%8f%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />阿智村で令和初の成人式開く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">5月4日土曜日14:22</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e5%b8%82%e7%ab%8b%e7%97%85%e9%99%a2%e3%81%a7%e4%bb%a4%e5%92%8c%e5%88%9d%e3%81%ae%e5%ad%90%e3%81%a9%e3%82%82%e8%aa%95%e7%94%9f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />市立病院で令和初の子ども誕生</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">5月2日木曜日14:06</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/sports/%e9%a3%af%e7%94%b0%e9%ab%98%e3%81%8c%e3%83%a9%e3%82%b0%e3%83%93%e3%83%bc%ef%bc%97%e4%ba%ba%e5%88%b6%e3%81%a7%e9%80%a3%e8%a6%87.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田高がラグビー７人制で連覇</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">5月2日木曜日14:48</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e4%bb%a4%e5%92%8c%e3%81%ab%e3%81%82%e3%82%8f%e3%81%9b%e8%a4%87%e6%95%b0%e3%81%ae%e3%82%ab%e3%83%83%e3%83%97%e3%83%ab%e3%81%8c%e5%a9%9a%e5%a7%bb%e5%b1%8a%e6%8f%90%e5%87%ba.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />令和にあわせ複数のカップルが婚姻届提出</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">5月1日水曜日14:45</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e4%bb%a4%e5%92%8c%e3%82%92%e8%a8%98%e5%bf%b5%e3%81%97%e5%a4%a9%e9%be%8d%e6%9d%91%e3%80%8c%e3%81%8a%e3%81%8d%e3%82%88%e3%82%81%e3%81%ae%e6%b9%af%e3%80%8d%e3%81%a7%e6%a4%8d%e6%a8%b9.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />令和を記念し天龍村「おきよめの湯」で植樹</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">5月1日水曜日14:12</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/society/%e5%a4%a9%e7%9a%87%e9%99%9b%e4%b8%8b%e3%81%8c%e9%80%80%e4%bd%8d%e3%83%bb%e6%84%9f%e8%ac%9d%e3%81%ae%e5%a3%b0.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />天皇陛下が退位・感謝の声</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">4月30日火曜日14:02</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/society/%e3%80%8c%e4%bb%a4%e5%92%8c%e3%80%8d%e3%81%ae%e5%b9%95%e9%96%8b%e3%81%91.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「令和」の幕開け</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">4月30日火曜日14:01</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e3%82%8a%e3%82%93%e3%81%94%e4%b8%a6%e6%9c%a8%e5%91%a8%e8%be%ba%e3%81%a7%e3%80%8c%e3%81%bd%e3%81%89%e3%81%ae%e6%97%a5%e6%9b%9c%e6%97%a5%e3%80%8d%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />りんご並木周辺で「ぽぉの日曜日」開く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">4月29日月曜日14:19</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e3%82%aa%e3%82%b1%e5%8f%8b%e9%96%8b%e5%b9%95%e3%83%bb%e3%81%ab%e3%81%93%e3%81%ab%e3%81%93%e3%82%b9%e3%83%86%e3%83%bc%e3%82%b8%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />オケ友開幕・にこにこステージ開く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">4月29日月曜日13:18</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e5%b8%82%e7%94%b0%e6%9f%bf%e6%9c%ac%e8%88%97%e3%81%b7%e3%82%89%e3%81%86%e3%81%8c%e8%a9%a6%e9%a8%93%e8%b2%a9%e5%a3%b2%e3%81%a8%e8%a9%a6%e9%a3%9f%e4%bc%9a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />市田柿本舗ぷらうが試験販売と試食会</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">4月27日土曜日14:27</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e9%80%a3%e5%90%88%e7%b3%bb%e3%81%ae%e3%83%a1%e3%83%bc%e3%83%87%e3%83%bc%e3%82%92%e9%96%8b%e5%82%ac.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />連合系のメーデーを開催</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">4月27日土曜日14:53</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/other/%e6%9d%be%e5%b0%be%e3%81%ae%e6%ae%ba%e4%ba%ba%e4%ba%8b%e4%bb%b6%e7%99%ba%e7%94%9f%e3%81%8b%e3%82%89%ef%bc%91%e9%80%b1%e9%96%93.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />松尾の殺人事件発生から１週間</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">4月26日金曜日15:11</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e6%a0%b9%e7%be%bd%e6%9d%91%e3%81%a7%e5%8f%a4%e6%b0%91%e5%ae%b6%e5%86%8d%e7%94%9f%e3%82%b2%e3%82%b9%e3%83%88%e3%83%8f%e3%82%a6%e3%82%b9%e3%81%8c%e3%82%aa%e3%83%bc%e3%83%97%e3%83%b3.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />根羽村で古民家再生ゲストハウスがオープン</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">4月26日金曜日15:26</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/sports/%e5%a4%a9%e9%be%8d%e4%b8%ad%e5%ad%a6%e6%a0%a1%e3%81%a7%e3%83%97%e3%83%bc%e3%83%ab%e9%96%8b%e3%81%8d-3.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />天龍中学校でプール開き</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">4月25日木曜日16:29</td>
</tr>
</table>
</div>
</div>
﻿
<div id="content_r" role="main">
<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>
<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>
<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
<div>
<label class="screen-reader-text" for="s">検索:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="検索" />
</div>
</form></div><br><br><br>
<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/bizbutton.jpg"></a><br><br>
<strong><span style="color: #ff0000;">NEW!</span><A href="http://minamishinshu.jp/kouyasantour" target="_blank">南信州新聞社特別ツアーのご案内</A></strong>
<A href="http://minamishinshu.jp/kouyasantour" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kouyasan2.jpg"></a><br><br>
<strong><span style="color: #ff0000;">NEW!</span><A href="http://minamishinshu.jp/hanafes" target="_blank">南信州新聞社特別ツアーのご案内２</A></strong>
<A href="http://minamishinshu.jp/hanafes" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/hanafes2.jpg"></a><br><br>
<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>
<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>
<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>
<div id="banner_300_222"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/c6O7exfa.gif" width="300" height="222" alt="JAみなみ信州" /></a></div>
<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.mstb.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/FUKWUCiO.gif" width="145" height="70" alt="南信州観光公社" /></a></div>
<div class="clear6"></div>
<br>
<A href="http://minamishinshu.jp/guide2019" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="9387912194"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
</div>
<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
<div id="footer2" role="contentinfo">
お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
</div>
<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>
<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
$("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"48004"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.41700005531311 seconds, on 04-05-19 14:21:35 -->