<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>新野の盆踊り ２年ぶりの開催に向け小中学生が練習 &laquo;  ミナミシンシュウ.jp</title>
<link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ＪＲ東海 要望踏まえ残土運搬ルートの新案提示' href='http://minamishinshu.jp/news/linear/%ef%bd%8a%ef%bd%92%e6%9d%b1%e6%b5%b7-%e8%a6%81%e6%9c%9b%e8%b8%8f%e3%81%be%e3%81%88%e6%ae%8b%e5%9c%9f%e9%81%8b%e6%90%ac%e3%83%ab%e3%83%bc%e3%83%88%e3%81%ae%e6%96%b0%e6%a1%88%e6%8f%90%e7%a4%ba.html' />
<link rel='next' title='飯伊各地で啓発 夏の交通安全やまびこ運動' href='http://minamishinshu.jp/news/local/%e9%a3%af%e4%bc%8a%e5%90%84%e5%9c%b0%e3%81%a7%e5%95%93%e7%99%ba-%e5%a4%8f%e3%81%ae%e4%ba%a4%e9%80%9a%e5%ae%89%e5%85%a8%e3%82%84%e3%81%be%e3%81%b3%e3%81%93%e9%81%8b%e5%8b%95.html' />
<meta name="generator" content="WordPress 5.0.13" />
<link rel="canonical" href="http://minamishinshu.jp/news/culture/%e6%96%b0%e9%87%8e%e3%81%ae%e7%9b%86%e8%b8%8a%e3%82%8a-%ef%bc%92%e5%b9%b4%e3%81%b6%e3%82%8a%e3%81%ae%e9%96%8b%e5%82%ac%e3%81%ab%e5%90%91%e3%81%91%e5%b0%8f%e4%b8%ad%e5%ad%a6%e7%94%9f%e3%81%8c%e7%b7%b4.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=53470' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Fculture%2F%25e6%2596%25b0%25e9%2587%258e%25e3%2581%25ae%25e7%259b%2586%25e8%25b8%258a%25e3%2582%258a-%25ef%25bc%2592%25e5%25b9%25b4%25e3%2581%25b6%25e3%2582%258a%25e3%2581%25ae%25e9%2596%258b%25e5%2582%25ac%25e3%2581%25ab%25e5%2590%2591%25e3%2581%2591%25e5%25b0%258f%25e4%25b8%25ad%25e5%25ad%25a6%25e7%2594%259f%25e3%2581%258c%25e7%25b7%25b4.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Fculture%2F%25e6%2596%25b0%25e9%2587%258e%25e3%2581%25ae%25e7%259b%2586%25e8%25b8%258a%25e3%2582%258a-%25ef%25bc%2592%25e5%25b9%25b4%25e3%2581%25b6%25e3%2582%258a%25e3%2581%25ae%25e9%2596%258b%25e5%2582%25ac%25e3%2581%25ab%25e5%2590%2591%25e3%2581%2591%25e5%25b0%258f%25e4%25b8%25ad%25e5%25ad%25a6%25e7%2594%259f%25e3%2581%258c%25e7%25b7%25b4.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="新野の盆踊り ２年ぶりの開催に向け小中学生が練習" />
<meta property="og:description" content="　阿南町新野で８月に行われる国重要無形民俗文化財「新野の盆踊り」に向けて２１日、新野小学校で盆踊り講習会が開かれた。昨年は新型コロナウイルスの影響を受け約５００年の歴史の中で初めて中止としたが、今年は" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/culture/%e6%96%b0%e9%87%8e%e3%81%ae%e7%9b%86%e8%b8%8a%e3%82%8a-%ef%bc%92%e5%b9%b4%e3%81%b6%e3%82%8a%e3%81%ae%e9%96%8b%e5%82%ac%e3%81%ab%e5%90%91%e3%81%91%e5%b0%8f%e4%b8%ad%e5%ad%a6%e7%94%9f%e3%81%8c%e7%b7%b4.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2021/07/001niinobonodorikoushu.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2021年07月22日（木）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
								

		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>

<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>

	

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="http://minamishinshu.jp/news/linear/%ef%bd%8a%ef%bd%92%e6%9d%b1%e6%b5%b7-%e8%a6%81%e6%9c%9b%e8%b8%8f%e3%81%be%e3%81%88%e6%ae%8b%e5%9c%9f%e9%81%8b%e6%90%ac%e3%83%ab%e3%83%bc%e3%83%88%e3%81%ae%e6%96%b0%e6%a1%88%e6%8f%90%e7%a4%ba.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="http://minamishinshu.jp/news/local/%e9%a3%af%e4%bc%8a%e5%90%84%e5%9c%b0%e3%81%a7%e5%95%93%e7%99%ba-%e5%a4%8f%e3%81%ae%e4%ba%a4%e9%80%9a%e5%ae%89%e5%85%a8%e3%82%84%e3%81%be%e3%81%b3%e3%81%93%e9%81%8b%e5%8b%95.html" rel="next">次の記事>>></a>		
		<div class="post-53470 post type-post status-publish format-standard has-post-thumbnail hentry category-culture" id="post-53470">
   <h2 class="content_midashi" id="titleId">新野の盆踊り ２年ぶりの開催に向け小中学生が練習</h2>
   <div class="news_digest">
      <p class="cat_id_8">文化・芸能</p>
   <p class="news_time">[ 2021年 7月 22日 木曜日 13時31分 ]</p>
   <div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/culture/%e6%96%b0%e9%87%8e%e3%81%ae%e7%9b%86%e8%b8%8a%e3%82%8a-%ef%bc%92%e5%b9%b4%e3%81%b6%e3%82%8a%e3%81%ae%e9%96%8b%e5%82%ac%e3%81%ab%e5%90%91%e3%81%91%e5%b0%8f%e4%b8%ad%e5%ad%a6%e7%94%9f%e3%81%8c%e7%b7%b4.html/attachment/001niinobonodorikoushu" rel="attachment wp-att-53471"><img class="alignright size-full wp-image-53471" src="http://minamishinshu.jp/wp-content/2021/07/001niinobonodorikoushu.jpg" alt="" width="400" height="267" srcset="http://minamishinshu.jp/wp-content/2021/07/001niinobonodorikoushu.jpg 400w, http://minamishinshu.jp/wp-content/2021/07/001niinobonodorikoushu-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　阿南町新野で８月に行われる国重要無形民俗文化財「新野の盆踊り」に向けて２１日、新野小学校で盆踊り講習会が開かれた。昨年は新型コロナウイルスの影響を受け約５００年の歴史の中で初めて中止としたが、今年は規模を縮小して実施する。参加した同校児童や阿南第二中の生徒らは２年ぶりの開催を喜び、８月１４日からの本番に向けて踊りや歌の練習に励んだ。</p>
<p>　両校は毎年１学期の終業式に合わせ、踊りを伝承する「新野高原盆踊りの会」（山下昭文会長）を招いて講習会を開いている。この日は、児童生徒、職員、会員ら８０人余りが参加。輪をつくり、「すくいさ」「高い山」「音頭」「能登」など７種類全ての踊りを踊り、所作の一つ一つを確認した。</p>
<p>　幼少期から参加している中学生らは、踊りが始まるとすぐに勘が戻り、会員らと動きをそろえた。経験の浅い小学生らは、まずは踊りを楽しみながら、少しずつ動きを覚えていった。</p>
<p>　新野の盆踊りは、笛や太鼓などの鳴り物を一切使わず、櫓の上で踊る「音頭取り」の「音頭出し」とその回りに輪をつくる踊り子の「返し」の声だけで行うのが特徴。毎年中学生も音頭取りに挑戦しており、３年生の生徒の一人（１５）は「昨年は中止となり残念だった。今年は櫓の上で踊れるのが楽しみ。大きな声を出し、しっかりと踊りたい」と力を込めた。</p>
<p>　例年は１４日夜から１７日の明け方まで毎晩、夜通し踊り明かすが、今年の踊りは１４、１５日の午後９時～午前０時までとする。１７日早朝には「踊り神送り」を行う。参加者は地区住民に限る。</p>
<p>　８月１０日以降町内で新型コロナ感染者が確認された場合や、南信州広域圏の県独自の感染警戒レベルが２以上になった場合には中止する。</p>
<p>　山下会長は「昨年はコロナの影響で中止せざるを得なかったが、住民から寂しい、悲しいという多くの声を聞いた。２年続けての中止となると、子どもたちの盆踊りへの興味が薄れてしまう恐れもある。規模は縮小しても踊ることで、若い人たちの中に、伝統を受け継ぐという思いを育んでもらいたい」と話した。</p>
<p>◎写真説明：踊りの練習に励む生徒、児童ら（新野小）</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/20862.html" title="郷愁漂う踊りの輪　阿南町新野の盆踊り">郷愁漂う踊りの輪　阿南町新野の盆踊り</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e9%98%bf%e5%8d%97%e7%94%ba%e3%80%8c%e6%96%b0%e9%87%8e%e3%81%ae%e7%9b%86%e8%b8%8a%e3%82%8a%e3%80%8d%e5%b9%95%e9%96%8b%e3%81%91%e3%80%80%ef%bc%93%e5%a4%9c%e9%80%a3%e7%b6%9a%e8%b8%8a%e3%82%8a%e6%98%8e.html" title="阿南町「新野の盆踊り」幕開け　３夜連続踊り明かす">阿南町「新野の盆踊り」幕開け　３夜連続踊り明かす</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e8%8a%b1%e7%81%ab%e3%81%ae%e4%b8%8b%e3%81%a7%e7%9b%86%e8%b8%8a%e3%82%8a%e3%81%ae%e8%bc%aa.html" title="花火の下で盆踊りの輪">花火の下で盆踊りの輪</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e9%98%bf%e5%8d%97%e3%81%a7%e6%96%b0%e9%87%8e%e3%81%ae%e7%9b%86%e8%b8%8a%e3%82%8a%e5%a7%8b%e3%81%be%e3%82%8b.html" title="阿南町で新野の盆踊り始まる">阿南町で新野の盆踊り始まる</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e9%98%bf%e5%8d%97%e7%94%ba%e3%81%a7%e6%96%b0%e9%87%8e%e3%81%ae%e7%9b%86%e8%b8%8a%e3%82%8a%e5%a7%8b%e3%81%be%e3%82%8b.html" title="阿南町で新野の盆踊り始まる">阿南町で新野の盆踊り始まる</a></table>
</ul><!-- Similar Posts took 11.579 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e9%a3%af%e4%bc%8a%e5%90%84%e5%9c%b0%e3%81%a7%e5%95%93%e7%99%ba-%e5%a4%8f%e3%81%ae%e4%ba%a4%e9%80%9a%e5%ae%89%e5%85%a8%e3%82%84%e3%81%be%e3%81%b3%e3%81%93%e9%81%8b%e5%8b%95.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯伊各地で啓発 夏の交通安全やまびこ運動</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月22日木曜日13:54</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/culture/%e6%96%b0%e9%87%8e%e3%81%ae%e7%9b%86%e8%b8%8a%e3%82%8a-%ef%bc%92%e5%b9%b4%e3%81%b6%e3%82%8a%e3%81%ae%e9%96%8b%e5%82%ac%e3%81%ab%e5%90%91%e3%81%91%e5%b0%8f%e4%b8%ad%e5%ad%a6%e7%94%9f%e3%81%8c%e7%b7%b4.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />新野の盆踊り ２年ぶりの開催に向け小中学生が練習</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月22日木曜日13:31</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/linear/%ef%bd%8a%ef%bd%92%e6%9d%b1%e6%b5%b7-%e8%a6%81%e6%9c%9b%e8%b8%8f%e3%81%be%e3%81%88%e6%ae%8b%e5%9c%9f%e9%81%8b%e6%90%ac%e3%83%ab%e3%83%bc%e3%83%88%e3%81%ae%e6%96%b0%e6%a1%88%e6%8f%90%e7%a4%ba.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />ＪＲ東海 要望踏まえ残土運搬ルートの新案提示</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月21日水曜日15:52</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e5%90%8d%e5%8b%9d%e5%a4%a9%e9%be%8d%e5%b3%a1%e3%81%ab%e6%96%b0%e5%90%8d%e7%89%a9%e3%80%8c%e7%84%bc%e8%82%89%e3%83%90%e3%83%bc%e3%82%ac%e3%83%bc%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />名勝天龍峡に新名物「焼肉バーガー」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月21日水曜日15:30</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e9%a3%af%e7%94%b0%e5%b8%82%e5%b1%b1%e6%9c%ac%e2%80%95%e5%8c%97%e6%96%b9%e9%96%93-%e3%80%8c%e9%a3%af%e7%94%b0%e5%8d%97%e9%81%93%e8%b7%af%e3%80%8d%e3%83%ab%e3%83%bc%e3%83%88%e6%a1%88%e6%8f%90%e7%a4%ba.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田市山本―北方間 「飯田南道路」ルート案提示</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月20日火曜日15:53</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e9%a3%af%e4%bc%8a%e3%81%ae%e5%b0%8f%e4%b8%ad%e5%ad%a6%e6%a0%a1%e3%81%a7%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e7%b5%82%e6%a5%ad%e5%bc%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯伊の小中学校でオンライン終業式</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月20日火曜日15:56</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e4%b8%98%e3%81%ae%e3%81%be%e3%81%a1%e3%83%90%e3%83%ab%e3%80%81%ef%bc%92%e5%b9%b4%e3%81%b6%e3%82%8a%e9%96%8b%e5%82%ac%e3%81%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />丘のまちバル、２年ぶり開催へ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月19日月曜日15:17</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/culture/%e5%9c%b0%e5%9f%9f%e3%81%ae%e4%bc%9d%e7%b5%b1%e8%8a%b8%e8%83%bd-%e4%b8%8a%e4%b8%ad%e6%9d%91%e7%8d%85%e5%ad%90%e8%88%9e%e3%81%8c%e5%b7%a1%e8%a1%8c.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />地域の伝統芸能 上中村獅子舞が巡行</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月19日月曜日15:27</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e5%ad%a3%e7%af%80%e3%81%ae%e3%81%8f%e3%81%a0%e3%82%82%e3%81%ae%e3%82%92%e5%a0%aa%e8%83%bd.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />季節のくだものを堪能</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月17日土曜日13:40</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e7%ab%9c%e4%b8%98%e5%b0%8f%ef%bc%96%e5%b9%b4%e3%81%8c%e3%81%84%e3%81%8b%e3%81%a0%e4%bd%9c%e3%82%8a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />竜丘小６年がいかだ作り</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月17日土曜日13:08</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/%e9%85%8d%e4%bf%a1%e3%83%aa%e3%83%aa%e3%83%bc%e3%82%b9%ef%bc%92%e6%9b%b2%e3%80%81%e4%b8%8a%e7%99%bd%e7%9f%b3%e8%90%8c%e9%9f%b3%e3%82%b3%e3%83%a9%e3%83%9c%e3%82%b3%e3%82%a2%e3%81%aa%e3%82%b0.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />グリムスパンキーニュース　2021.06.20.</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月17日土曜日9:00</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e4%b8%ad%e5%bf%83%e5%b8%82%e8%a1%97%e5%9c%b0%e3%81%ae%e5%bd%b9%e5%89%b2%e3%81%a8%e3%81%af.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />中心市街地の役割とは</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月16日金曜日15:33</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/culture/%e5%b7%a8%e5%a4%a7%e4%ba%ba%e5%bd%a2%e3%80%8c%e3%83%a2%e3%83%83%e3%82%b3%e3%80%8d-%e6%97%85%e3%81%ae%e7%b5%82%e3%82%8f%e3%82%8a%e6%9d%b1%e4%ba%ac%e3%81%b8%e5%87%ba%e7%99%ba.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />巨大人形「モッコ」 旅の終わり東京へ出発</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月16日金曜日15:17</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/linear/%e3%83%aa%e3%83%8b%e3%82%a2%e6%9d%be%e5%b7%9d%e5%b7%a5%e5%8c%ba-%e5%b7%a5%e4%ba%8b%e8%a8%88%e7%94%bb%e3%82%92%e5%a4%89%e6%9b%b4.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />リニア松川工区 工事計画を変更</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月15日木曜日15:35</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/linear/%e3%83%aa%e3%83%8b%e3%82%a2%e5%bb%ba%e8%a8%ad%e4%bf%83%e9%80%b2%e5%8d%94-%e7%9b%9b%e3%82%8a%e5%9c%9f%e3%81%ae%e5%ae%89%e5%85%a8%e5%af%be%e7%ad%96%e6%b1%82%e3%82%81%e6%b1%ba%e8%ad%b0.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />リニア建設促進協 盛り土の安全対策求め決議</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月15日木曜日15:23</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

	
<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>

<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz2020.jpg"></a><br><br>


<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>

<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>

<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/c6O7exfa.gif" width="300" height="222" alt="JAみなみ信州" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
		<div class="clear6"></div>
<br>
<br>
<a href="http://minamishinshu.jp/wp-content/kigyounaviweb.pdf" download="企業ナビ.pdf"><IMG src="http://minamishinshu.jp/wp-content/hyoshi.jpg"></a>
<br>
<br>
<A href="http://minamishinshu.jp/guide2021" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer2" role="contentinfo">
		お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
	</div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<!-- Powered by WPtouch: 4.3.41 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"53470"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.13'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
 