<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>遠山霜月まつりの湯立て神楽が復活 &laquo;  ミナミシンシュウ.jp</title>
<!-- <link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/lcjuy5to/6hrhc.css" media="screen"/>
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jnf7eoto/6hrhc.css" media="all"/>
<!-- <link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jor73u2x/6hrhc.css" media="screen"/>
<script src='//minamishinshu.jp/wp-content/cache/wpfc-minified/bwtu1yx/6hrhc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='南信州クラブが全国出場の中高生を激励' href='http://minamishinshu.jp/news/sports/%e5%8d%97%e4%bf%a1%e5%b7%9e%e3%82%af%e3%83%a9%e3%83%96%e3%81%8c%e5%85%a8%e5%9b%bd%e5%87%ba%e5%a0%b4%e3%81%ae%e4%b8%ad%e9%ab%98%e7%94%9f%e3%82%92%e6%bf%80%e5%8a%b1.html' />
<meta name="generator" content="WordPress 5.0.8" />
<link rel="canonical" href="http://minamishinshu.jp/news/culture/%e9%81%a0%e5%b1%b1%e9%9c%9c%e6%9c%88%e3%81%be%e3%81%a4%e3%82%8a%e3%81%ae%e6%b9%af%e7%ab%8b%e3%81%a6%e7%a5%9e%e6%a5%bd%e3%81%8c%e5%be%a9%e6%b4%bb.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=49583' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Fculture%2F%25e9%2581%25a0%25e5%25b1%25b1%25e9%259c%259c%25e6%259c%2588%25e3%2581%25be%25e3%2581%25a4%25e3%2582%258a%25e3%2581%25ae%25e6%25b9%25af%25e7%25ab%258b%25e3%2581%25a6%25e7%25a5%259e%25e6%25a5%25bd%25e3%2581%258c%25e5%25be%25a9%25e6%25b4%25bb.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Fculture%2F%25e9%2581%25a0%25e5%25b1%25b1%25e9%259c%259c%25e6%259c%2588%25e3%2581%25be%25e3%2581%25a4%25e3%2582%258a%25e3%2581%25ae%25e6%25b9%25af%25e7%25ab%258b%25e3%2581%25a6%25e7%25a5%259e%25e6%25a5%25bd%25e3%2581%258c%25e5%25be%25a9%25e6%25b4%25bb.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="遠山霜月まつりの湯立て神楽が復活" />
<meta property="og:description" content="　飯田市上村・南信濃地区に伝わる「遠山の霜月まつり」で、２００９年を最後に神事のみとしてきた南信濃大町の遠山天満宮で２２日、伝統の「湯立て神楽」が復活した。地元和田小学校の児童と、地域が立ち上げた体験" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/culture/%e9%81%a0%e5%b1%b1%e9%9c%9c%e6%9c%88%e3%81%be%e3%81%a4%e3%82%8a%e3%81%ae%e6%b9%af%e7%ab%8b%e3%81%a6%e7%a5%9e%e6%a5%bd%e3%81%8c%e5%be%a9%e6%b4%bb.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2019/12/001tooyama.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
<div id="haeder_r" role="banner"><br>
<p>制作・著作:南信州新聞社</p>
<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
<p>2019年12月23日（月）</p>
</div></div><br>
<div id="haeder_menu_news_category">
<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>
</ul>
</div>
<div id="content" role="main">
<div id="content_l" role="main">
<a href="http://minamishinshu.jp/news/sports/%e5%8d%97%e4%bf%a1%e5%b7%9e%e3%82%af%e3%83%a9%e3%83%96%e3%81%8c%e5%85%a8%e5%9b%bd%e5%87%ba%e5%a0%b4%e3%81%ae%e4%b8%ad%e9%ab%98%e7%94%9f%e3%82%92%e6%bf%80%e5%8a%b1.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<div class="post-49583 post type-post status-publish format-standard has-post-thumbnail hentry category-culture" id="post-49583">
<h2 class="content_midashi" id="titleId">遠山霜月まつりの湯立て神楽が復活</h2>
<div class="news_digest">
<p class="cat_id_8">文化・芸能</p>
<p class="news_time">[ 2019年 12月 23日 月曜日 15時37分 ]</p>
<div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/culture/%e9%81%a0%e5%b1%b1%e9%9c%9c%e6%9c%88%e3%81%be%e3%81%a4%e3%82%8a%e3%81%ae%e6%b9%af%e7%ab%8b%e3%81%a6%e7%a5%9e%e6%a5%bd%e3%81%8c%e5%be%a9%e6%b4%bb.html/attachment/001tooyama" rel="attachment wp-att-49584"><img class="alignright size-full wp-image-49584" src="http://minamishinshu.jp/wp-content/2019/12/001tooyama.jpg" alt="" width="400" height="267" srcset="http://minamishinshu.jp/wp-content/2019/12/001tooyama.jpg 400w, http://minamishinshu.jp/wp-content/2019/12/001tooyama-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　飯田市上村・南信濃地区に伝わる「遠山の霜月まつり」で、２００９年を最後に神事のみとしてきた南信濃大町の遠山天満宮で２２日、伝統の「湯立て神楽」が復活した。地元和田小学校の児童と、地域が立ち上げた体験プログラムに参画する都内私立高校の生徒らが舞った。水の王が湯切りで鎮めると１０年ぶりに八百万の神々が登場し、住民と参加者らが一つになって興じた。</p>
<p>　天満宮の霜月まつりは１９７８（昭和５３）年に復活し、各地区の中で最も遅い１２月２３日を固定日にフィナーレを飾っていたが、担い手の減と高齢化により２００９年に休止。「湯立て」をやめて神事のみとする一方、社殿を観光客向けの「霜月まつり公演」に提供してきた。</p>
<p>　復活のきっかけになったのは、関係人口の創出を目指す地域の体験プログラム。留学前の生徒に、海外で発信できる日本の伝統文化を学ばせようと模索する東京都の郁文館グローバル高校と交流が始まり、６月から準備を進めてきた。</p>
<p>　「祭りの意義や所作に込められた意味を理解し、氏子になりきって踊ってほしい」とする地元の期待にも応えようと、高校生たちは地区で農家民泊をしながら学び、和田小学校とテレビ会議でつないで練習した。２週間前からは、放課後に毎日２時間の稽古を重ねた。</p>
<p>　同校から卒業生１人を含む９人、和田小から児童８人が参加し、白装束に身を包んで「扇の舞」や「剣の舞」を披露。４人１組になって湯釜を囲み、地元住民が打ち鳴らす太鼓に合わせて伝統舞を繰り広げた。</p>
<p>　扇子を握り、ダイナミックに踊った高校３年生（１８）は「ミスもあったが、しっかり踊れた。伝統ある祭りに参加できたことを誇りに、学校や留学先で魅力を発信したい」と語った。</p>
<p>　「緊張した」と話したのは和田小５年生（１１）。本番の舞台で「練習の成果が出せた」と振り返った。</p>
<p>　１０年ぶりの復活を喜んだのは遠山天満宮奉賛会の鎌倉詔（つげる）会長（７２）。「若い人たちのおかげで再び祭りをよみがえらせることができた。氏子は減ったが、来年以降も何らかの形で続けたい」と思いを語った。</p>
<p>　社殿を修復し、３７年ぶりに復活させたのが１９７８年。以来、３０数戸で守っていたが、１０年前には１３戸まで減り、続けられなくなった。</p>
<p>　現在は９戸。今回の復活には他地区の保存会や地区の各団体が協力した。</p>
<p>◎写真説明：和田小児童の「剣の舞」</p>
</div>
</div>
</div>
<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>
&nbsp;&nbsp;
<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>
<div id="weblio_ra_container">
<div id="weblio_ra_head">
<p id="weblio_ra_head_tt">関連の注目記事</p>
<p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
<br id="weblio_ra_clear">
</div>
<div id="weblio_ra_body">
<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->
</div>
</div>
&nbsp;&nbsp;
<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="4784245360"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;
&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e7%a6%8f%e3%82%92%e5%91%bc%e3%81%b6%e3%80%8c%e6%ad%a4%e7%94%b0%e7%a5%9e%e6%a5%bd%e3%80%8d%e5%b7%a1%e5%9b%9e%e3%80%80%e5%b0%8f%e4%b8%ad%e5%ad%a6%e7%94%9f%e3%82%82%e5%88%9d%e5%8f%82%e5%8a%a0%e3%80%80.html" title="福を呼ぶ「此田神楽」巡回　小中学生も初参加　飯田市南信濃">福を呼ぶ「此田神楽」巡回　小中学生も初参加　飯田市南信濃</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e6%a8%a9%e7%8f%be%e5%b1%b1%e7%99%bd%e5%b1%b1%e7%a4%be%e9%87%8c%e5%ae%ae%e3%81%a7%ef%bc%97%ef%bc%90%e5%b9%b4%e3%81%b6%e3%82%8a%e3%81%ab%e6%b9%af%e7%ab%8b%e3%81%a6%e7%a5%9e%e4%ba%8b%e9%96%8b%e3%81%8f.html" title="権現山白山社里宮で７０年ぶりに湯立て神事開く">権現山白山社里宮で７０年ぶりに湯立て神事開く</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e5%a4%a9%e7%ab%9c%e5%b7%9d%e3%81%a7%ef%bc%91%ef%bc%92%ef%bc%90%e5%b9%b4%e3%81%b6%e3%82%8a%e3%81%ab%e6%b8%a1%e3%81%97%e8%88%9f%e3%81%8c%e5%be%a9%e6%b4%bb.html" title="天竜川で１２０年ぶりに渡し舟が復活">天竜川で１２０年ぶりに渡し舟が復活</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e9%89%9e%e6%bf%80%e3%81%97%e3%81%8f%e7%81%ab%e3%81%ae%e7%b2%89%e6%95%a3%e3%82%8b%e3%80%80%e5%a4%a9%e9%be%8d%e6%9d%91%e3%80%8c%e5%9d%82%e9%83%a8%e3%81%ae%e5%86%ac%e7%a5%ad%e3%82%8a%e3%80%8d%e3%80%80.html" title="鉞激しく火の粉散る　天龍村「坂部の冬祭り」　国重文の湯立て神楽">鉞激しく火の粉散る　天龍村「坂部の冬祭り」　国重文の湯立て神楽</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e5%8d%8a%e4%b8%96%e7%b4%80%e3%81%b6%e3%82%8a%e3%81%ab%e6%9d%be%e4%b8%80%e7%8d%85%e5%ad%90%e3%81%8c%e5%be%a9%e6%b4%bb.html" title="半世紀ぶりに松一獅子が復活">半世紀ぶりに松一獅子が復活</a></table>
</ul><!-- Similar Posts took 420.563 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>
<div class="recent_news_title2">
<table class="recent_news_title_table">
<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e9%81%a0%e5%b1%b1%e9%9c%9c%e6%9c%88%e3%81%be%e3%81%a4%e3%82%8a%e3%81%ae%e6%b9%af%e7%ab%8b%e3%81%a6%e7%a5%9e%e6%a5%bd%e3%81%8c%e5%be%a9%e6%b4%bb.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />遠山霜月まつりの湯立て神楽が復活</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">12月23日月曜日15:37</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/sports/%e5%8d%97%e4%bf%a1%e5%b7%9e%e3%82%af%e3%83%a9%e3%83%96%e3%81%8c%e5%85%a8%e5%9b%bd%e5%87%ba%e5%a0%b4%e3%81%ae%e4%b8%ad%e9%ab%98%e7%94%9f%e3%82%92%e6%bf%80%e5%8a%b1.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />南信州クラブが全国出場の中高生を激励</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">12月23日月曜日15:37</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e9%a3%af%e7%94%b0%e5%b8%82%e6%95%99%e5%a7%94%e3%81%ae%e5%8f%b2%e8%b7%a1%e9%a3%af%e7%94%b0%e5%8f%a4%e5%a2%b3%e7%be%a4%e4%bf%9d%e5%ad%98%e6%b4%bb%e7%94%a8%e8%a8%88%e7%94%bb.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田市教委の史跡飯田古墳群保存活用計画</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">12月21日土曜日14:15</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e5%a4%a9%e9%be%8d%e6%9d%91%e3%81%ae%e8%8b%a5%e6%89%8b%e6%9e%97%e6%a5%ad%e5%ae%b6%e3%81%8c%e3%82%b0%e3%83%ab%e3%83%bc%e3%83%97%e7%99%ba%e8%b6%b3.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />天龍村の若手林業家がグループ発足</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">12月21日土曜日14:23</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/politics/%e5%85%83%e6%b0%97%e3%81%a5%e3%81%8f%e3%82%8a%e6%94%af%e6%8f%b4%e9%87%91%e3%81%a7%e5%84%aa%e8%89%af%e4%ba%8b%e6%a5%ad%e8%a1%a8%e5%bd%b0.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />元気づくり支援金で優良事業表彰</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">12月20日金曜日16:50</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/sports/%e6%b2%bb%e9%83%a8%e5%9d%82%e3%82%b9%e3%82%ad%e3%83%bc%e5%a0%b4%e3%81%8c%e5%96%b6%e6%a5%ad%e3%82%b9%e3%82%bf%e3%83%bc%e3%83%88.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />治部坂スキー場が営業スタート</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">12月20日金曜日15:58</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e9%ab%98%e6%a0%a1%e3%81%ae%e5%b0%86%e6%9d%a5%e5%83%8f%e3%82%92%e8%80%83%e3%81%88%e3%82%8b%e5%8d%94%e8%ad%b0%e4%bc%9a%e3%81%8c%e4%bd%8f%e6%b0%91%e8%aa%ac%e6%98%8e%e4%bc%9a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />高校の将来像を考える協議会が住民説明会</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">12月19日木曜日15:11</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e3%82%bb%e3%83%b3%e3%82%b2%e3%82%ad%e3%82%b7%e3%83%8d%e3%83%9e%e3%82%ba%e3%81%a7%e5%9d%82%e6%9c%ac%e9%a0%bc%e5%85%89%e6%b4%bb%e5%bc%81%e3%83%a9%e3%82%a4%e3%83%96%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />センゲキシネマズで坂本頼光活弁ライブ開く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">12月19日木曜日15:31</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/sports/%e9%a3%af%e7%94%b0%e9%ab%98%e6%a0%a1%e3%83%a9%e3%82%b0%e3%83%93%e3%83%bc%e7%8f%ad%e3%81%8c%e5%b8%82%e9%95%b7%e3%82%92%e8%a1%a8%e6%95%ac.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田高校ラグビー班が市長を表敬</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">12月18日水曜日15:33</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e5%96%9c%e4%b9%85%e6%b0%b4%e9%85%92%e9%80%a0%e3%81%8c%e3%82%b7%e3%83%bc%e3%83%89%e3%83%ab%ef%bc%93%e7%a8%ae%e9%a1%9e%e3%81%ae%e8%b2%a9%e5%a3%b2%e9%96%8b%e5%a7%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />喜久水酒造がシードル３種類の販売開始</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">12月18日水曜日15:35</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e6%a9%8b%e5%8c%97%e3%82%a4%e3%83%ab%e3%83%9f%e3%83%8d%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3%e3%83%95%e3%82%a7%e3%82%b9%e3%82%bf%e5%a7%8b%e3%81%be%e3%82%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />橋北イルミネーションフェスタ始まる</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">12月17日火曜日16:56</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e6%9d%be%e5%b7%9d%e7%94%ba%e3%81%a7%e6%a3%ae%e6%9e%97%e3%82%bb%e3%83%a9%e3%83%94%e3%83%bc%e4%bd%93%e9%a8%93%e4%bc%9a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />松川町で森林セラピー体験会</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">12月17日火曜日16:54</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e6%a0%b9%e7%be%bd%e6%9d%91%e7%8c%9f%e5%8f%8b%e4%bc%9a%e3%81%8c%e7%8c%9f%e7%8a%ac%e7%94%a8%ef%bd%87%ef%bd%90%ef%bd%93%e5%b0%8e%e5%85%a5.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />根羽村猟友会が猟犬用ＧＰＳ導入</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">12月16日月曜日15:11</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e5%a4%a7%e5%ae%ae%e9%80%9a%e3%82%8a%e3%81%a7%e3%82%a4%e3%83%ab%e3%83%9f%e3%83%8d%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3%e7%82%b9%e7%81%af%e5%bc%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />大宮通りでイルミネーション点灯式</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">12月16日月曜日15:43</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%ef%bd%8f%ef%bd%89%ef%bd%84%ef%bd%85%e9%95%b7%e5%a7%ab%e9%ab%98%e5%95%86%e6%a5%ad%e7%a7%91%e3%81%8c%e9%ab%98%e6%a0%a1%e7%94%9f%e3%82%ab%e3%83%95%e3%82%a7.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />ＯＩＤＥ長姫高商業科が高校生カフェ</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">12月14日土曜日14:48</td>
</tr>
</table>
</div>
</div>
﻿
<div id="content_r" role="main">
<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>
<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>
<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
<div>
<label class="screen-reader-text" for="s">検索:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="検索" />
</div>
</form></div><br><br><br>
<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz7_1.jpg"></a><br><br>
<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>
<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>
<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>
<div id="banner_300_222"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/c6O7exfa.gif" width="300" height="222" alt="JAみなみ信州" /></a></div>
<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.mstb.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/FUKWUCiO.gif" width="145" height="70" alt="南信州観光公社" /></a></div>
<div class="clear6"></div>
<br>
<A href="http://minamishinshu.jp/guide2019" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="9387912194"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
</div>
<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
<div id="footer2" role="contentinfo">
お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
</div>
<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>
<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
$("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"49583"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.79700589179993 seconds, on 23-12-19 15:26:58 -->