<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>音楽文化どう守るか &laquo;  ミナミシンシュウ.jp</title>
<link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ヤギで「除草」「動物園」' href='http://minamishinshu.jp/news/local/%e3%83%a4%e3%82%ae%e3%81%a7%e3%80%8c%e9%99%a4%e8%8d%89%e3%80%8d%e3%80%8c%e5%8b%95%e7%89%a9%e5%9c%92%e3%80%8d.html' />
<meta name="generator" content="WordPress 5.0.9" />
<link rel="canonical" href="http://minamishinshu.jp/news/economy/%e9%9f%b3%e6%a5%bd%e6%96%87%e5%8c%96%e3%81%a9%e3%81%86%e5%ae%88%e3%82%8b%e3%81%8b.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=50571' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Feconomy%2F%25e9%259f%25b3%25e6%25a5%25bd%25e6%2596%2587%25e5%258c%2596%25e3%2581%25a9%25e3%2581%2586%25e5%25ae%2588%25e3%2582%258b%25e3%2581%258b.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Feconomy%2F%25e9%259f%25b3%25e6%25a5%25bd%25e6%2596%2587%25e5%258c%2596%25e3%2581%25a9%25e3%2581%2586%25e5%25ae%2588%25e3%2582%258b%25e3%2581%258b.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="音楽文化どう守るか" />
<meta property="og:description" content="　新型コロナウイルス特別措置法に基づく県の休業要請が解除され、飯田市内にあるライブハウスも２２日から営業できるようになったが、県が該当するとみなした３店が再始動するのは６月以降。受け止め方はそれぞれ違" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/economy/%e9%9f%b3%e6%a5%bd%e6%96%87%e5%8c%96%e3%81%a9%e3%81%86%e5%ae%88%e3%82%8b%e3%81%8b.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2020/05/002raibuhausu.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2020年05月22日（金）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
								

		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>

<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>

	

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="http://minamishinshu.jp/news/local/%e3%83%a4%e3%82%ae%e3%81%a7%e3%80%8c%e9%99%a4%e8%8d%89%e3%80%8d%e3%80%8c%e5%8b%95%e7%89%a9%e5%9c%92%e3%80%8d.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		
		<div class="post-50571 post type-post status-publish format-standard has-post-thumbnail hentry category-economy" id="post-50571">
   <h2 class="content_midashi" id="titleId">音楽文化どう守るか</h2>
   <div class="news_digest">
      <p class="cat_id_3">南信州経済</p>
   <p class="news_time">[ 2020年 5月 22日 金曜日 15時50分 ]</p>
   <div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/economy/%e9%9f%b3%e6%a5%bd%e6%96%87%e5%8c%96%e3%81%a9%e3%81%86%e5%ae%88%e3%82%8b%e3%81%8b.html/attachment/002raibuhausu" rel="attachment wp-att-50572"><img class="alignright size-full wp-image-50572" src="http://minamishinshu.jp/wp-content/2020/05/002raibuhausu.jpg" alt="" width="400" height="267" srcset="http://minamishinshu.jp/wp-content/2020/05/002raibuhausu.jpg 400w, http://minamishinshu.jp/wp-content/2020/05/002raibuhausu-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　新型コロナウイルス特別措置法に基づく県の休業要請が解除され、飯田市内にあるライブハウスも２２日から営業できるようになったが、県が該当するとみなした３店が再始動するのは６月以降。受け止め方はそれぞれ違う。</p>
<p>　知久町のキャンバスは県から今月始めに要請があった通り、３１日まで休業するがライブは当面行わない。６月２１日に予定されていたプロミュージシャンによるロックのライブも２２日に中止が決まった。</p>
<p>　同店の桑原利彦さん（６３）は「ごく内輪だけのライブなら不可能ではないが、（この店の規模で）現実的に３密を避けるのはなかなか難しく、まだそういう状況じゃない」と判断。演奏の練習、レコーディングなどの希望があれば場所貸しをするが、ライブを以前のようなペースで開くには時間がかかりそうだ。</p>
<p>　ライブや店内外でのイベントなしで店を維持し続けるのは容易ではないが、活躍の場を失い、力を発揮できないミュージシャンに対する同情心や、国内の文化芸術が失われかねないことへの危機意識も強く「そのことを考えると『やめる』という気持ちにもなれない」と複雑な心情を吐露した。</p>
<p>　同市駄科のミュージック＆リゾートカフェ・スペースタマも６月１日から営業を再開する。現在、７月と８月のライブを中心に日程を組んでいる。</p>
<p>　３月は３分の２、４月のライブは全て中止に。休業期間中は飲食の予約も断り、レコーディング作業や機材の調整などをしてきた。</p>
<p>　再開後はミュージシャンに健康管理の徹底、マイクの持参、演奏時間の厳守などを求め、来店客の席は固定し、移動しないよう依頼するなどの対策をとり、徐々ににぎわいを取り戻していく。</p>
<p>　自然に囲まれた環境を生かし、以前企画していたバーベキュー付きの屋外ライブも復活させる。</p>
<p>　オーナーの松沢陽二さん（６３）は「うちはコース料理が味わえる想定の店なので十分な広さがあり、換気にも力を入れているため３密にはならない。これまで出演者とお客さんにお願いしたことを厳格化することで、安心して食事と音楽が楽しめるようにする。コロナとうまく付き合う方法を示していきたい」と話す。</p>
<p>　中央通りの「ふぉの」は６月３０日まで営業を自粛。それ以降も「一切白紙」としている。</p>
<p>◎写真説明：５月中は休業し、６月から始動する（スペースタマで）</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e5%9c%b0%e5%85%83%e3%81%a7%e3%83%87%e3%82%a3%e3%83%8a%e3%83%bc%e3%83%a9%e3%82%a4%e3%83%96%e3%80%81%e5%b0%8f%e6%b2%a2%e4%ba%9c%e8%b2%b4%e5%ad%90%e3%81%95%e3%82%93%e3%81%8c%ef%bc%91%e6%9c%88%e3%81%ab.html" title="地元でディナーライブ、小沢亜貴子さんが１月に">地元でディナーライブ、小沢亜貴子さんが１月に</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e9%a3%af%e7%94%b0%e6%96%87%e5%8c%96%e4%bc%9a%e9%a4%a8%e3%81%a7%ef%bd%93%ef%bd%85%ef%bd%81%ef%bd%8d%ef%bd%8f%e3%81%ae%e3%83%a9%e3%82%a4%e3%83%96%e5%85%ac%e6%bc%94.html" title="飯田文化会館でＳＥＡＭＯのライブ公演">飯田文化会館でＳＥＡＭＯのライブ公演</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%ef%bc%92%ef%bc%90%e5%9b%9e%e7%9b%ae%e3%81%ae%e3%80%8c%e3%82%b6%e3%83%bb%e3%83%95%e3%82%a1%e3%82%a4%e3%83%8a%e3%83%ab%e3%80%8d.html" title="２０回目の「ザ・ファイナル」">２０回目の「ザ・ファイナル」</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e9%a3%af%e7%94%b0%e3%82%b1%e3%83%bc%e3%83%96%e3%83%ab%e3%81%8c%e3%81%97%e3%82%89%e3%81%b3%e3%81%9d%e9%ab%98%e5%8e%9f%e3%81%ae%e3%83%a9%e3%82%a4%e3%83%96%e4%b8%ad%e7%b6%99%e9%96%8b%e5%a7%8b.html" title="飯田ケーブルがしらびそ高原のライブ中継開始">飯田ケーブルがしらびそ高原のライブ中継開始</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%ef%bc%96%ef%bc%90%e6%ad%b3%e4%bb%a5%e4%b8%8a%e3%81%ae%e9%9f%b3%e6%a5%bd%e3%82%a4%e3%83%99%e3%83%b3%e3%83%88%e3%80%8c%e8%8f%af%e9%bd%a2%ef%bc%88%e3%81%8b%e3%82%8c%e3%81%84%ef%bc%89%e3%81%aa%e3%82%8b.html" title="６０歳以上の音楽イベント「華齢なる音楽祭」">６０歳以上の音楽イベント「華齢なる音楽祭」</a></table>
</ul><!-- Similar Posts took 432.342 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e9%9f%b3%e6%a5%bd%e6%96%87%e5%8c%96%e3%81%a9%e3%81%86%e5%ae%88%e3%82%8b%e3%81%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />音楽文化どう守るか</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月22日金曜日15:50</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e3%83%a4%e3%82%ae%e3%81%a7%e3%80%8c%e9%99%a4%e8%8d%89%e3%80%8d%e3%80%8c%e5%8b%95%e7%89%a9%e5%9c%92%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />ヤギで「除草」「動物園」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月22日金曜日15:55</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e5%bd%b1%e9%9f%bf%e5%8f%97%e3%81%91%e3%82%8b%e5%9c%b0%e5%85%83%e4%ba%8b%e6%a5%ad%e8%80%85%e6%94%af%e6%8f%b4.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />影響受ける地元事業者支援</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月21日木曜日15:08</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e3%81%8a%e3%81%84%e3%81%97%e3%81%84%e3%83%a1%e3%83%b3%e3%83%9e%e6%9c%9f%e5%be%85%e3%81%97.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />おいしいメンマ期待し</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月21日木曜日15:32</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e5%9c%b0%e5%85%83%e3%82%b7%e3%83%bc%e3%83%89%e3%83%ab%e3%80%8c%e3%82%88%e3%82%8a%e5%a4%a7%e5%8b%a2%e3%81%ab%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />地元シードル「より大勢に」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月20日水曜日15:15</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e3%82%b3%e3%83%ad%e3%83%8a%e3%81%ab%e8%b2%a0%e3%81%91%e3%81%9a%e9%a0%91%e5%bc%b5%e3%82%8d%e3%81%86.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />コロナに負けず頑張ろう</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月20日水曜日15:42</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e5%85%a8%e6%a5%ad%e7%a8%ae%e5%af%be%e8%b1%a1%e3%81%ab%e7%b5%a6%e4%bb%98%e9%87%91.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />全業種対象に給付金</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月19日火曜日15:08</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e5%a4%8f%e3%81%ab%e5%90%91%e3%81%91%e3%80%8c%e3%81%95%e3%81%a3%e3%81%b1%e3%82%8a%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />夏に向け「さっぱり」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月19日火曜日15:53</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e7%9c%8c%e5%a4%96%e3%81%8b%e3%82%89%e5%a4%9a%e3%81%8f%e3%81%ae%e4%ba%ba%e5%87%ba.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />県外から多くの人出</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月18日月曜日16:05</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e5%85%90%e7%ab%a5%e3%81%ae%e7%ac%91%e3%81%84%e5%a3%b0%e3%80%80%e6%a0%a1%e8%88%8e%e3%81%ab%e9%9f%bf%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />児童の笑い声　校舎に響く</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月18日月曜日16:39</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e3%80%8c%e4%bc%9d%e7%b5%b1%e9%87%8e%e8%8f%9c%e3%80%8d%e5%9c%b0%e5%9f%9f%e3%81%a7%e5%ae%88%e3%82%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「伝統野菜」地域で守る</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月16日土曜日13:41</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/society/%e7%b7%8a%e6%80%a5%e5%af%be%e7%ad%96%e3%81%a7%e7%ac%ac%ef%bc%92%e5%bc%be%e6%8f%90%e6%a1%88%e3%81%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />緊急対策で第２弾提案へ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月16日土曜日13:35</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e3%83%88%e3%82%a6%e3%83%a2%e3%83%ad%e3%82%b3%e3%82%b7%e3%81%ae%e5%ae%9a%e6%a4%8d%e5%a7%8b%e3%81%be%e3%82%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />トウモロコシの定植始まる</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月15日金曜日15:58</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e6%98%a0%e7%94%bb%e9%a4%a8%e3%81%ab%e6%94%af%e6%8f%b4%e9%87%91%e3%82%92.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />映画館に支援金を</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月14日木曜日16:28</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%ef%bc%94%e4%ba%8b%e6%a5%ad%e6%89%80%e3%81%ab%e5%8d%97%e4%bf%a1%e5%b7%9e%e3%81%84%e3%81%84%e3%82%80%e3%81%99%ef%bc%92%ef%bc%91%e7%99%bb%e9%8c%b2%e8%a8%bc%e3%82%92%e4%ba%a4%e4%bb%98.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />４事業所に南信州いいむす２１登録証を交付</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月14日木曜日16:28</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>

<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz2020.jpg"></a><br><br>
	
<A href="http://minamishinshu.jp/saiyouboshu" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/saiyoubutten.jpg"></a><br><br>

<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>

<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>

<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/c6O7exfa.gif" width="300" height="222" alt="JAみなみ信州" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="https://www.life-ms.net/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/Life_support_ms.jpg" width="145" height="70" alt="ライフサポート南信州" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div class="clear6"></div>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="http://minamishinshu.jp/guide2020" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer2" role="contentinfo">
		お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
	</div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"50571"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.9'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
 