<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>「伝える」「伝わる」喜び体感 &laquo;  ミナミシンシュウ.jp</title>
<!-- <link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/lcjuy5to/6hrhc.css" media="screen"/>
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jnf7eoto/6hrhc.css" media="all"/>
<!-- <link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jor73u2x/6hrhc.css" media="screen"/>
<script src='//minamishinshu.jp/wp-content/cache/wpfc-minified/bwtu1yx/6hrhc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='「天龍峡大橋」パズルに' href='http://minamishinshu.jp/news/local/%e3%80%8c%e5%a4%a9%e9%be%8d%e5%b3%a1%e5%a4%a7%e6%a9%8b%e3%80%8d%e3%83%91%e3%82%ba%e3%83%ab%e3%81%ab.html' />
<meta name="generator" content="WordPress 5.0.8" />
<link rel="canonical" href="http://minamishinshu.jp/news/education/%e3%80%8c%e4%bc%9d%e3%81%88%e3%82%8b%e3%80%8d%e3%80%8c%e4%bc%9d%e3%82%8f%e3%82%8b%e3%80%8d%e5%96%9c%e3%81%b3%e4%bd%93%e6%84%9f.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=49953' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e3%2580%258c%25e4%25bc%259d%25e3%2581%2588%25e3%2582%258b%25e3%2580%258d%25e3%2580%258c%25e4%25bc%259d%25e3%2582%258f%25e3%2582%258b%25e3%2580%258d%25e5%2596%259c%25e3%2581%25b3%25e4%25bd%2593%25e6%2584%259f.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e3%2580%258c%25e4%25bc%259d%25e3%2581%2588%25e3%2582%258b%25e3%2580%258d%25e3%2580%258c%25e4%25bc%259d%25e3%2582%258f%25e3%2582%258b%25e3%2580%258d%25e5%2596%259c%25e3%2581%25b3%25e4%25bd%2593%25e6%2584%259f.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="「伝える」「伝わる」喜び体感" />
<meta property="og:description" content="　阿南町新野小学校は２０日、インターネット電話サービスを利用して米国アルフレッド州立大学で日本語を学ぶ学生らとの交流授業を行った。互いの教室をテレビモニターに映し出しながら、児童は英語、大学生は日本語" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/education/%e3%80%8c%e4%bc%9d%e3%81%88%e3%82%8b%e3%80%8d%e3%80%8c%e4%bc%9d%e3%82%8f%e3%82%8b%e3%80%8d%e5%96%9c%e3%81%b3%e4%bd%93%e6%84%9f.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2020/02/002niinoshotoamerika.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
<div id="haeder_r" role="banner"><br>
<p>制作・著作:南信州新聞社</p>
<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
<p>2020年02月20日（木）</p>
</div></div><br>
<div id="haeder_menu_news_category">
<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>
</ul>
</div>
<div id="content" role="main">
<div id="content_l" role="main">
<a href="http://minamishinshu.jp/news/local/%e3%80%8c%e5%a4%a9%e9%be%8d%e5%b3%a1%e5%a4%a7%e6%a9%8b%e3%80%8d%e3%83%91%e3%82%ba%e3%83%ab%e3%81%ab.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<div class="post-49953 post type-post status-publish format-standard has-post-thumbnail hentry category-education" id="post-49953">
<h2 class="content_midashi" id="titleId">「伝える」「伝わる」喜び体感</h2>
<div class="news_digest">
<p class="cat_id_12">学校・教育</p>
<p class="news_time">[ 2020年 2月 20日 木曜日 15時30分 ]</p>
<div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/education/%e3%80%8c%e4%bc%9d%e3%81%88%e3%82%8b%e3%80%8d%e3%80%8c%e4%bc%9d%e3%82%8f%e3%82%8b%e3%80%8d%e5%96%9c%e3%81%b3%e4%bd%93%e6%84%9f.html/attachment/002niinoshotoamerika" rel="attachment wp-att-49954"><img class="alignright size-full wp-image-49954" src="http://minamishinshu.jp/wp-content/2020/02/002niinoshotoamerika.jpg" alt="" width="400" height="262" srcset="http://minamishinshu.jp/wp-content/2020/02/002niinoshotoamerika.jpg 400w, http://minamishinshu.jp/wp-content/2020/02/002niinoshotoamerika-300x197.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　阿南町新野小学校は２０日、インターネット電話サービスを利用して米国アルフレッド州立大学で日本語を学ぶ学生らとの交流授業を行った。互いの教室をテレビモニターに映し出しながら、児童は英語、大学生は日本語で声を掛け合い、ジェスチャーも交えてコミュニケーション。思いを伝える喜び、理解する喜びを体感した。</p>
<p>　１９９２年に町陶芸体験館に外国人研修生を受け入れたことがきっかけになり、両者の交流がスタート。２００２年からは同大学の矢谷暢一郎教授が卒業生の教え子を町ＡＬＴ講師として紹介する外国青年招致事業を続けている。</p>
<p>　今回の交流授業も矢谷教授が提案。新野小を皮切りに町内の全６小中学校で計画した。</p>
<p>　この日は、自己紹介からスタート。児童らは一人ずつカメラの前に立ち、名前と好きな物などを英語で伝えた。野球やバスケットボール、ゲームなど、米国でも人気の高いものが話題になり、学生らも歓声を上げて盛り上がった。</p>
<p>　６年生の児童の一人（１２）は「最初はうまく伝えることができるか不安だったけど、思ったよりも英語が通じて楽しかった。大学生も喜んでくれていたので良かった」と笑顔。「また外国の人と交流できる機会があったらうれしい」と話した。</p>
<p>◎写真説明：画面を通じ米国の学生と交流する児童ら</p>
</div>
</div>
</div>
<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>
&nbsp;&nbsp;
<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>
<div id="weblio_ra_container">
<div id="weblio_ra_head">
<p id="weblio_ra_head_tt">関連の注目記事</p>
<p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
<br id="weblio_ra_clear">
</div>
<div id="weblio_ra_body">
<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->
</div>
</div>
&nbsp;&nbsp;
<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="4784245360"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;
&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e6%9d%b1%e4%ba%ac%e5%ad%a6%e8%8a%b8%e5%a4%a7%e3%81%a8%e6%b5%aa%e5%90%88%e5%b0%8f%e3%81%8c%e4%ba%a4%e6%b5%81%e4%bc%9a.html" title="東京学芸大と浪合小が交流会">東京学芸大と浪合小が交流会</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e9%98%bf%e5%8d%97%e7%94%ba-%e7%b1%b3%e3%82%a2%e3%83%ab%e3%83%95%e3%83%ac%e3%83%83%e3%83%89%e5%a4%a7%e5%ad%a6%e7%94%9f%e8%a8%aa%e5%95%8f%e3%80%81%ef%bc%92%ef%bc%90%e5%b9%b4%e4%ba%a4%e6%b5%81%e3%81%ae.html" title="阿南町  米アルフレッド大学生訪問、２０年交流の節目祝う">阿南町  米アルフレッド大学生訪問、２０年交流の節目祝う</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%ef%bd%8f%ef%bd%89%ef%bd%84%ef%bd%85%e9%95%b7%e5%a7%ab%e5%95%86%e6%a5%ad%e7%a7%91-%e3%81%8c%e7%b1%b3%e5%9b%bd%e7%95%99%e5%ad%a6%e7%94%9f%e8%bf%8e%e3%81%88%e4%ba%a4%e6%b5%81-3.html" title="ＯＩＤＥ長姫商業科 が米国留学生迎え交流">ＯＩＤＥ長姫商業科 が米国留学生迎え交流</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e5%b0%8f%e4%b8%ad%e9%80%a3%e6%90%ba%e4%b8%80%e8%b2%ab%e6%95%99%e8%82%b2-%e6%9d%be%e5%b0%be%e5%b0%8f%ef%bc%96%e5%b9%b4%e7%94%9f%e3%81%ab%e5%87%ba%e5%89%8d%e8%8b%b1%e8%aa%9e%e6%8e%88%e6%a5%ad.html" title="小中連携一貫教育  　 松尾小６年生に出前英語授業">小中連携一貫教育  　 松尾小６年生に出前英語授業</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e7%b1%b3%e3%83%9f%e3%82%ba%e3%83%bc%e3%83%aa%e5%a4%a7%e3%81%ae%e5%ad%a6%e7%94%9f%e3%81%8c%e5%9c%b0%e5%85%83%e5%b0%8f%e5%ad%a6%e7%94%9f%e3%81%a8%e4%ba%a4%e6%b5%81%e6%b7%b1%e3%82%81.html" title="米ミズーリ大の学生が地元小学生と交流深め">米ミズーリ大の学生が地元小学生と交流深め</a></table>
</ul><!-- Similar Posts took 419.634 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>
<div class="recent_news_title2">
<table class="recent_news_title_table">
<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e3%80%8c%e4%bc%9d%e3%81%88%e3%82%8b%e3%80%8d%e3%80%8c%e4%bc%9d%e3%82%8f%e3%82%8b%e3%80%8d%e5%96%9c%e3%81%b3%e4%bd%93%e6%84%9f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「伝える」「伝わる」喜び体感</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">2月20日木曜日15:30</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e3%80%8c%e5%a4%a9%e9%be%8d%e5%b3%a1%e5%a4%a7%e6%a9%8b%e3%80%8d%e3%83%91%e3%82%ba%e3%83%ab%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「天龍峡大橋」パズルに</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">2月20日木曜日15:54</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e8%be%b2%e6%b3%8a%e4%ba%8b%e6%a5%ad%e3%81%ab%e6%96%b0%e3%81%9f%e3%81%aa%e9%a2%a8%e3%82%92.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />農泊事業に新たな風を</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">2月19日水曜日15:12</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e3%81%af%e3%82%93%e3%81%a6%e3%82%93%e8%b4%88%e3%82%8a%e7%b6%9a%e3%81%91%e3%81%a6%ef%bc%93%ef%bc%90%e5%b9%b4.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />はんてん贈り続けて３０年</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">2月19日水曜日15:47</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e4%bf%9d%e8%ad%b7%e8%80%85%e3%81%ae%e7%8e%87%e7%9b%b4%e3%81%aa%e6%80%9d%e3%81%84%e8%81%9e%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />保護者の率直な思い聞く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">2月18日火曜日15:38</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/politics/%e9%a3%af%e7%94%b0%e5%b8%82%e4%ba%88%e7%ae%97%e6%a1%88%ef%bc%92%ef%bc%90%e5%b9%b4%e5%ba%a6%ef%bc%94%ef%bc%95%ef%bc%98%e5%84%84%e5%86%86.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田市予算案２０年度４５８億円</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">2月18日火曜日15:58</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/sports/%ef%bc%91%ef%bc%92%ef%bc%99%e3%83%81%e3%83%bc%e3%83%a0%e3%81%8c%e3%81%9f%e3%81%99%e3%81%8d%e3%81%a4%e3%81%aa%e3%81%90.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />１２９チームがたすきつなぐ</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">2月17日月曜日15:51</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e5%8d%83%e4%bb%a3%e3%83%8d%e3%82%ae%e3%81%ab%e5%a4%9a%e5%bd%a9%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />千代ネギに多彩メニュー</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">2月17日月曜日15:15</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/politics/%e5%bb%ba%e8%a8%ad%e3%81%ae%e5%88%a4%e6%96%ad%e5%85%88%e9%80%81%e3%82%8a%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />建設の判断先送りに</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">2月15日土曜日14:22</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e8%bf%ab%e5%8a%9b%e8%88%9e%e5%8f%b0%e3%81%a7%e8%a6%b3%e5%85%89%e5%ae%a2%e3%82%89%e9%ad%85%e4%ba%86.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />迫力舞台で観光客ら魅了</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">2月15日土曜日14:49</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e8%b2%b7%e3%81%84%e7%89%a9%e5%bc%b1%e8%80%85%e3%81%ae%e6%89%8b%e5%8a%a9%e3%81%91%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />買い物弱者の手助けに</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">2月14日金曜日15:58</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e6%98%a5%e5%91%8a%e3%81%92%e3%82%8b%e3%83%95%e3%82%af%e3%82%b8%e3%83%a5%e3%82%bd%e3%82%a6.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />春告げるフクジュソウ</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">2月14日金曜日15:39</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e3%82%ab%e3%83%b3%e3%82%b6%e3%82%af%e3%83%a9%e3%81%8c%e6%98%a5%e3%82%92%e5%91%8a%e3%81%92%e3%82%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />カンザクラが春を告げる</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">2月13日木曜日15:43</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e3%82%b6%e3%82%bc%e3%83%b3%e3%82%bd%e3%82%a6%e9%96%8b%e8%8a%b1%e3%81%97%e6%98%a5%e3%81%ae%e8%a8%aa%e3%82%8c.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />ザゼンソウ開花し春の訪れ</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">2月13日木曜日15:42</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e3%81%8a%e3%81%8d%e6%b8%a1%e3%82%8a%ef%bc%91%e5%b9%b4%e3%81%ae%e5%b9%b8%e7%a6%8f%e7%a5%88%e9%a1%98.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />おき渡り１年の幸福祈願</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">2月12日水曜日15:04</td>
</tr>
</table>
</div>
</div>
﻿
<div id="content_r" role="main">
<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>
<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>
<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
<div>
<label class="screen-reader-text" for="s">検索:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="検索" />
</div>
</form></div><br><br><br>
<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz7_1.jpg"></a><br><br>
<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>
<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>
<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>
<div id="banner_300_222"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/c6O7exfa.gif" width="300" height="222" alt="JAみなみ信州" /></a></div>
<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
<div class="clear6"></div>
<br>
<A href="http://minamishinshu.jp/guide2019" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="9387912194"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
</div>
<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
<div id="footer2" role="contentinfo">
お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
</div>
<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>
<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
$("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"49953"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.73327493667603 seconds, on 20-02-20 15:46:59 -->