<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>「新しい学校生活」導入し &laquo;  ミナミシンシュウ.jp</title>
<link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='学生１０３人が事前登録' href='http://minamishinshu.jp/news/economy/%e5%ad%a6%e7%94%9f%ef%bc%91%ef%bc%90%ef%bc%93%e4%ba%ba%e3%81%8c%e4%ba%8b%e5%89%8d%e7%99%bb%e9%8c%b2.html' />
<meta name="generator" content="WordPress 5.0.9" />
<link rel="canonical" href="http://minamishinshu.jp/news/education/%e3%80%8c%e6%96%b0%e3%81%97%e3%81%84%e5%ad%a6%e6%a0%a1%e7%94%9f%e6%b4%bb%e3%80%8d%e5%b0%8e%e5%85%a5%e3%81%97.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=50638' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e3%2580%258c%25e6%2596%25b0%25e3%2581%2597%25e3%2581%2584%25e5%25ad%25a6%25e6%25a0%25a1%25e7%2594%259f%25e6%25b4%25bb%25e3%2580%258d%25e5%25b0%258e%25e5%2585%25a5%25e3%2581%2597.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e3%2580%258c%25e6%2596%25b0%25e3%2581%2597%25e3%2581%2584%25e5%25ad%25a6%25e6%25a0%25a1%25e7%2594%259f%25e6%25b4%25bb%25e3%2580%258d%25e5%25b0%258e%25e5%2585%25a5%25e3%2581%2597.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="「新しい学校生活」導入し" />
<meta property="og:description" content="　新型コロナウイルス感染拡大防止のため４月１０日から臨時休校が続いていた県立高校で１日、全員登校による通常授業が再開した。飯田下伊那地域の高校にも授業や友人らとの交流を楽しむ声が校舎に戻り、元気に登下" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/education/%e3%80%8c%e6%96%b0%e3%81%97%e3%81%84%e5%ad%a6%e6%a0%a1%e7%94%9f%e6%b4%bb%e3%80%8d%e5%b0%8e%e5%85%a5%e3%81%97.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2020/06/002koukousaikai.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2020年06月01日（月）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
								

		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>

<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>

	

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="http://minamishinshu.jp/news/economy/%e5%ad%a6%e7%94%9f%ef%bc%91%ef%bc%90%ef%bc%93%e4%ba%ba%e3%81%8c%e4%ba%8b%e5%89%8d%e7%99%bb%e9%8c%b2.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		
		<div class="post-50638 post type-post status-publish format-standard has-post-thumbnail hentry category-education" id="post-50638">
   <h2 class="content_midashi" id="titleId">「新しい学校生活」導入し</h2>
   <div class="news_digest">
      <p class="cat_id_12">学校・教育</p>
   <p class="news_time">[ 2020年 6月 1日 月曜日 16時13分 ]</p>
   <div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/education/%e3%80%8c%e6%96%b0%e3%81%97%e3%81%84%e5%ad%a6%e6%a0%a1%e7%94%9f%e6%b4%bb%e3%80%8d%e5%b0%8e%e5%85%a5%e3%81%97.html/attachment/002koukousaikai" rel="attachment wp-att-50639"><img class="alignright size-full wp-image-50639" src="http://minamishinshu.jp/wp-content/2020/06/002koukousaikai.jpg" alt="" width="400" height="266" srcset="http://minamishinshu.jp/wp-content/2020/06/002koukousaikai.jpg 400w, http://minamishinshu.jp/wp-content/2020/06/002koukousaikai-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　新型コロナウイルス感染拡大防止のため４月１０日から臨時休校が続いていた県立高校で１日、全員登校による通常授業が再開した。飯田下伊那地域の高校にも授業や友人らとの交流を楽しむ声が校舎に戻り、元気に登下校する姿が地域に活気をもたらした。</p>
<p>　学校は再開したが、徹底した感染防止対策と「新しい学校生活様式」の実践が求められる。</p>
<p>　阿南町の阿南高校（浅井真也校長、生徒数１９６人）はこの日、登校した生徒らに、毎日の健康観察や登校後すぐの手洗い・アルコール消毒、会話時の距離確保、昼食は対面で食べないなど、新しい生活様式１１項目をまとめたプリントを配布し、放送でも呼び掛けて徹底を促した。</p>
<p>　校内の対策では、各教室の教卓の前に飛沫（ひまつ）拡散防止シールドを設置した。教科によっては教職員がフェイスシールドを装着する。生徒の机の間隔は１メートルを目安に確保し、床には目印を付けている。</p>
<p>　授業後の休み時間にトイレで生徒が密集しないよう、授業中に５分間の休憩を設定。感染リスクが最も高いと考えられる昼食時には、巡視などにより新しい生活様式の徹底を指導する。</p>
<p>　今後の感染拡大第２波を想定し、オンライン授業の研究を推進。通信環境やタブレットの配備、ネットセキュリティー、授業の双方向性などの課題解消へ検討を重ねていく。</p>
<p>　同校は５月１８日から週２回、２５日から全日半日の分散登校を経て全員登校の再開を迎えた。</p>
<p>　宮川安司教頭は「登校日の出席率が非常に高く、学校や友人とのつなりを求め、楽しみにしている様子が見てとれた。一方で不安のあらわれでもある」と話し、サポートを誓った。また、「いつ誰が感染してしまうかは分からない。肝心なのは校内でクラスターを発生させないこと。対策を徹底しながら学校運営に励む」と力を込めた。</p>
<p>◎写真説明：教卓前にシールドを設置し行う授業</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/other/%ef%bd%8f%ef%bd%89%ef%bd%84%ef%bd%85%e9%95%b7%e5%a7%ab%e9%ab%98%ef%bc%93%e5%b9%b4%e3%81%ae%e5%a5%b3%e5%ad%90%e7%94%9f%e5%be%92%e3%81%8c%e6%ad%bb%e4%ba%a1.html" title="ＯＩＤＥ長姫高３年の女子生徒が校内で死亡">ＯＩＤＥ長姫高３年の女子生徒が校内で死亡</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e5%b0%8f%e4%b8%ad%e5%ad%a6%e6%a0%a1%e3%81%8c%e3%80%8c%e4%b8%80%e6%96%89%e7%99%bb%e6%a0%a1%e3%80%8d%e5%86%8d%e9%96%8b.html" title="小中学校が「一斉登校」再開">小中学校が「一斉登校」再開</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/other/%e3%83%81%e3%83%a3%e3%82%a4%e3%83%ab%e3%83%89%e3%82%b7%e3%83%bc%e3%83%88%e7%9d%80%e7%94%a8%e8%a1%97%e9%a0%ad%e5%95%93%e7%99%ba.html" title="チャイルドシート着用街頭啓発">チャイルドシート着用街頭啓発</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/society/%e9%a3%af%e4%bc%8a%e5%90%84%e5%9c%b0%e3%81%a7%e8%a1%a3%e6%9b%bf%e3%81%88.html" title="飯伊各地で衣替え">飯伊各地で衣替え</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/society/%e6%b7%b1%e3%81%be%e3%82%8b%e7%a7%8b%e3%81%ab%e5%90%91%e3%81%91%e8%a1%a3%e6%9b%bf%e3%81%88%e3%80%81%e9%ab%98%e6%a0%a1%e7%94%9f%e3%82%89%e5%86%ac%e6%9c%8d%e3%81%a7%e7%99%bb%e6%a0%a1.html" title="深まる秋に向け衣替え、高校生ら冬服で登校">深まる秋に向け衣替え、高校生ら冬服で登校</a></table>
</ul><!-- Similar Posts took 387.017 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e3%80%8c%e6%96%b0%e3%81%97%e3%81%84%e5%ad%a6%e6%a0%a1%e7%94%9f%e6%b4%bb%e3%80%8d%e5%b0%8e%e5%85%a5%e3%81%97.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「新しい学校生活」導入し</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">6月1日月曜日16:13</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e5%ad%a6%e7%94%9f%ef%bc%91%ef%bc%90%ef%bc%93%e4%ba%ba%e3%81%8c%e4%ba%8b%e5%89%8d%e7%99%bb%e9%8c%b2.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />学生１０３人が事前登録</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">6月1日月曜日16:34</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e9%a3%9f%e3%82%92%e9%80%9a%e3%81%97%e3%81%a6%e6%9d%91%e3%82%92%e7%9f%a5%e3%82%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />食を通して村を知る</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月30日土曜日13:12</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e8%87%aa%e7%b2%9b%e3%81%ae%e5%b8%82%e6%b0%91%e6%b4%bb%e5%8b%95%e5%86%8d%e9%96%8b%e3%81%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />自粛の市民活動再開へ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月30日土曜日13:03</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e4%b8%8b%e6%a2%9d%e7%94%a3%e3%83%aa%e3%83%b3%e3%82%b4%e4%bd%bf%e3%81%a3%e3%81%a6%e3%81%be%e3%81%99.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />下條産リンゴ使ってます</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月29日金曜日15:46</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e4%bc%b4%e9%87%8e%e9%81%8b%e5%8b%95%e5%85%ac%e5%9c%92%e3%83%aa%e3%83%8b%e3%83%a5%e3%83%bc%e3%82%a2%e3%83%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />伴野運動公園リニューアル</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月29日金曜日15:29</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e6%89%8b%e6%91%98%e3%81%bf%e3%81%ae%e8%8c%b6%e3%81%a7%e9%81%a0%e5%b1%b1%e9%83%b7%ef%bd%90%ef%bd%92.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />手摘みの茶で遠山郷ＰＲ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月28日木曜日15:33</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e3%80%8c%e4%b8%ad%e5%bf%83%e5%b8%82%e8%a1%97%e3%81%af%e5%9b%9e%e5%be%a9%e9%81%85%e3%81%84%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「中心市街は回復遅い」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月28日木曜日15:31</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/medical/%e8%bb%8a%e4%b8%8a%e6%a4%9c%e6%9f%bb%e3%81%ae%e5%ae%9f%e6%bc%94%e3%82%92%e5%85%ac%e9%96%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />車上検査の実演を公開</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月27日水曜日15:40</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/medical/%e5%ae%9f%e4%bb%98%e3%81%8d%e8%89%af%e5%a5%bd%e3%80%80%e7%ac%91%e9%a1%94%e5%ba%83%e3%81%8c%e3%82%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />実付き良好　笑顔広がる</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月27日水曜日15:22</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/sports/%e5%a4%a9%e9%be%8d%e4%b8%ad%e3%81%a7%e5%be%85%e6%9c%9b%e3%81%ae%e3%80%8c%e6%b3%b3%e3%81%8e%e5%88%9d%e3%82%81%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />天龍中で待望の「泳ぎ初め」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月26日火曜日15:50</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e5%9c%b0%e5%9f%9f%e3%81%ae%e8%b2%b4%e9%87%8d%e3%81%aa%e6%a4%8d%e7%89%a9%e5%ae%88%e3%82%8d%e3%81%86.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />地域の貴重な植物守ろう</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月26日火曜日15:42</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e5%b0%8f%e4%b8%ad%e5%ad%a6%e6%a0%a1%e3%81%8c%e3%80%8c%e4%b8%80%e6%96%89%e7%99%bb%e6%a0%a1%e3%80%8d%e5%86%8d%e9%96%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />小中学校が「一斉登校」再開</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月25日月曜日15:43</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/medical/%e3%80%8c%e5%a4%96%e6%9d%a5%e3%83%bb%e6%a4%9c%e6%9f%bb%e3%82%bb%e3%83%b3%e3%82%bf%e3%83%bc%e3%80%8d%e9%96%8b%e8%a8%ad.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「外来・検査センター」開設</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月25日月曜日15:38</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e9%a3%af%e4%bc%8a%e3%81%a7%e3%82%82%e3%83%9e%e3%82%b9%e3%82%af%e9%9c%80%e8%a6%81%e5%a4%89%e5%8c%96.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯伊でもマスク需要変化</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月23日土曜日14:17</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>

<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz2020.jpg"></a><br><br>
	
<A href="http://minamishinshu.jp/saiyouboshu" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/saiyoubutten.jpg"></a><br><br>

<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>

<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>

<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014b.gif" width="300" height="222" alt="喜久水酒造株式会社" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="https://www.life-ms.net/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/Life_support_ms.jpg" width="145" height="70" alt="ライフサポート南信州" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div class="clear6"></div>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="http://minamishinshu.jp/guide2020" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer2" role="contentinfo">
		お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
	</div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"50638"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.9'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
 