<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>和傘づくりにも挑戦 &laquo;  ミナミシンシュウ.jp</title>
<link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='実態把握し支援策探る' href='http://minamishinshu.jp/news/economy/%e5%ae%9f%e6%85%8b%e6%8a%8a%e6%8f%a1%e3%81%97%e6%94%af%e6%8f%b4%e7%ad%96%e6%8e%a2%e3%82%8b.html' />
<meta name="generator" content="WordPress 5.0.11" />
<link rel="canonical" href="http://minamishinshu.jp/news/education/%e5%92%8c%e5%82%98%e3%81%a5%e3%81%8f%e3%82%8a%e3%81%ab%e3%82%82%e6%8c%91%e6%88%a6.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=51965' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e5%2592%258c%25e5%2582%2598%25e3%2581%25a5%25e3%2581%258f%25e3%2582%258a%25e3%2581%25ab%25e3%2582%2582%25e6%258c%2591%25e6%2588%25a6.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e5%2592%258c%25e5%2582%2598%25e3%2581%25a5%25e3%2581%258f%25e3%2582%258a%25e3%2581%25ab%25e3%2582%2582%25e6%258c%2591%25e6%2588%25a6.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="和傘づくりにも挑戦" />
<meta property="og:description" content="　新型コロナウイルスの感染拡大の影響を受け、修学旅行の行き先を遠隔地から県内に切り替える動きがある中、体験プログラムが充実する飯田下伊那地域を選ぶ小中学校や高校が増えている。体験をコーディネートする地" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/education/%e5%92%8c%e5%82%98%e3%81%a5%e3%81%8f%e3%82%8a%e3%81%ab%e3%82%82%e6%8c%91%e6%88%a6.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2020/12/001kankoukousha.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2020年12月12日（土）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
								

		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>

<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>

	

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="http://minamishinshu.jp/news/economy/%e5%ae%9f%e6%85%8b%e6%8a%8a%e6%8f%a1%e3%81%97%e6%94%af%e6%8f%b4%e7%ad%96%e6%8e%a2%e3%82%8b.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		
		<div class="post-51965 post type-post status-publish format-standard has-post-thumbnail hentry category-education" id="post-51965">
   <h2 class="content_midashi" id="titleId">和傘づくりにも挑戦</h2>
   <div class="news_digest">
      <p class="cat_id_12">学校・教育</p>
   <p class="news_time">[ 2020年 12月 12日 土曜日 14時08分 ]</p>
   <div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/001kankoukousha-2"><img class="alignright size-full wp-image-51958" src="http://minamishinshu.jp/wp-content/2020/12/001kankoukousha.jpg" alt="" width="400" height="278" srcset="http://minamishinshu.jp/wp-content/2020/12/001kankoukousha.jpg 400w, http://minamishinshu.jp/wp-content/2020/12/001kankoukousha-300x209.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　新型コロナウイルスの感染拡大の影響を受け、修学旅行の行き先を遠隔地から県内に切り替える動きがある中、体験プログラムが充実する飯田下伊那地域を選ぶ小中学校や高校が増えている。体験をコーディネートする地域連携ＤＭＯ南信州観光公社（飯田市）によると、１２月までに県内の２９校が訪れた。県外を含めると８０校近くに上り、例年を上回っている。</p>
<p>　変更後の行き先として善光寺（長野市）や松本城（松本市）、戦争遺跡の松代大本営（長野市）が選ばれる傾向の一方、２００を超える体験プログラムを用意する飯伊を訪れる学校も多い。</p>
<p>　岡谷市の川岸小学校６年生は修学旅行の行き先を東京から切り替えた。１泊２日の日程で訪れ、１１日は和傘作り、草木染め、陶芸などを体験。喬木村の「阿島傘伝承館」では１０人が江戸時代から伝わる伝統和傘「阿島傘」に挑戦した。</p>
<p>　作業工程のうち骨組に扇形の和紙を貼る「大張り」では、保存と伝承に取り組む「阿島傘の会」から手ほどきを受け、シワにならないよう和紙を慎重に貼り付けていた。</p>
<p>　戦前・戦中に国策で約２７万人が旧満州に渡った満蒙開拓団の歴史を伝える満蒙開拓平和記念館（阿智村）を訪れて平和学習もした。児童の一人は「普段できないことを体験し、平和についても考える良い機会になった」と語った。</p>
<p>　体験の様子を見守った観光公社の高橋充社長は「県内の人にも地域の良さを認識してもらう良いきっかけになっている」と話していた。</p>
<p>◎写真説明：伝統和傘「阿島傘」に挑戦する児童</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e6%b3%b0%e9%98%9c%e6%9d%91%e3%81%a7%e6%ba%90%e5%8a%a9%e3%81%8b%e3%81%b6%e8%8f%9c%e5%8f%8e%e7%a9%ab%e3%80%81%e4%bc%9d%e7%b5%b1%e3%81%ae%e3%81%8a%e8%91%89%e6%bc%ac%e3%81%91%e3%81%ab%e3%82%82%e6%8c%91.html" title="泰阜村で源助かぶ菜収穫　伝統のお葉漬けにも挑戦">泰阜村で源助かぶ菜収穫　伝統のお葉漬けにも挑戦</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e4%bc%9d%e7%b5%b1%e3%81%ae%e5%92%8c%e5%82%98%e3%81%8c%e3%81%9a%e3%82%89%e3%82%8a-%e5%96%ac%e6%9c%a8%e3%81%a7%e9%98%bf%e5%b3%b6%e5%82%98%e3%81%ae%e4%bd%9c%e5%93%81%e5%b1%95.html" title="伝統の和傘がずらり  喬木で阿島傘の作品展">伝統の和傘がずらり  喬木で阿島傘の作品展</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e5%a4%a9%e9%be%8d%e6%9d%91%e3%81%a9%e3%82%93%e3%81%90%e3%82%8a%e5%ad%a6%e5%9c%92%e3%81%8c%e5%91%b3%e5%99%8c%e3%81%a5%e3%81%8f%e3%82%8a.html" title="天龍村どんぐり学園が味噌づくり">天龍村どんぐり学園が味噌づくり</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e8%b1%8a%e4%b8%98%e6%9d%91%e3%81%a7%e5%8d%83%e7%be%bd%e9%b6%b4%e3%81%a5%e3%81%8f%e3%82%8a%e4%bd%9c%e6%a5%ad%e3%81%8c%e9%80%b2%e3%82%80.html" title="豊丘村で千羽鶴づくり">豊丘村で千羽鶴づくり</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e3%81%a9%e3%82%93%e3%81%90%e3%82%8a%e5%90%91%e6%96%b9%e5%ad%a6%e5%9c%92%e3%81%a7%e3%80%8c%e7%94%b0%e3%82%93%e3%81%bc%e3%81%ae%e5%ad%a6%e6%a0%a1%e3%80%8d%e3%80%81%e6%a9%9f%e6%a2%b0%e3%82%82%e3%81%bf.html" title="どんぐり向方学園が「田んぼの学校」、機械もみまきにも初挑戦">どんぐり向方学園が「田んぼの学校」、機械もみまきにも初挑戦</a></table>
</ul><!-- Similar Posts took 10.309 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e5%92%8c%e5%82%98%e3%81%a5%e3%81%8f%e3%82%8a%e3%81%ab%e3%82%82%e6%8c%91%e6%88%a6.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />和傘づくりにも挑戦</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">12月12日土曜日14:08</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e5%ae%9f%e6%85%8b%e6%8a%8a%e6%8f%a1%e3%81%97%e6%94%af%e6%8f%b4%e7%ad%96%e6%8e%a2%e3%82%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />実態把握し支援策探る</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">12月12日土曜日14:07</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e7%9b%b8%e6%89%8b%e3%82%92%e5%a4%a7%e5%88%87%e3%81%ab%e3%81%99%e3%82%8b%e3%81%9f%e3%82%81.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />相手を大切にするため</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">12月11日金曜日15:31</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e6%96%b0%e4%ba%ba%ef%bc%91%e4%ba%ba%e3%81%8c%e7%ab%8b%e5%80%99%e8%a3%9c%e4%ba%88%e5%ae%9a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />新人１人が立候補予定</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">12月11日金曜日15:06</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e3%80%8c%e9%9d%92%e3%81%84%e6%b0%b7%e3%80%8d%e5%8c%bb%e7%99%82%e5%be%93%e4%ba%8b%e8%80%85%e3%81%ab%e3%82%a8%e3%83%bc%e3%83%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「青い氷」医療従事者にエール</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">12月10日木曜日15:09</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e5%b0%8f%e6%b1%a0%e6%9d%91%e9%95%b7%e3%81%8c%e5%bc%95%e9%80%80%e8%a1%a8%e6%98%8e.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />小池村長が引退表明</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">12月10日木曜日15:45</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e8%aa%b9%e8%ac%97%e4%b8%ad%e5%82%b7%e6%8a%91%e6%ad%a2%e3%81%b8%e5%91%bc%e3%81%b3%e6%8e%9b%e3%81%91.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />誹謗中傷抑止へ呼び掛け</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">12月9日水曜日15:24</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e6%89%87%e4%b9%8b%e5%8a%a9%e3%81%95%e3%82%93%e3%82%92%e3%81%97%e3%81%ae%e3%81%b3.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />扇之助さんをしのび</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">12月9日水曜日15:55</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/culture/%e5%8a%9b%e5%90%88%e3%82%8f%e3%81%9b%e3%81%97%e3%82%81%e7%b8%84%e5%a5%89%e7%b4%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />力合わせしめ縄奉納</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">12月8日火曜日15:29</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e6%9c%80%e5%be%8c%e3%81%ae%e6%9d%b1%e5%8c%97%e6%94%af%e6%8f%b4%e7%89%a9%e8%b3%87%e5%8f%8e%e9%9b%86.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />最後の東北支援物資収集</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">12月8日火曜日15:37</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/culture/%e3%80%8c%e7%9a%86%e3%81%95%e3%82%93%e3%81%ab%e4%bc%9a%e3%81%88%e3%81%a6%e5%b9%b8%e3%81%9b%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「皆さんに会えて幸せ」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">12月7日月曜日15:18</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/culture/%e7%9a%86%e3%81%a7%e6%ad%8c%e3%81%88%e3%82%8b%e5%96%9c%e3%81%b3%e6%84%9f%e3%81%98.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />皆で歌える喜び感じ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">12月7日月曜日15:57</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/culture/%e3%82%b3%e3%83%ad%e3%83%8a%e7%a6%8d%e3%81%ab%e9%9c%9c%e6%9c%88%e7%a5%ad%e3%82%8a%e9%96%8b%e5%b9%95.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />コロナ禍に霜月祭り開幕</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">12月5日土曜日13:36</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/linear/%e3%80%8c%e6%96%b0%e5%b9%b9%e7%b7%9a%e4%b8%a6%e3%81%bf%e3%81%ae%e4%b9%97%e3%82%8a%e5%bf%83%e5%9c%b0%e7%9b%ae%e6%8c%87%e3%81%99%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「新幹線並みの乗り心地目指す」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">12月5日土曜日13:48</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e5%b7%a6%e5%b2%b8%e5%81%b4%e3%81%8b%e3%82%89%e6%9e%b6%e6%a9%8b%e5%b7%a5%e4%ba%8b%e3%81%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />左岸側から架橋工事へ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">12月4日金曜日15:39</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>

<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz2020.jpg"></a><br><br>

<A href="http://minamishinshu.jp/saiyouboshu" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/saiyoubutten.jpg"></a><br><br

<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>

<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>

<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/c6O7exfa.gif" width="300" height="222" alt="JAみなみ信州" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div class="clear6"></div>
<br>
<br>
<a href="http://minamishinshu.jp/wp-content/kigyounaviweb.pdf" download="企業ナビ.pdf"><IMG src="http://minamishinshu.jp/wp-content/hyoshi.jpg"></a>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="http://minamishinshu.jp/guide2020" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer2" role="contentinfo">
		お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
	</div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"51965"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.11'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
 