<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>園児の成長思い描き &laquo;  ミナミシンシュウ.jp</title>
<link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='トンネル掘削２２年度中に' href='http://minamishinshu.jp/news/linear/%e3%83%88%e3%83%b3%e3%83%8d%e3%83%ab%e6%8e%98%e5%89%8a%ef%bc%92%ef%bc%92%e5%b9%b4%e5%ba%a6%e4%b8%ad%e3%81%ab.html' />
<link rel='next' title='春に浸り、昔を思う' href='http://minamishinshu.jp/news/local/%e6%98%a5%e3%81%ab%e6%b5%b8%e3%82%8a%e3%80%81%e6%98%94%e3%82%92%e6%80%9d%e3%81%86.html' />
<meta name="generator" content="WordPress 5.0.11" />
<link rel="canonical" href="http://minamishinshu.jp/news/education/%e5%9c%92%e5%85%90%e3%81%ae%e6%88%90%e9%95%b7%e6%80%9d%e3%81%84%e6%8f%8f%e3%81%8d.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=52660' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e5%259c%2592%25e5%2585%2590%25e3%2581%25ae%25e6%2588%2590%25e9%2595%25b7%25e6%2580%259d%25e3%2581%2584%25e6%258f%258f%25e3%2581%258d.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e5%259c%2592%25e5%2585%2590%25e3%2581%25ae%25e6%2588%2590%25e9%2595%25b7%25e6%2580%259d%25e3%2581%2584%25e6%258f%258f%25e3%2581%258d.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="園児の成長思い描き" />
<meta property="og:description" content="　泰阜村の新泰阜保育所の竣工式が３０日、同所で開かれた。新園舎は、山村の風景に溶け込むよう、自然の中に見られる色を多用したシンプルなデザインの木造平屋建て。出席者らは、採光窓により施設全体を自然の光が" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/education/%e5%9c%92%e5%85%90%e3%81%ae%e6%88%90%e9%95%b7%e6%80%9d%e3%81%84%e6%8f%8f%e3%81%8d.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2021/03/001yasuokahoikujo.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2021年03月30日（火）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
								

		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>

<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>

	

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="http://minamishinshu.jp/news/linear/%e3%83%88%e3%83%b3%e3%83%8d%e3%83%ab%e6%8e%98%e5%89%8a%ef%bc%92%ef%bc%92%e5%b9%b4%e5%ba%a6%e4%b8%ad%e3%81%ab.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="http://minamishinshu.jp/news/local/%e6%98%a5%e3%81%ab%e6%b5%b8%e3%82%8a%e3%80%81%e6%98%94%e3%82%92%e6%80%9d%e3%81%86.html" rel="next">次の記事>>></a>		
		<div class="post-52660 post type-post status-publish format-standard has-post-thumbnail hentry category-education" id="post-52660">
   <h2 class="content_midashi" id="titleId">園児の成長思い描き</h2>
   <div class="news_digest">
      <p class="cat_id_12">学校・教育</p>
   <p class="news_time">[ 2021年 3月 30日 火曜日 15時52分 ]</p>
   <div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/education/%e5%9c%92%e5%85%90%e3%81%ae%e6%88%90%e9%95%b7%e6%80%9d%e3%81%84%e6%8f%8f%e3%81%8d.html/attachment/001yasuokahoikujo" rel="attachment wp-att-52661"><img class="alignright size-full wp-image-52661" src="http://minamishinshu.jp/wp-content/2021/03/001yasuokahoikujo.jpg" alt="" width="400" height="267" srcset="http://minamishinshu.jp/wp-content/2021/03/001yasuokahoikujo.jpg 400w, http://minamishinshu.jp/wp-content/2021/03/001yasuokahoikujo-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　泰阜村の新泰阜保育所の竣工式が３０日、同所で開かれた。新園舎は、山村の風景に溶け込むよう、自然の中に見られる色を多用したシンプルなデザインの木造平屋建て。出席者らは、採光窓により施設全体を自然の光が明るく照らす園舎で、木の温もりを感じながら伸び伸びと成長する園児の姿を思い描いた。</p>
<p>　１９７２（昭和４７）年に建設された現園舎の老朽化と、保育施設に求められる基準の変化に対応するため、新園舎を建設。昨年６月に着工した。</p>
<p>　定員を５０人から６０人に拡大し、近年増加傾向にある未満児保育や、これまで行っていなかった長時間保育に対応する部屋数を確保。給食設備の拡充も図り、延床面積は４１５・７９平方メートルから８５１・１平方メートルに広がった。事業費は設計・監理が１１８１万円、建築工事が３億８８５万円。</p>
<p>　式であいさつに立った横前明村長は「少子化が叫ばれる中、子ども、子育ての重要性はますます増していく。将来を担う子どもたちが自然豊かなこの地で元気に過ごすことのできる拠点となれば」と期待を寄せた。</p>
<p>　式は、新型コロナウイルス感染予防のため、行政、議会、地元平島田地区代表者など、出席者を限定し、小規模で実施。４月３日午前９時～正午に一般向け内覧会を開くほか、５日の入園式に先立ち、園児によるくす玉割や風船放天などのセレモニーを予定する。</p>
<p>◎写真説明：テープカットで竣工を祝う</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/other/%e5%9c%92%e5%85%90%ef%bc%92%ef%bc%95%e4%ba%ba%e3%81%8c%e5%98%94%e5%90%90%e3%81%a7%e6%ac%a0%e5%b8%ad%e3%80%80%e9%a3%af%e7%94%b0%e5%b8%82%e5%86%85%e3%81%ae%e4%bf%9d%e8%82%b2%e5%9c%92%e3%81%a7.html" title="園児２５人が嘔吐で欠席　飯田市内の保育園で">園児２５人が嘔吐で欠席　飯田市内の保育園で</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e6%96%b0%e5%9c%92%e8%88%8e%e3%81%ae%e5%ae%8c%e6%88%90%e7%a5%9d%e3%81%84%e3%80%80%e4%b8%8a%e9%83%b7%e3%81%aa%e3%81%8b%e3%82%88%e3%81%97%e4%bf%9d%e8%82%b2%e5%9c%92%e3%81%ae%e9%96%8b%e5%9c%92%e5%bc%8f.html" title="新園舎の完成祝い　上郷なかよし保育園の開園式">新園舎の完成祝い　上郷なかよし保育園の開園式</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e5%9c%92%e5%85%90%e3%81%8c%e8%87%aa%e5%ae%85%e5%ae%9b%e3%81%a6%e3%81%ae%e5%b9%b4%e8%b3%80%e7%8a%b6%e6%8a%95%e3%81%8b%e3%82%93.html" title="園児が自宅宛ての年賀状投かん">園児が自宅宛ての年賀状投かん</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e9%bc%8e%e5%b9%bc%e7%a8%9a%e5%9c%92%e3%81%a8%e9%bc%8e%e6%9d%b1%e4%bf%9d%e8%82%b2%e5%9c%92%e3%81%a7%e6%9c%80%e5%be%8c%e3%81%ae%e9%96%89%e5%9c%92%e5%bc%8f.html" title="鼎幼稚園と鼎東保育園で最後の閉園式">鼎幼稚園と鼎東保育園で最後の閉園式</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e3%82%af%e3%83%a9%e3%82%a6%e3%83%89%e6%b4%bb%e7%94%a8%e3%81%97%e6%96%b0%e5%9c%92%e8%88%8e%e3%80%80%e9%87%8e%e9%81%8a%e3%81%b3%e3%81%bf%e3%81%a3%e3%81%91%e3%80%80%e9%a3%af%e7%94%b0%e5%b8%82%e5%8c%97.html" title="クラウド活用し新園舎　野遊びみっけ　飯田市北方の佐倉様に">クラウド活用し新園舎　野遊びみっけ　飯田市北方の佐倉様に</a></table>
</ul><!-- Similar Posts took 10.733 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e6%98%a5%e3%81%ab%e6%b5%b8%e3%82%8a%e3%80%81%e6%98%94%e3%82%92%e6%80%9d%e3%81%86.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />春に浸り、昔を思う</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月30日火曜日15:15</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e5%9c%92%e5%85%90%e3%81%ae%e6%88%90%e9%95%b7%e6%80%9d%e3%81%84%e6%8f%8f%e3%81%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />園児の成長思い描き</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月30日火曜日15:52</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/linear/%e3%83%88%e3%83%b3%e3%83%8d%e3%83%ab%e6%8e%98%e5%89%8a%ef%bc%92%ef%bc%92%e5%b9%b4%e5%ba%a6%e4%b8%ad%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />トンネル掘削２２年度中に</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月29日月曜日16:42</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e5%8d%97%e4%bf%a1%e5%b7%9e%e3%81%ae%e6%96%b0%e3%81%9f%e3%81%aa%e7%8e%84%e9%96%a2%e5%8f%a3.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />南信州の新たな玄関口に　座光寺スマートICが開通</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月29日月曜日16:09</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e5%b9%85%e5%ba%83%e3%81%84%e6%b6%88%e7%81%ab%e6%95%91%e5%87%ba%e5%8f%af%e8%83%bd%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />幅広い消火救出可能に</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月27日土曜日14:45</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/medical/%ef%bc%94%ef%bc%92%e3%82%ab%e6%89%80%e3%81%a7%e5%80%8b%e5%88%a5%e6%8e%a5%e7%a8%ae%e8%aa%bf%e6%95%b4.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />４２カ所で個別接種調整</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月27日土曜日14:11</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/culture/%e5%a4%a7%e9%b9%bf%e6%ad%8c%e8%88%9e%e4%bc%8e%e3%81%ab%e5%9c%b0%e5%9f%9f%e6%96%87%e5%8c%96%e8%b3%9e.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />大鹿歌舞伎に地域文化賞</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月26日金曜日15:19</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e7%8f%be%e8%81%b7%ef%bc%96%e4%ba%ba%e3%81%8c%e5%87%ba%e9%a6%ac%e3%81%ae%e6%84%8f%e5%90%91.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />現職６人が出馬の意向</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月26日金曜日15:06</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e9%9b%86%e5%90%88%e4%bd%8f%e5%ae%85%e3%81%ae%e8%aa%bf%e6%9f%bb%e7%b5%90%e6%9e%9c%e7%a4%ba%e3%81%99.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />集合住宅の調査結果示す</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月25日木曜日15:15</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/linear/%e8%a8%88%e7%94%bb%ef%bc%94%e3%82%ab%e6%89%80%e3%81%a7%e6%8e%98%e5%89%8a%e9%80%b2%e3%82%80.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />計画４カ所で掘削進む</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月25日木曜日15:22</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e5%ae%89%e5%85%a8%e3%81%ab%ef%bc%91%e6%97%a5%e3%82%82%e6%97%a9%e3%81%84%e5%ae%8c%e6%88%90%e3%82%92.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />安全に１日も早い完成を</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月24日水曜日15:05</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e3%81%8a%e6%b0%97%e3%81%ab%e5%85%a5%e3%82%8a%e3%81%ae%e5%8b%95%e7%89%a9%e8%a6%8b%e3%81%a4%e3%81%91%e3%81%a6.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />お気に入りの動物見つけて</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月24日水曜日15:50</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e6%a1%9c%e3%81%ae%e9%96%8b%e8%8a%b1%e3%81%a7%e4%b8%80%e8%b6%b3%e6%97%a9%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />桜の開花で一足早く</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月23日火曜日15:00</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e3%80%8c%e5%ad%90%e3%81%a9%e3%82%82%e6%a1%9c%e3%82%ac%e3%82%a4%e3%83%89%e3%80%8d%e4%bd%93%e9%a8%93.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「子ども桜ガイド」体験</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月23日火曜日15:47</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e4%b8%98%e3%81%ae%e4%b8%8a%e3%81%ab%e3%82%82%e6%98%a5%e3%81%ae%e8%a8%aa%e3%82%8c.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />丘の上にも春の訪れ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月22日月曜日16:17</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

<br><br>
<A href="http://minamishinshu.jp/saiyouboshu" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/2022saiyou.jpg"></a>
	
<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>

<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz2020.jpg"></a><br><br>
	
<A href="http://minamishinshu.jp/saiyouboshu" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/saiyoubutten.jpg"></a><br><br>

<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>

<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>

<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014b.gif" width="300" height="222" alt="喜久水酒造株式会社" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div class="clear6"></div>
<br>
<br>
<a href="http://minamishinshu.jp/wp-content/kigyounaviweb.pdf" download="企業ナビ.pdf"><IMG src="http://minamishinshu.jp/wp-content/hyoshi.jpg"></a>
<br>
<br>
<A href="http://minamishinshu.jp/guide2021" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer2" role="contentinfo">
		お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
	</div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"52660"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.11'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
 