<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>夢へ「一歩」踏み出す &laquo;  ミナミシンシュウ.jp</title>
<link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='カタクリが見ごろ' href='http://minamishinshu.jp/news/local/%e3%82%ab%e3%82%bf%e3%82%af%e3%83%aa%e3%81%8c%e8%a6%8b%e3%81%94%e3%82%8d.html' />
<meta name="generator" content="WordPress 5.0.8" />
<link rel="canonical" href="http://minamishinshu.jp/news/education/%e5%a4%a2%e3%81%b8%e3%80%8c%e4%b8%80%e6%ad%a9%e3%80%8d%e8%b8%8f%e3%81%bf%e5%87%ba%e3%81%99.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=50241' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e5%25a4%25a2%25e3%2581%25b8%25e3%2580%258c%25e4%25b8%2580%25e6%25ad%25a9%25e3%2580%258d%25e8%25b8%258f%25e3%2581%25bf%25e5%2587%25ba%25e3%2581%2599.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e5%25a4%25a2%25e3%2581%25b8%25e3%2580%258c%25e4%25b8%2580%25e6%25ad%25a9%25e3%2580%258d%25e8%25b8%258f%25e3%2581%25bf%25e5%2587%25ba%25e3%2581%2599.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="夢へ「一歩」踏み出す" />
<meta property="og:description" content="　飯田市松尾代田の飯田女子短期大学（高松彰充学長）の第５４回入学式が３日、同短大講堂で開かれた。新型コロナウイルス感染拡大防止のため、規模を縮小して開催。真新しいスーツに身を包んだ新入生２１７人が、学" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/education/%e5%a4%a2%e3%81%b8%e3%80%8c%e4%b8%80%e6%ad%a9%e3%80%8d%e8%b8%8f%e3%81%bf%e5%87%ba%e3%81%99.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2020/04/002tandainyuugakushiki.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2020年04月03日（金）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
								

		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>

<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>

	

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="http://minamishinshu.jp/news/local/%e3%82%ab%e3%82%bf%e3%82%af%e3%83%aa%e3%81%8c%e8%a6%8b%e3%81%94%e3%82%8d.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		
		<div class="post-50241 post type-post status-publish format-standard has-post-thumbnail hentry category-education" id="post-50241">
   <h2 class="content_midashi" id="titleId">夢へ「一歩」踏み出す</h2>
   <div class="news_digest">
      <p class="cat_id_12">学校・教育</p>
   <p class="news_time">[ 2020年 4月 3日 金曜日 15時02分 ]</p>
   <div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/education/%e5%a4%a2%e3%81%b8%e3%80%8c%e4%b8%80%e6%ad%a9%e3%80%8d%e8%b8%8f%e3%81%bf%e5%87%ba%e3%81%99.html/attachment/002tandainyuugakushiki" rel="attachment wp-att-50242"><img class="alignright size-full wp-image-50242" src="http://minamishinshu.jp/wp-content/2020/04/002tandainyuugakushiki.jpg" alt="" width="400" height="267" srcset="http://minamishinshu.jp/wp-content/2020/04/002tandainyuugakushiki.jpg 400w, http://minamishinshu.jp/wp-content/2020/04/002tandainyuugakushiki-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　飯田市松尾代田の飯田女子短期大学（高松彰充学長）の第５４回入学式が３日、同短大講堂で開かれた。新型コロナウイルス感染拡大防止のため、規模を縮小して開催。真新しいスーツに身を包んだ新入生２１７人が、学生生活をスタートさせた。</p>
<p>　新入生と教職員のみ出席し、マスクを着けて式に臨んだ。高松学長が全員の入学許可を宣言し、式辞を述べた。</p>
<p>　新入生を代表して登壇した看護学科の女子生徒（松川町出身）は、感染防止のため厳戒態勢を敷く中での式挙行に感謝し「新たな学生生活に期待を寄せ、それぞれの夢への一歩を踏み出せたことをうれしく思う」と語った。</p>
<p>　「私たちは自ら描く夢に向かって幅広い専門知識や技術を身に付け、多くの仲間と切磋琢磨して高め合うことを誓う」と力強く宣誓した。</p>
<p>　式典終了後、新入生は記念写真撮影とクラスミーティングに参加した。</p>
<p>　新入生は家政学科９９人、幼児教育学科５１人、看護学科４７人、専攻科２０人だった。３学科の入学生の出身地は県外９人、北信５人、東信６人、中信１６人、南信１６１人。このうち飯田下伊那地域は１０２人だった。</p>
<p>◎写真説明：宣誓する生徒（飯田女子短大で）</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e9%a3%af%e7%94%b0%e5%a5%b3%e5%ad%90%e7%9f%ad%e6%9c%9f%e5%a4%a7%e5%ad%a6%e3%81%a7%e5%85%a5%e5%ad%a6%e5%bc%8f%e9%96%8b%e3%81%8f.html" title="飯田女子短期大学が入学式開く">飯田女子短期大学が入学式開く</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e3%80%8c%e7%a4%be%e4%bc%9a%e3%81%ab%e8%b2%a2%e7%8c%ae%e3%81%a7%e3%81%8d%e3%82%8b%e3%82%88%e3%81%86%e5%8a%aa%e5%8a%9b%e3%80%8d%e9%a3%af%e7%94%b0%e5%a5%b3%e5%ad%90%e7%9f%ad%e5%a4%a7%e5%85%a5%e5%ad%a6.html" title="「社会に貢献できるよう努力」飯田女子短大入学式">「社会に貢献できるよう努力」飯田女子短大入学式</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e9%a3%af%e7%94%b0%e5%a5%b3%e5%ad%90%e7%9f%ad%e5%a4%a7%ef%bc%92%ef%bc%94%ef%bc%96%e4%ba%ba%e8%bf%8e%e3%81%88%e5%85%a5%e5%ad%a6%e5%bc%8f.html" title="飯田女子短大２４６人迎え入学式">飯田女子短大２４６人迎え入学式</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e3%80%8c%e5%a4%a2%e9%81%94%e6%88%90%e3%81%99%e3%82%8b%e3%81%9f%e3%82%81%e5%8a%aa%e5%8a%9b%e3%82%92%e3%80%8d%e9%a3%af%e7%94%b0%e5%a5%b3%e5%ad%90%e7%9f%ad%e5%a4%a7%ef%bc%92%ef%bc%93%ef%bc%98%e4%ba%ba.html" title="飯田女子短大　２３８人迎え入学式">飯田女子短大　２３８人迎え入学式</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e6%97%ad%e3%82%b1%e4%b8%98%e4%b8%ad%e5%ad%a6%e6%a0%a1%e3%81%a7%e5%85%a5%e5%ad%a6%e5%bc%8f%e3%82%92%e9%96%8b%e3%81%8f.html" title="旭ケ丘中学校で入学式">旭ケ丘中学校で入学式</a></table>
</ul><!-- Similar Posts took 235.681 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e5%a4%a2%e3%81%b8%e3%80%8c%e4%b8%80%e6%ad%a9%e3%80%8d%e8%b8%8f%e3%81%bf%e5%87%ba%e3%81%99.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />夢へ「一歩」踏み出す</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">4月3日金曜日15:02</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e3%82%ab%e3%82%bf%e3%82%af%e3%83%aa%e3%81%8c%e8%a6%8b%e3%81%94%e3%82%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />カタクリが見ごろ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">4月3日金曜日15:00</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/medical/%e8%a8%aa%e5%95%8f%e7%9c%8b%e8%ad%b7%e3%82%b9%e3%83%86%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3%e9%96%8b%e8%a8%ad.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />訪問看護ステーション開設</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">4月2日木曜日15:05</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e3%83%94%e3%82%ab%e3%83%94%e3%82%ab%e3%81%ae%ef%bc%91%e5%b9%b4%e7%94%9f%e3%81%8c%e7%a5%88%e9%a1%98.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />ピカピカの１年生が祈願</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">4月2日木曜日15:24</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e4%bd%90%e8%97%a4%e6%b0%8f%e3%81%8c%e5%87%ba%e9%a6%ac%e6%ad%a3%e5%bc%8f%e8%a1%a8%e6%98%8e.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />佐藤氏が出馬正式表明</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">4月1日水曜日16:56</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e3%81%95%e3%82%89%e3%81%97%e3%81%a7%e3%83%9e%e3%82%b9%e3%82%af%e3%81%a5%e3%81%8f%e3%82%8a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />さらしでマスクづくり</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">4月1日水曜日16:25</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e3%80%8c%e3%83%97%e3%83%bc%e3%83%ab%e9%96%8b%e3%81%8d%e3%80%8d%e3%81%b8%e6%b8%85%e6%8e%83%e3%81%ab%e6%b1%97.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「プール開き」へ清掃に汗</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月31日火曜日15:22</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e3%80%8c%e5%a4%ab%e5%a9%a6%e6%9d%89%e3%80%8d%e3%81%ab%e3%83%8f%e3%83%bc%e3%83%88%e5%bd%a2.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「夫婦杉」にハート形</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月31日火曜日15:12</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/medical/%e6%97%a5%e6%9b%9c%e6%97%a5%e3%82%82%e4%ba%ba%e3%81%be%e3%81%b0%e3%82%89.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />日曜日も人まばら</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月30日月曜日16:50</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e4%bd%8f%e6%b0%91%e3%81%ae%e6%89%8b%e3%81%a7%e5%ae%88%e3%82%8a%e7%b6%9a%e3%81%91.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />住民の手で守り続け</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月30日月曜日16:58</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/medical/%e7%89%a7%e9%87%8e%e5%b8%82%e9%95%b7%e3%80%8c%e5%86%b7%e9%9d%99%e3%81%aa%e5%af%be%e5%bf%9c%e3%82%92%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />牧野市長「冷静な対応を」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月28日土曜日13:36</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/medical/%e5%b8%b0%e7%9c%81%e4%b8%ad%e3%81%ae%ef%bc%92%ef%bc%90%e4%bb%a3%e7%94%b7%e6%80%a7%e9%99%bd%e6%80%a7.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />帰省中の２０代男性陽性</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月28日土曜日13:22</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/linear/%e4%bc%8a%e9%82%a3%e5%b8%82%e3%81%a7%e4%bc%8a%e9%82%a3%e8%b0%b7%e8%87%aa%e6%b2%bb%e4%bd%93%e4%bc%9a%e8%ad%b0%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />伊那市で伊那谷自治体会議開く</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月27日金曜日15:05</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e3%83%a9%e3%83%83%e3%83%94%e3%83%b3%e3%82%b0%e3%83%87%e3%82%b6%e3%82%a4%e3%83%b3%e4%b8%80%e6%96%b0.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />ラッピングデザイン一新</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月27日金曜日15:38</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e5%a4%a7%e9%b9%bf%e6%9d%91%ef%bc%92%ef%bc%90%e5%b9%b4%e5%be%8c%e3%81%b8%e3%83%a1%e3%83%83%e3%82%bb%e3%83%bc%e3%82%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />大鹿村２０年後へメッセージ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月26日木曜日15:31</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>

<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz7_1.jpg"></a><br><br>

<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>

<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>

<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014b.gif" width="300" height="222" alt="喜久水酒造株式会社" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="https://www.life-ms.net/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/Life_support_ms.jpg" width="145" height="70" alt="ライフサポート南信州" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
		<div class="clear6"></div>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="http://minamishinshu.jp/guide2020" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer2" role="contentinfo">
		お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
	</div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"50241"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
 