<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>災害想定し避難所開設 &laquo;  ミナミシンシュウ.jp</title>
<link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='シトラスリボンに賛同を' href='http://minamishinshu.jp/news/education/%e3%82%b7%e3%83%88%e3%83%a9%e3%82%b9%e3%83%aa%e3%83%9c%e3%83%b3%e3%81%ab%e8%b3%9b%e5%90%8c%e3%82%92.html' />
<link rel='next' title='県内駅の構造物明らかに' href='http://minamishinshu.jp/news/linear/%e7%9c%8c%e5%86%85%e9%a7%85%e3%81%ae%e6%a7%8b%e9%80%a0%e7%89%a9%e6%98%8e%e3%82%89%e3%81%8b%e3%81%ab.html' />
<meta name="generator" content="WordPress 5.0.11" />
<link rel="canonical" href="http://minamishinshu.jp/news/education/%e7%81%bd%e5%ae%b3%e6%83%b3%e5%ae%9a%e3%81%97%e9%81%bf%e9%9b%a3%e6%89%80%e9%96%8b%e8%a8%ad.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=51855' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e7%2581%25bd%25e5%25ae%25b3%25e6%2583%25b3%25e5%25ae%259a%25e3%2581%2597%25e9%2581%25bf%25e9%259b%25a3%25e6%2589%2580%25e9%2596%258b%25e8%25a8%25ad.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e7%2581%25bd%25e5%25ae%25b3%25e6%2583%25b3%25e5%25ae%259a%25e3%2581%2597%25e9%2581%25bf%25e9%259b%25a3%25e6%2589%2580%25e9%2596%258b%25e8%25a8%25ad.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="災害想定し避難所開設" />
<meta property="og:description" content="　高森町の高森南小学校５年生９５人は２７日、学校で避難所宿泊体験を行った。総合的な学習で防災や避難所について学んだ児童が、災害時を想定して教室内に避難所を準備。非常食での夕食を味わい、学校での宿泊を体" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/education/%e7%81%bd%e5%ae%b3%e6%83%b3%e5%ae%9a%e3%81%97%e9%81%bf%e9%9b%a3%e6%89%80%e9%96%8b%e8%a8%ad.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2020/11/002takamorisyukuhaku.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2020年11月28日（土）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
								

		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>

<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>

	

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="http://minamishinshu.jp/news/education/%e3%82%b7%e3%83%88%e3%83%a9%e3%82%b9%e3%83%aa%e3%83%9c%e3%83%b3%e3%81%ab%e8%b3%9b%e5%90%8c%e3%82%92.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="http://minamishinshu.jp/news/linear/%e7%9c%8c%e5%86%85%e9%a7%85%e3%81%ae%e6%a7%8b%e9%80%a0%e7%89%a9%e6%98%8e%e3%82%89%e3%81%8b%e3%81%ab.html" rel="next">次の記事>>></a>		
		<div class="post-51855 post type-post status-publish format-standard has-post-thumbnail hentry category-education" id="post-51855">
   <h2 class="content_midashi" id="titleId">災害想定し避難所開設</h2>
   <div class="news_digest">
      <p class="cat_id_12">学校・教育</p>
   <p class="news_time">[ 2020年 11月 28日 土曜日 14時10分 ]</p>
   <div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/education/%e7%81%bd%e5%ae%b3%e6%83%b3%e5%ae%9a%e3%81%97%e9%81%bf%e9%9b%a3%e6%89%80%e9%96%8b%e8%a8%ad.html/attachment/002takamorisyukuhaku" rel="attachment wp-att-51856"><img class="alignright size-full wp-image-51856" src="http://minamishinshu.jp/wp-content/2020/11/002takamorisyukuhaku.jpg" alt="" width="400" height="267" srcset="http://minamishinshu.jp/wp-content/2020/11/002takamorisyukuhaku.jpg 400w, http://minamishinshu.jp/wp-content/2020/11/002takamorisyukuhaku-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　高森町の高森南小学校５年生９５人は２７日、学校で避難所宿泊体験を行った。総合的な学習で防災や避難所について学んだ児童が、災害時を想定して教室内に避難所を準備。非常食での夕食を味わい、学校での宿泊を体験した。</p>
<p>　３クラスが男女別に６つの教室に分かれて避難所を開設した。各避難所は、児童が学習成果を踏まえて工夫。感染症予防やプライバシー確保などのため、各家庭から持ち寄った段ボールで仕切りを作ったクラスもあった。</p>
<p>　夕食は町が提供した災害備蓄用のアルファ米と乾パン、インスタントみそ汁などを味わった。夜はレクリエーションで学校内を巡るナイトウオークを行った。</p>
<p>　５年１組の男子児童（１１）は「避難所なので最初は怖いと思ったけど、みんなと一緒に学校に泊まるのはすごく楽しかった」と語った。</p>
<p>　避難所を想定した学校への宿泊は昨年の４年１組が、台風１９号災害を受けて企画したが、新型コロナウイルスの臨時休校などがあり、十分に活動できなかった。</p>
<p>　５年生となりクラス替えをしたため、学年全体での取り組みに拡大。事前学習では、町内の防災や避難所について学習し、段ボールベッド作りなども体験してきた。</p>
<p>　同クラス担任の井上直人教諭（３０）は「４年の時にできなかったことが学年全体の取り組みとして実現できた。実際の避難所生活を体験したことがない我々教師にとっても、子どもたちと一緒に学ぶ機会になった」と話した。</p>
<p>◎写真説明：教室内に避難所を準備する子どもたち</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/medical/%e5%a4%96%e5%9b%bd%e5%87%ba%e8%ba%ab%e8%80%85%e5%af%be%e8%b1%a1%e3%81%ab%e7%81%bd%e5%ae%b3%e6%99%82%e9%81%bf%e9%9b%a3%e6%89%80%e3%82%b7%e3%83%9f%e3%83%a5%e3%83%ac%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3.html" title="外国出身者対象に災害時避難所シミュレーション">外国出身者対象に災害時避難所シミュレーション</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e5%a5%b3%e5%ad%90%e7%9f%ad%e5%a4%a7%e5%b9%bc%e5%85%90%e6%95%99%e8%82%b2%e5%ad%a6%e7%a7%91%e3%81%8c%e9%81%bf%e9%9b%a3%e6%89%80%e8%a8%ad%e5%96%b6%e6%bc%94%e7%bf%92.html" title="女子短大幼児教育学科が避難所設営演習">女子短大幼児教育学科が避難所設営演習</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e4%b8%89%e7%a9%82%e3%81%a7%e9%98%b2%e7%81%bd%e3%83%af%e3%83%bc%e3%82%af%e3%82%b7%e3%83%a7%e3%83%83%e3%83%97%e3%80%81%e9%81%bf%e9%9b%a3%e6%89%80%e9%81%8b%e5%96%b6%e3%82%b2%e3%83%bc%e3%83%a0%e3%81%a7.html" title="三穂で防災ワークショップ　避難所運営ゲームで体験">三穂で防災ワークショップ　避難所運営ゲームで体験</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/politics/%e9%a3%af%e7%94%b0%e5%b8%82%e3%81%8c%e5%9c%9f%e7%a0%82%e7%81%bd%e5%ae%b3%e6%83%b3%e5%ae%9a%e3%81%97%e6%83%85%e5%a0%b1%e4%bc%9d%e9%81%94%e8%a8%93%e7%b7%b4.html" title="土砂災害想定し情報伝達訓練　飯田市">土砂災害想定し情報伝達訓練　飯田市</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e9%a3%af%e7%94%b0%e5%ba%83%e5%9f%9f%e6%b6%88%e9%98%b2%e6%9c%ac%e9%83%a8%e3%81%8c%e5%ad%90%e3%81%a9%e3%82%82%e5%af%be%e8%b1%a1%e3%81%ab%e9%98%b2%e7%81%bd%e4%bd%93%e9%a8%93%e5%ad%a6%e7%bf%92.html" title="飯田広域消防本部が子ども対象に防災体験学習">飯田広域消防本部が子ども対象に防災体験学習</a></table>
</ul><!-- Similar Posts took 11.219 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/linear/%e7%9c%8c%e5%86%85%e9%a7%85%e3%81%ae%e6%a7%8b%e9%80%a0%e7%89%a9%e6%98%8e%e3%82%89%e3%81%8b%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />県内駅の構造物明らかに</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月28日土曜日14:40</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e7%81%bd%e5%ae%b3%e6%83%b3%e5%ae%9a%e3%81%97%e9%81%bf%e9%9b%a3%e6%89%80%e9%96%8b%e8%a8%ad.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />災害想定し避難所開設</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月28日土曜日14:10</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e3%82%b7%e3%83%88%e3%83%a9%e3%82%b9%e3%83%aa%e3%83%9c%e3%83%b3%e3%81%ab%e8%b3%9b%e5%90%8c%e3%82%92.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />シトラスリボンに賛同を</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月27日金曜日15:09</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e5%85%a8%e7%94%ba%e6%b0%91%e5%af%be%e8%b1%a1%e3%81%ab%e6%a4%9c%e6%9f%bb%e8%a3%9c%e5%8a%a9%e3%81%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />全町民対象に検査補助へ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月27日金曜日15:00</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/other/%e9%81%a9%e5%88%87%e3%81%aa%e9%99%a4%e9%9b%aa%e3%81%a7%e4%ba%a4%e9%80%9a%e7%a2%ba%e4%bf%9d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />適切な除雪で交通確保</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月26日木曜日16:50</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e5%83%8d%e3%81%8f%e5%85%88%e8%bc%a9%e3%81%ae%e5%a3%b0%e3%81%ab%e5%a4%a2%e8%86%a8%e3%82%89%e3%82%80.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />働く先輩の声に夢膨らむ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月26日木曜日16:08</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/culture/%ef%bc%91%ef%bc%92%e6%9c%88%ef%bc%91%ef%bc%93%e6%97%a5%e3%81%ab%e6%97%97%e6%8f%9a%e3%81%92%e5%85%ac%e6%bc%94.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />１２月１３日に旗揚げ公演</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月25日水曜日15:14</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e9%96%8b%e3%81%8b%e3%82%8c%e3%81%9f%e5%a0%b4%e3%81%a7%e8%ad%b0%e8%ab%96%e3%80%8c%e5%a4%a7%e5%88%87%e3%81%ab%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />開かれた場で議論「大切に」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月25日水曜日15:30</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e6%96%b0%e5%ba%97%e8%88%97%e3%81%ae%e8%a9%b3%e7%b4%b0%e6%a4%9c%e8%a8%8e%e3%81%b8%e5%8d%94%e5%ae%9a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />新店舗の詳細検討へ協定</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月24日火曜日15:10</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/culture/%e6%96%b0%e9%87%8e%e3%81%ae%e9%9b%aa%e7%a5%ad%e3%82%8a%e3%80%80%ef%bc%92%ef%bc%91%e5%b9%b4%e3%81%af%e4%b8%ad%e6%ad%a2.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />新野の雪祭り　２１年は中止</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月24日火曜日15:46</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e5%9c%b0%e5%9f%9f%e3%82%92%e8%b1%8a%e3%81%8b%e3%81%ab%e3%81%99%e3%82%8b%e5%9c%b0%e7%94%a3%e5%9c%b0%e6%b6%88%e3%82%92.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />地域を豊かにする地産地消を</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月23日月曜日13:21</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e7%a0%94%e7%a9%b6%e6%b4%bb%e5%8b%95%e3%81%b8%e3%81%ae%e7%9c%bc%e5%b7%ae%e3%81%97%e5%ba%83%e3%82%81.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />研究活動への眼差し広め</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月23日月曜日13:08</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e5%85%88%e8%bc%a9%e3%81%ae%e4%bd%93%e9%a8%93%e8%ab%87%e3%80%80%e8%81%b7%e6%a5%ad%e8%ba%ab%e8%bf%91%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />先輩の体験談　職業身近に</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月21日土曜日13:55</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e6%9c%a8%e8%b3%aa%e3%82%a8%e3%83%8d%e3%83%ab%e3%82%ae%e3%83%bc%e3%81%a7%e8%be%b2%e6%a5%ad%e6%8c%af%e8%88%88.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />木質エネルギーで農業振興</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月21日土曜日13:15</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/linear/%e6%88%b8%e4%b8%ad%e3%83%bb%e5%a3%ac%e7%94%9f%e6%b2%a2%e5%b7%a5%e5%8c%ba%e7%9d%80%e5%b7%a5%e3%81%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />戸中・壬生沢工区着工へ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月20日金曜日15:27</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>

<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz2020.jpg"></a><br><br>

<A href="http://minamishinshu.jp/saiyouboshu" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/saiyoubutten.jpg"></a><br><br

<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>

<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>

<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/c6O7exfa.gif" width="300" height="222" alt="JAみなみ信州" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div class="clear6"></div>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="http://minamishinshu.jp/guide2020" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer2" role="contentinfo">
		お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
	</div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"51855"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.11'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
 