<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>繭づくり目指し大切に &laquo;  ミナミシンシュウ.jp</title>
<link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='安心して果物狩りを' href='http://minamishinshu.jp/news/economy/%e5%ae%89%e5%bf%83%e3%81%97%e3%81%a6%e6%9e%9c%e7%89%a9%e7%8b%a9%e3%82%8a%e3%82%92.html' />
<link rel='next' title='都内の高校と連携協定へ' href='http://minamishinshu.jp/news/education/%e9%83%bd%e5%86%85%e3%81%ae%e9%ab%98%e6%a0%a1%e3%81%a8%e9%80%a3%e6%90%ba%e5%8d%94%e5%ae%9a%e3%81%b8.html' />
<meta name="generator" content="WordPress 5.0.10" />
<link rel="canonical" href="http://minamishinshu.jp/news/education/%e7%b9%ad%e3%81%a5%e3%81%8f%e3%82%8a%e7%9b%ae%e6%8c%87%e3%81%97%e5%a4%a7%e5%88%87%e3%81%ab.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=51333' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e7%25b9%25ad%25e3%2581%25a5%25e3%2581%258f%25e3%2582%258a%25e7%259b%25ae%25e6%258c%2587%25e3%2581%2597%25e5%25a4%25a7%25e5%2588%2587%25e3%2581%25ab.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e7%25b9%25ad%25e3%2581%25a5%25e3%2581%258f%25e3%2582%258a%25e7%259b%25ae%25e6%258c%2587%25e3%2581%2597%25e5%25a4%25a7%25e5%2588%2587%25e3%2581%25ab.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="繭づくり目指し大切に" />
<meta property="og:description" content="　飯田市松尾小学校の３年３組（３１人）は１０日、岡谷市の岡谷蚕糸博物館から２００頭の蚕を譲り受けた。飼育して繭づくりを目指し、飯田下伊那伝統の養蚕の一端に触れる。" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/education/%e7%b9%ad%e3%81%a5%e3%81%8f%e3%82%8a%e7%9b%ae%e6%8c%87%e3%81%97%e5%a4%a7%e5%88%87%e3%81%ab.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2020/09/001matsuoshoyousan.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2020年09月12日（土）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
								

		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>

<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>

	

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="http://minamishinshu.jp/news/economy/%e5%ae%89%e5%bf%83%e3%81%97%e3%81%a6%e6%9e%9c%e7%89%a9%e7%8b%a9%e3%82%8a%e3%82%92.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="http://minamishinshu.jp/news/education/%e9%83%bd%e5%86%85%e3%81%ae%e9%ab%98%e6%a0%a1%e3%81%a8%e9%80%a3%e6%90%ba%e5%8d%94%e5%ae%9a%e3%81%b8.html" rel="next">次の記事>>></a>		
		<div class="post-51333 post type-post status-publish format-standard has-post-thumbnail hentry category-education" id="post-51333">
   <h2 class="content_midashi" id="titleId">繭づくり目指し大切に</h2>
   <div class="news_digest">
      <p class="cat_id_12">学校・教育</p>
   <p class="news_time">[ 2020年 9月 12日 土曜日 13時58分 ]</p>
   <div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/education/%e7%b9%ad%e3%81%a5%e3%81%8f%e3%82%8a%e7%9b%ae%e6%8c%87%e3%81%97%e5%a4%a7%e5%88%87%e3%81%ab.html/attachment/001matsuoshoyousan" rel="attachment wp-att-51334"><img class="alignright size-full wp-image-51334" src="http://minamishinshu.jp/wp-content/2020/09/001matsuoshoyousan.jpg" alt="" width="400" height="300" srcset="http://minamishinshu.jp/wp-content/2020/09/001matsuoshoyousan.jpg 400w, http://minamishinshu.jp/wp-content/2020/09/001matsuoshoyousan-300x225.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　飯田市松尾小学校の３年３組（３１人）は１０日、岡谷市の岡谷蚕糸博物館から２００頭の蚕を譲り受けた。飼育して繭づくりを目指し、飯田下伊那伝統の養蚕の一端に触れる。</p>
<p>　総合学習の授業で蚕の存在を知り、本や図鑑で調べる中で「本物を見てみたい」という声が上がった。この日は同館から林久美子さんを迎え、蚕の生態や育て方を学んだ。</p>
<p>　食事の回数や与え方について説明した林さんは「皆が世話をしてあげないと生きていけない。自分がされて嫌なことはしない、蚕の身になって接して」とアドバイス。児童たちは大きくうなずいていた。</p>
<p>　譲り受けたのは脱皮を２回した２・５センチほどの３齢の蚕。林さんが持参した約８センチの５齢の蚕と見比べると、「意外と小さい」など大きさの違いに驚いた様子だった。</p>
<p>　児童らは「初めは気持ち悪かったけど、少し慣れてきた」、「本物は思ったより小さかった。特徴をたくさん知ることができた」、「蚕の気持ちを考えて大切に育てたい」と話した。</p>
<p>　交代で世話をし、蚕は１０月ごろに繭になるという。<br />　担任の村松和佳奈教諭（２７）は「蚕を知りたいという思いがあらためて伝わってきた。命の大切さとともに、地域の昔のことも学んでほしい」と話していた。</p>
<p>◎写真説明：５齢の蚕を観察する児童ら</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e8%9a%95%e3%82%92%e9%a3%9f%e3%81%b9%e3%81%a6%e3%81%bf%e3%82%88%e3%81%86%e3%80%80%e5%85%a8%e6%9d%91%e5%8d%9a%e3%81%a7%e3%83%af%e3%83%bc%e3%82%af%e3%82%b7%e3%83%a7%e3%83%83%e3%83%97%e3%80%80%e9%98%bf.html" title="蚕を食べてみよう　全村博でワークショップ　阿智村">蚕を食べてみよう　全村博でワークショップ　阿智村</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/medical/%e7%a6%8f%e7%a5%89%e3%81%ae%e7%94%ba%e3%81%a5%e3%81%8f%e3%82%8a%e7%9b%ae%e6%8c%87%e3%81%97%e3%80%80%e7%89%b9%e9%a4%8a%e9%98%bf%e5%8d%97%e8%8d%98%e3%81%ae%e5%ae%8c%e6%88%90%e7%a5%9d%e3%81%86.html" title="福祉の町づくり目指し　特養阿南荘の完成祝う">福祉の町づくり目指し　特養阿南荘の完成祝う</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e3%80%8c%e4%bc%8a%e8%b1%86%e6%9c%a8%e4%ba%ba%e5%bd%a2%e3%82%92%e5%a4%a7%e5%88%87%e3%81%ab%e3%80%8d%e4%b8%89%e7%a9%82%e5%b0%8f%e3%81%a7%e6%8c%87%e5%b0%8e%e8%80%85%e8%bf%8e%e3%81%88%e4%bd%93%e9%a8%93.html" title="「伊豆木人形を大切に」三穂小で指導者迎え体験学習">「伊豆木人形を大切に」三穂小で指導者迎え体験学習</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e5%ba%a7%e5%85%89%e5%af%ba%e5%b0%8f%e3%80%80%e3%80%8c%e6%8a%95%e7%a5%a8%e3%81%ae%e5%a4%a7%e5%88%87%e3%81%95%e6%84%9f%e3%81%98%e3%81%a6%e3%80%8d%e6%9c%ac%e7%89%a9%e3%81%ae%e7%94%a8%e5%85%b7%e3%81%a7.html" title="座光寺小　「投票の大切さ感じて」本物の用具で児童会選挙">座光寺小　「投票の大切さ感じて」本物の用具で児童会選挙</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e3%80%8c%e5%be%ae%e7%94%9f%e7%89%a9%e3%81%b8%e3%81%ae%e6%84%9f%e5%bf%83%e9%ab%98%e3%82%81%e3%81%a6%e3%80%8d%e3%80%80%e8%a6%aa%e5%ad%90%ef%bc%99%e7%b5%84%e3%81%8c%e7%b4%8d%e8%b1%86%e3%81%a5%e3%81%8f.html" title="「微生物への感心高めて」　親子９組が納豆づくり">「微生物への感心高めて」　親子９組が納豆づくり</a></table>
</ul><!-- Similar Posts took 462.573 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e9%83%bd%e5%86%85%e3%81%ae%e9%ab%98%e6%a0%a1%e3%81%a8%e9%80%a3%e6%90%ba%e5%8d%94%e5%ae%9a%e3%81%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />都内の高校と連携協定へ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月12日土曜日13:33</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e7%b9%ad%e3%81%a5%e3%81%8f%e3%82%8a%e7%9b%ae%e6%8c%87%e3%81%97%e5%a4%a7%e5%88%87%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />繭づくり目指し大切に</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月12日土曜日13:58</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e5%ae%89%e5%bf%83%e3%81%97%e3%81%a6%e6%9e%9c%e7%89%a9%e7%8b%a9%e3%82%8a%e3%82%92.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />安心して果物狩りを</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月11日金曜日15:52</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/medical/%e6%8b%a1%e5%a4%a7%e5%82%99%e3%81%88%e3%81%a6%e6%a4%9c%e6%9f%bb%e4%bd%93%e5%88%b6%e5%85%85%e5%ae%9f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />拡大備えて検査体制充実</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月11日金曜日15:25</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e7%94%ba%e3%81%ae%e5%ad%90%e3%81%a9%e3%82%82%e3%81%a9%e3%81%86%e8%82%b2%e3%81%a6%e3%82%8b%e3%81%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />町の子どもどう育てるか</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月10日木曜日15:08</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e3%80%8c%e5%ae%9f%e3%82%8a%e3%82%86%e3%81%8f%e3%80%8d%e3%82%92%e3%81%8a%e5%be%97%e3%81%ab%e8%a6%8b%e3%82%88%e3%81%86.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「実りゆく」をお得に見よう</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月10日木曜日15:00</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e5%ae%89%e5%85%a8%e3%81%ab%e7%a4%be%e4%bc%9a%e8%a6%8b%e5%ad%a6%e3%82%92.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />安全に社会見学を</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月9日水曜日15:42</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e3%83%96%e3%83%a9%e3%83%b3%e3%83%89%e6%a2%a8%e3%80%8c%e5%8d%97%e6%b0%b4%e3%80%8d%e5%87%ba%e8%8d%b7%e9%96%8b%e5%a7%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />ブランド梨「南水」出荷開始</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月9日水曜日15:00</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e3%80%8c%e9%a3%af%e7%94%b0%e5%b8%82%e9%95%b7%e9%81%b8%e3%81%ab%e9%96%a2%e5%bf%83%e3%80%8d%ef%bc%98%ef%bc%96%ef%bc%85.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「飯田市長選に関心」８６％</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月8日火曜日15:57</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/culture/%e5%85%a8%e6%a0%a1%e3%81%a7%e5%8f%97%e3%81%91%e7%b6%99%e3%81%90%e5%a4%a7%e9%b9%bf%e6%ad%8c%e8%88%9e%e4%bc%8e.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />全校で受け継ぐ大鹿歌舞伎</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月8日火曜日15:27</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e5%bb%ba%e8%a8%ad%e4%b8%ad%e3%81%ae%e7%99%ba%e9%9b%bb%e6%89%80%e3%82%92%e8%a6%8b%e5%ad%a6.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />建設中の発電所を見学</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月7日月曜日15:17</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/culture/%e9%9b%a8%e9%96%93%e3%81%ab%e7%85%99%e7%81%ab%e3%80%80%e9%ae%ae%e3%82%84%e3%81%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />雨間に煙火　鮮やか</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月7日月曜日15:44</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e3%80%8c%e5%be%a9%e6%97%a7%e3%81%b8%e5%85%a8%e5%8a%9b%e5%b0%bd%e3%81%8f%e3%81%99%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「復旧へ全力尽くす」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月5日土曜日13:46</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e4%bd%8f%e6%b0%91%e3%81%ae%e7%ae%a1%e7%90%86%e3%81%a7%e5%87%ba%e6%9d%a5%e8%89%af%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />住民の管理で出来良く</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月5日土曜日13:10</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e6%9c%9f%e6%97%a5%e5%89%8d%e6%8a%95%e7%a5%a8%e6%89%80%e3%82%92%e5%a2%97%e8%a8%ad.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />期日前投票所を増設</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月4日金曜日15:20</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>

<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz2020.jpg"></a><br><br>

<A href="http://minamishinshu.jp/saiyouboshu" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/saiyoubutten.jpg"></a><br><br

<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>

<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>

<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014b.gif" width="300" height="222" alt="喜久水酒造株式会社" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="https://www.life-ms.net/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/Life_support_ms.jpg" width="145" height="70" alt="ライフサポート南信州" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div class="clear6"></div>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="http://minamishinshu.jp/guide2020" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer2" role="contentinfo">
		お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
	</div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"51333"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.10'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
 