<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>部活の延長としての社会体育廃止　中学校運動系で方針案　飯田市教委 &laquo;  ミナミシンシュウ.jp</title>
<!-- <link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/lcjuy5to/9pvhu.css" media="screen"/>
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jnf7eoto/9pvhu.css" media="all"/>
<!-- <link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jor73u2x/9pvhu.css" media="screen"/>
<script src='//minamishinshu.jp/wp-content/cache/wpfc-minified/bwtu1yx/9pvhu.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='「飯田城の紅梅」咲く　ピンクの花がお出迎え' href='http://minamishinshu.jp/news/local/%e3%80%8c%e9%a3%af%e7%94%b0%e5%9f%8e%e3%81%ae%e7%b4%85%e6%a2%85%e3%80%8d%e5%92%b2%e3%81%8f%e3%80%80%e3%83%94%e3%83%b3%e3%82%af%e3%81%ae%e8%8a%b1%e3%81%8c%e3%81%8a%e5%87%ba%e8%bf%8e%e3%81%88.html' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="http://minamishinshu.jp/news/education/%e9%83%a8%e6%b4%bb%e3%81%ae%e5%bb%b6%e9%95%b7%e3%81%a8%e3%81%97%e3%81%a6%e3%81%ae%e7%a4%be%e4%bc%9a%e4%bd%93%e8%82%b2%e5%bb%83%e6%ad%a2%e3%80%80%e4%b8%ad%e5%ad%a6%e6%a0%a1%e9%81%8b%e5%8b%95%e7%b3%bb.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=47640' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e9%2583%25a8%25e6%25b4%25bb%25e3%2581%25ae%25e5%25bb%25b6%25e9%2595%25b7%25e3%2581%25a8%25e3%2581%2597%25e3%2581%25a6%25e3%2581%25ae%25e7%25a4%25be%25e4%25bc%259a%25e4%25bd%2593%25e8%2582%25b2%25e5%25bb%2583%25e6%25ad%25a2%25e3%2580%2580%25e4%25b8%25ad%25e5%25ad%25a6%25e6%25a0%25a1%25e9%2581%258b%25e5%258b%2595%25e7%25b3%25bb.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e9%2583%25a8%25e6%25b4%25bb%25e3%2581%25ae%25e5%25bb%25b6%25e9%2595%25b7%25e3%2581%25a8%25e3%2581%2597%25e3%2581%25a6%25e3%2581%25ae%25e7%25a4%25be%25e4%25bc%259a%25e4%25bd%2593%25e8%2582%25b2%25e5%25bb%2583%25e6%25ad%25a2%25e3%2580%2580%25e4%25b8%25ad%25e5%25ad%25a6%25e6%25a0%25a1%25e9%2581%258b%25e5%258b%2595%25e7%25b3%25bb.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="部活の延長としての社会体育廃止　中学校運動系で方針案　飯田市教委" />
<meta property="og:description" content="　飯田市教育委員会は１３日に開いた定例会で、中学校の運動部活動等のあり方に関する活動方針案を定めた。部活動の延長として行われている社会体育活動を廃止し、学校の教育活動の一環として教育課程との関連を図り" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/education/%e9%83%a8%e6%b4%bb%e3%81%ae%e5%bb%b6%e9%95%b7%e3%81%a8%e3%81%97%e3%81%a6%e3%81%ae%e7%a4%be%e4%bc%9a%e4%bd%93%e8%82%b2%e5%bb%83%e6%ad%a2%e3%80%80%e4%b8%ad%e5%ad%a6%e6%a0%a1%e9%81%8b%e5%8b%95%e7%b3%bb.html" />
<meta property="og:image" content="/wp-content/themes/minamishinshuv2/images/bg_sns1500x500.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
<div id="haeder_r" role="banner"><br>
<p>制作・著作:南信州新聞社</p>
<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
<p>2019年03月14日（木）</p>
</div></div><br>
<div id="haeder_menu_news_category">
<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>
</ul>
</div>
<div id="content" role="main">
<div id="content_l" role="main">
<a href="http://minamishinshu.jp/news/local/%e3%80%8c%e9%a3%af%e7%94%b0%e5%9f%8e%e3%81%ae%e7%b4%85%e6%a2%85%e3%80%8d%e5%92%b2%e3%81%8f%e3%80%80%e3%83%94%e3%83%b3%e3%82%af%e3%81%ae%e8%8a%b1%e3%81%8c%e3%81%8a%e5%87%ba%e8%bf%8e%e3%81%88.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<div class="post-47640 post type-post status-publish format-standard hentry category-education" id="post-47640">
<h2 class="content_midashi" id="titleId">部活の延長としての社会体育廃止　中学校運動系で方針案　飯田市教委</h2>
<div class="news_digest">
<p class="cat_id_12">学校・教育</p>
<p class="news_time">[ 2019年 3月 14日 木曜日 15時13分 ]</p>
<div class="post_content" id="kijiId"><p>　飯田市教育委員会は１３日に開いた定例会で、中学校の運動部活動等のあり方に関する活動方針案を定めた。部活動の延長として行われている社会体育活動を廃止し、学校の教育活動の一環として教育課程との関連を図りながら、保護者や地域と連携して生徒の心身の健やかな成長と生きる力を育むことを目指す。</p>
<p>　市内中学校の部活動では、保護者会や地域の指導者などが主体になり、部活動と同様の活動を連続または近接して行う社会体育活動を実施。</p>
<p>　学校週５日制の導入時、休日の部活動時間確保を目的として行われてきたが、責任の所在のあいまいさや活動時間の長期化、生徒や家庭の負担、学習や家庭生活とのバランスを欠くといった問題が指摘されてきた。</p>
<p>　市教委では部活動の意義や現状、課題を踏まえ、２０１５年に策定した「飯田市中学校の運動部活動等のあり方について」を一部見直し。スポーツ庁が策定した「運動部活動の在り方に関する総合的なガイドライン」や県中学生期のスポーツ活動指針に則り、新たな活動方針案を定めた。</p>
<p>　部活動は生徒の自主的・自発的参加のもとで実施し、生徒同士や顧問との好ましい人間関係の構築や達成感、連帯感、向上心を重視。スポーツの楽しさや喜びを感じ、豊かなスポーツライフの実現やさまざまなことに挑戦しようとする生徒の育成を目的とする。</p>
<p>　適切な運営に向けて、各学校は活動方針案に則り、毎年度の部活動に関する方針を作成・公開。学校組織全体で部活動の指導、運営、管理を可能とする体制を構築し、部の活動実績や顧問の勤務時間などの適切な管理を行って、教員の働き方の改善を図る。</p>
<p>　またスポーツ活動運営委員会を設置して保護者と地域、外部指導者らと部活動の方針や年間計画などを確認、共有。合理的、効率的、効果的な指導を行うため、競技経験や専門性を有する人材との連携、協力を図る。</p>
<p>　部活動時間は平日２時間程度。週末や学校の休業日では長くて３時間程度とし、原則午前、午後にわたらないようにする。朝の部活動は原則禁止。学期中は週２日以上、長期休業中は休業期間の半分以上の休養日を設けることとする。</p>
<p>　部活動の延長として行われている社会体育活動は廃止。生徒が競技力向上を目指す場合、地域のスポーツクラブや競技団体などの活動に参加できるよう、市教委を中心に市体育協会など関係機関と連携して活動機会の確保や充実を図る。</p>
<p>　４月から２０２０年８月末までを試行期間とし、各校で活動方針案に則った取り組みを進めながら、市教委や校長会が中心となって期間中に確認された課題について検討。必要に応じて修正を加え新たな活動方針を策定し、２０年９月から適用する。</p>
<p>　文化系部活動の活動方針は県の活動指針の策定を踏まえ、１９年度に検討・策定する。</p>
</div>
</div>
</div>
<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>
&nbsp;&nbsp;
<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>
<div id="weblio_ra_container">
<div id="weblio_ra_head">
<p id="weblio_ra_head_tt">関連の注目記事</p>
<p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
<br id="weblio_ra_clear">
</div>
<div id="weblio_ra_body">
<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->
</div>
</div>
&nbsp;&nbsp;
<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="4784245360"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;
&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e6%97%ad%e3%82%b1%e4%b8%98%e4%b8%ad%e3%81%a7%e5%85%a5%e5%ad%a6%e4%ba%88%e5%ae%9a%e5%85%90%e7%ab%a5%e3%81%ae%e9%83%a8%e6%b4%bb%e8%a6%8b%e5%ad%a6%e4%bc%9a.html" title="旭ケ丘中で入学予定児童の部活見学会">旭ケ丘中で入学予定児童の部活見学会</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e9%ab%98%e6%a3%ae%e7%94%ba-%ef%bc%93%e6%9c%88%e3%82%92%e3%82%81%e3%81%a9%e3%81%ab%e7%8b%ac%e8%87%aa%e5%9f%ba%e6%ba%96-%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e6%b4%bb%e5%8b%95%e6%a4%9c%e8%a8%8e%e5%a7%94.html" title="高森町 ３月をめどに独自基準 スポーツ活動検討委が初会合">高森町 ３月をめどに独自基準 スポーツ活動検討委が初会合</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e9%ab%98%e6%a3%ae%e7%94%ba-%e3%80%8c%e6%9c%9d%e7%b7%b4%e3%80%8d%e7%b6%99%e7%b6%9a%e6%9c%9b%e3%82%80%e5%a3%b0%e7%9b%b8%e6%ac%a1%e3%81%90-%e3%80%81%e6%95%99%e5%a7%94%e3%81%a8%e7%94%9f%e5%be%92.html" title="高森町  「朝練」継続望む声相次ぐ 、教委と生徒が意見交換">高森町  「朝練」継続望む声相次ぐ 、教委と生徒が意見交換</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/sports/%e9%a3%af%e7%94%b0%e5%b8%82%e3%81%a7%e3%83%8b%e3%83%a5%e3%83%bc%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e3%83%95%e3%82%a7%e3%82%b9%e9%96%8b%e5%82%ac.html" title="飯田市でニュースポーツフェス開催">飯田市でニュースポーツフェス開催</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/sports/%e3%83%8b%e3%83%a5%e3%83%bc%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e3%83%95%e3%82%a7%e3%82%b9%e3%83%86%e3%82%a3%e3%83%90%e3%83%ab%e9%96%8b%e5%82%ac-2.html" title="ニュースポーツフェス開催">ニュースポーツフェス開催</a></table>
</ul><!-- Similar Posts took 13.696 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>
<div class="recent_news_title2">
<table class="recent_news_title_table">
<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e9%83%a8%e6%b4%bb%e3%81%ae%e5%bb%b6%e9%95%b7%e3%81%a8%e3%81%97%e3%81%a6%e3%81%ae%e7%a4%be%e4%bc%9a%e4%bd%93%e8%82%b2%e5%bb%83%e6%ad%a2%e3%80%80%e4%b8%ad%e5%ad%a6%e6%a0%a1%e9%81%8b%e5%8b%95%e7%b3%bb.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />部活の延長としての社会体育廃止　中学校運動系で方針案　飯田市教委</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月14日木曜日15:13</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e3%80%8c%e9%a3%af%e7%94%b0%e5%9f%8e%e3%81%ae%e7%b4%85%e6%a2%85%e3%80%8d%e5%92%b2%e3%81%8f%e3%80%80%e3%83%94%e3%83%b3%e3%82%af%e3%81%ae%e8%8a%b1%e3%81%8c%e3%81%8a%e5%87%ba%e8%bf%8e%e3%81%88.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「飯田城の紅梅」咲く　ピンクの花がお出迎え</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月14日木曜日15:01</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e5%b0%86%e6%9d%a5%e3%81%ab%e3%81%a4%e3%81%aa%e3%81%8c%e3%82%8b%e7%b5%8c%e9%a8%93%e3%82%92%e3%80%80%e3%82%ab%e3%83%b3%e3%83%9c%e3%82%b8%e3%82%a2%e3%83%84%e3%82%a2%e3%83%bc%e5%8f%82%e5%8a%a0%e3%81%ae.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />将来につながる経験を　カンボジアツアー参加の高校生が市長表敬</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月13日水曜日15:51</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e3%81%94%e3%81%bc%e3%81%a8%e3%82%93%e4%b8%bc%e3%80%8c%e3%81%8a%e3%81%84%e3%81%97%e3%81%84%e3%80%8d%e3%80%80%e6%9d%be%e5%b7%9d%e4%b8%ad%e5%8d%92%e6%a5%ad%e7%94%9f%e3%81%ab%e6%8c%af%e3%82%8b%e8%88%9e.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />ごぼとん丼「おいしい」　松川中卒業生に振る舞う</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月13日水曜日15:02</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/other/glimspankynagano.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />GLIM SPANKY 長野で振り返った出発点</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月12日火曜日15:20</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e6%98%a5%e3%81%ae%e8%a6%b3%e5%85%89%e3%82%b7%e3%83%bc%e3%82%ba%e3%83%b3%e5%b9%95%e9%96%8b%e3%81%91%e3%80%80%e5%a4%a9%e7%ab%9c%e3%83%a9%e3%82%a4%e3%83%b3%e4%b8%8b%e3%82%8a%e3%81%8c%e5%b7%9d%e9%96%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />春の観光シーズン幕開け　天竜ライン下りが川開き</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月12日火曜日15:29</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e5%a4%a7%e9%b9%bf%e5%b0%8f%ef%bc%96%e5%b9%b4%e7%94%9f%e3%81%8c%e6%9b%b8%e3%81%84%e3%81%9f%e6%96%87%e5%ad%97%e3%81%8c%e9%8a%98%e6%9d%bf%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />大鹿小６年生が書いた文字が銘板に</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月12日火曜日15:52</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e6%98%a0%e7%94%bb%e3%80%8c%e3%81%84%e3%81%a4%e3%81%8f%e3%81%97%e3%81%bf%e3%81%b5%e3%81%8b%e3%81%8d%e3%80%8d%e3%80%80%e3%82%86%e3%81%86%e3%81%b0%e3%82%8a%e3%81%a7%e8%a6%b3%e5%ae%a2%e8%b3%9e%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />映画「いつくしみふかき」　ゆうばりで観客賞に輝く　昨年は「カメ止め」が受賞</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月11日月曜日15:23</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e5%a4%a9%e7%ab%9c%e5%b7%9d%e3%81%ae%e6%b0%b4%e6%b5%b4%e3%81%b3%e8%b1%aa%e5%bf%ab%e3%81%ab%e3%80%80%e6%99%82%e5%8f%88%e3%81%a7%e5%88%9d%e5%8d%88%e3%81%af%e3%81%a0%e3%81%8b%e7%a5%ad%e3%82%8a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />天竜川の水浴び豪快に　時又で初午はだか祭り</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月11日月曜日15:33</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e7%99%bd%e3%81%84%e9%a2%a8%e8%88%b9%e3%81%ab%e9%a1%98%e3%81%84%e8%be%bc%e3%82%81%e3%80%80%e6%9d%be%e5%b7%9d%e9%ab%98%e3%83%9c%e3%83%a9%e3%83%b3%e3%83%86%e3%82%a3%e3%82%a2%e9%83%a8%e3%80%81%e6%9d%b1.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />白い風船に願い込め　松川高ボランティア部、東日本大震災追悼イベント</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月11日月曜日15:20</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e9%a3%af%e7%94%b0%e5%8b%95%e7%89%a9%e5%9c%92%e3%81%8c%e3%82%bf%e3%83%8c%e3%82%ad%e3%81%ae%e5%90%8d%e5%89%8d%e5%8b%9f%e9%9b%86.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田動物園がタヌキの名前募集</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月9日土曜日14:23</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e5%8d%83%e6%a0%84%e5%b0%8f%e3%81%a7%e3%80%8c%e9%9d%92%e3%81%84%e7%9b%ae%e3%81%ae%e4%ba%ba%e5%bd%a2%e3%80%8d%e3%81%ae%e8%a9%b1.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />千栄小で「青い目の人形」の話</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月9日土曜日14:06</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e9%a3%af%e7%94%b0%e5%95%86%e8%ad%b0%e6%89%80%e3%81%8c%ef%bc%91%ef%bc%90%ef%bc%90%e5%91%a8%e5%b9%b4%e8%a8%98%e5%bf%b5%e3%83%ad%e3%82%b4%e3%83%9e%e3%83%bc%e3%82%af%e7%99%ba%e8%a1%a8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田商議所が１００周年記念ロゴマーク発表</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月8日金曜日16:54</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%ef%bd%8e%ef%bd%88%ef%bd%8b%e7%89%b9%e7%95%aa%e3%81%ab%e3%82%bf%e3%83%86%e3%82%bf%e3%82%ab%e3%82%b3%e3%81%95%e3%82%93%e3%81%8c%e6%a5%bd%e6%9b%b2%e6%8f%90%e4%be%9b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />ＮＨＫ特番にタテタカコさんが楽曲提供</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月8日金曜日16:35</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e4%b8%8b%e8%be%b2%e9%ab%98%e7%95%9c%e7%94%a3%e7%8f%ad%e3%81%8c%e9%bb%84%e9%87%91%e3%82%b7%e3%83%a3%e3%83%a2%e3%81%ae%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc%e9%96%8b%e7%99%ba.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />下農高畜産班が黄金シャモのメニュー開発</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月7日木曜日15:42</td>
</tr>
</table>
</div>
</div>
﻿
<div id="content_r" role="main">
<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>
<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>
<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
<div>
<label class="screen-reader-text" for="s">検索:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="検索" />
</div>
</form></div><br><br><br>
<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/bizbutton.jpg"></a><br><br>
<strong><span style="color: #ff0000;">NEW!</span><A href="http://minamishinshu.jp/kyototour" target="_blank">南信州新聞社特別ツアーのご案内</A></strong>
<A href="http://minamishinshu.jp/kyototour" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kyototour0406.jpg"></a><br><br>
<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>
<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>
<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>
<div id="banner_300_222"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014b.gif" width="300" height="222" alt="喜久水酒造株式会社" /></a></div>
<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
<div class="clear6"></div>
<br>
<A href="http://minamishinshu.jp/guide2019" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="9387912194"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
</div>
<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
<div id="footer2" role="contentinfo">
お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
</div>
<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>
<!-- Powered by WPtouch: 4.3.35 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
$("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"47640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.41467690467834 seconds, on 14-03-19 15:36:30 -->