<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>伊那市で伊那谷自治体会議開く &laquo;  ミナミシンシュウ.jp</title>
<link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ラッピングデザイン一新' href='http://minamishinshu.jp/news/politics/%e3%83%a9%e3%83%83%e3%83%94%e3%83%b3%e3%82%b0%e3%83%87%e3%82%b6%e3%82%a4%e3%83%b3%e4%b8%80%e6%96%b0.html' />
<meta name="generator" content="WordPress 5.0.8" />
<link rel="canonical" href="http://minamishinshu.jp/news/linear/%e4%bc%8a%e9%82%a3%e5%b8%82%e3%81%a7%e4%bc%8a%e9%82%a3%e8%b0%b7%e8%87%aa%e6%b2%bb%e4%bd%93%e4%bc%9a%e8%ad%b0%e9%96%8b%e3%81%8f.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=50192' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Flinear%2F%25e4%25bc%258a%25e9%2582%25a3%25e5%25b8%2582%25e3%2581%25a7%25e4%25bc%258a%25e9%2582%25a3%25e8%25b0%25b7%25e8%2587%25aa%25e6%25b2%25bb%25e4%25bd%2593%25e4%25bc%259a%25e8%25ad%25b0%25e9%2596%258b%25e3%2581%258f.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Flinear%2F%25e4%25bc%258a%25e9%2582%25a3%25e5%25b8%2582%25e3%2581%25a7%25e4%25bc%258a%25e9%2582%25a3%25e8%25b0%25b7%25e8%2587%25aa%25e6%25b2%25bb%25e4%25bd%2593%25e4%25bc%259a%25e8%25ad%25b0%25e9%2596%258b%25e3%2581%258f.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="伊那市で伊那谷自治体会議開く" />
<meta property="og:description" content="　リニア中央新幹線の整備効果を広範囲に広げ、地域振興に生かすための方策を検討する「伊那谷自治体会議」（座長・阿部守一知事）は２６日、伊那市の伊那合同庁舎で会議を開いた。リニアバレー構想実現に向けた取り" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/linear/%e4%bc%8a%e9%82%a3%e5%b8%82%e3%81%a7%e4%bc%8a%e9%82%a3%e8%b0%b7%e8%87%aa%e6%b2%bb%e4%bd%93%e4%bc%9a%e8%ad%b0%e9%96%8b%e3%81%8f.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2020/03/002inadanizichitaikaigi.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2020年03月27日（金）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
								

		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>

<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>

	

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="http://minamishinshu.jp/news/politics/%e3%83%a9%e3%83%83%e3%83%94%e3%83%b3%e3%82%b0%e3%83%87%e3%82%b6%e3%82%a4%e3%83%b3%e4%b8%80%e6%96%b0.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		
		<div class="post-50192 post type-post status-publish format-standard has-post-thumbnail hentry category-linear" id="post-50192">
   <h2 class="content_midashi" id="titleId">伊那市で伊那谷自治体会議開く</h2>
   <div class="news_digest">
      <p class="cat_id_10">リニア中央新幹線</p>
   <p class="news_time">[ 2020年 3月 27日 金曜日 15時05分 ]</p>
   <div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/linear/%e4%bc%8a%e9%82%a3%e5%b8%82%e3%81%a7%e4%bc%8a%e9%82%a3%e8%b0%b7%e8%87%aa%e6%b2%bb%e4%bd%93%e4%bc%9a%e8%ad%b0%e9%96%8b%e3%81%8f.html/attachment/002inadanizichitaikaigi" rel="attachment wp-att-50193"><img class="alignright size-full wp-image-50193" src="http://minamishinshu.jp/wp-content/2020/03/002inadanizichitaikaigi.jpg" alt="" width="400" height="266" srcset="http://minamishinshu.jp/wp-content/2020/03/002inadanizichitaikaigi.jpg 400w, http://minamishinshu.jp/wp-content/2020/03/002inadanizichitaikaigi-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　リニア中央新幹線の整備効果を広範囲に広げ、地域振興に生かすための方策を検討する「伊那谷自治体会議」（座長・阿部守一知事）は２６日、伊那市の伊那合同庁舎で会議を開いた。リニアバレー構想実現に向けた取り組みとして、昨年９月までの会議を踏まえた実現プラン（仮称）案の基本方針について協議し、決定した。</p>
<p>　会議は飯田、伊那、駒ケ根市と上下伊那の広域連合、県関係部局などで構成。この日は首長らが出席し、県庁の阿部知事とはテレビ会議形式でつないだ。</p>
<p>　基本方針では、伊那谷全体の課題として人口の減少による地域経済の縮小を挙げ、豊かな自然環境やリニア開通による時間距離の短縮など大都市圏にはない伊那谷の価値を見出し「人口減少に負けない持続可能な地域をつくる」ことを目指すべき方向に掲げた。</p>
<p>　具体的な取り組みとしては「景観形成・共通サイン整備」「広域二次交通の整備」「周遊滞在型コンテンツづくり・受入環境整備」「大都市圏の研究機関や企業の本社機能などの移転促進」など１５項目を提示。各取り組みごとに主体となる市町村や行政、民間事業者などを示し、方針に沿って官民で喫緊に取り組むとしている。</p>
<p>　協議に出席した首長らからは、飯田市に設置される県リニア駅にアクセスする広域二次交通の整備について「最優先に取り組むべき」とする意見が多数上がった。飯田市の牧野光朗市長は「二次交通の関係は広域観光周遊をどう作っていくかにも深くかかわる。具体的なことについてさらなる議論ができるようお願いしたい」と述べた。</p>
<p>　阿部知事は「県が責任を持って進めていかなければいけないと思っている。速やかに体制を整えて着手していく」とした上で、「地域のどこを優先的に結べばいいかは各市町村でさまざまな考えがある」「生活者と観光客が求める二次交通はだいぶ視点が違う」と指摘。「そういう部分について、各市町村に具体的な意見を出してほしい」とした。</p>
<p>　リニアバレー構想は▽国際空港へ１時間でアクセスするグローバル活動拠点▽巨大地震時のバックアップと食料・エネルギーの新しい供給拠点▽高度な都市空間と大自然とが近接した対流促進圏域▽世界から人々を呼び込む感動フィールド―を目指す姿として描く。</p>
<p>　冒頭のあいさつで阿部知事は、４月からリニア整備推進局の地域振興担当を南信州地域振興局へ移管することに言及。リニア活用推進を担当する副局長を同振興局に配置するとともに、再編された「リニア活用・企画振興課」に職員を２人増員することなどを明らかにし、「これまでよりも強力な体制でリニアバレー構想を推進していく。各市町村長の皆さんには協力をお願いしたい」と呼び掛けた。</p>
<p>◎写真説明：伊那市で開かれた伊那谷自治体会議</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/politics/%e9%a3%af%e7%94%b0%e5%b8%82%e3%81%a7%e4%bc%8a%e9%82%a3%e8%b0%b7%e8%87%aa%e6%b2%bb%e4%bd%93%e4%bc%9a%e8%ad%b0%e9%96%8b%e3%81%8f.html" title="飯田市で伊那谷自治体会議開く">飯田市で伊那谷自治体会議開く</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/linear/%e4%bc%8a%e9%82%a3%e8%b0%b7%e8%87%aa%e6%b2%bb%e4%bd%93%e4%bc%9a%e8%ad%b0%e3%82%92%e9%96%8b%e3%81%8f.html" title="伊那谷自治体会議を開く">伊那谷自治体会議を開く</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/linear/%e4%bc%8a%e9%82%a3%e8%b0%b7%e8%87%aa%e6%b2%bb%e4%bd%93%e4%bc%9a%e8%ad%b0%e9%96%8b%e3%81%8f.html" title="伊那谷自治体会議開く">伊那谷自治体会議開く</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/politics/%e9%a3%af%e7%94%b0%e5%90%88%e5%ba%81%e3%81%a7%e4%bc%8a%e9%82%a3%e8%b0%b7%e8%87%aa%e6%b2%bb%e4%bd%93%e4%bc%9a%e8%ad%b0%e9%96%8b%e3%81%8f.html" title="飯田合庁で伊那谷自治体会議開く">飯田合庁で伊那谷自治体会議開く</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/linear/%e9%a3%af%e7%94%b0%e3%81%a7%e4%bc%8a%e9%82%a3%e8%b0%b7%e8%87%aa%e6%b2%bb%e4%bd%93%e4%bc%9a%e8%ad%b0%e3%80%81%e3%83%aa%e3%83%8b%e3%82%a2%e9%a7%85%e5%91%a8%e8%be%ba%e6%95%b4%e5%82%99%e3%81%a7%e6%84%8f.html" title="リニア駅周辺整備で意見交換　飯田で伊那谷自治体会議">リニア駅周辺整備で意見交換　飯田で伊那谷自治体会議</a></table>
</ul><!-- Similar Posts took 429.265 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/linear/%e4%bc%8a%e9%82%a3%e5%b8%82%e3%81%a7%e4%bc%8a%e9%82%a3%e8%b0%b7%e8%87%aa%e6%b2%bb%e4%bd%93%e4%bc%9a%e8%ad%b0%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />伊那市で伊那谷自治体会議開く</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月27日金曜日15:05</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e3%83%a9%e3%83%83%e3%83%94%e3%83%b3%e3%82%b0%e3%83%87%e3%82%b6%e3%82%a4%e3%83%b3%e4%b8%80%e6%96%b0.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />ラッピングデザイン一新</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月27日金曜日15:38</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e5%a4%a7%e9%b9%bf%e6%9d%91%ef%bc%92%ef%bc%90%e5%b9%b4%e5%be%8c%e3%81%b8%e3%83%a1%e3%83%83%e3%82%bb%e3%83%bc%e3%82%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />大鹿村２０年後へメッセージ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月26日木曜日15:31</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/sports/%e7%ac%ac%ef%bc%92%ef%bc%93%e5%9b%9e%ef%bd%94%ef%bd%8f%ef%bd%8a%e4%b8%ad%e6%ad%a2%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />第２３回ＴＯＪ中止に</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月26日木曜日15:40</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e7%94%9f%e5%be%92%e4%bc%9a%e5%bd%b9%e5%93%a1%e3%81%8c%e3%80%8c%e4%b8%80%e6%97%a5%e6%9d%91%e9%95%b7%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />生徒会役員が「一日村長」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月25日水曜日15:35</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/sports/%e6%9d%b1%e4%ba%ac%e4%ba%94%e8%bc%aa%e3%83%bb%e3%83%91%e3%83%a9%e4%ba%94%e8%bc%aa%e3%81%8c%e4%b8%80%e5%b9%b4%e7%a8%8b%e5%ba%a6%e5%bb%b6%e6%9c%9f%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />東京五輪・パラ五輪が一年程度延期に</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月25日水曜日15:49</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/linear/%e9%98%bf%e9%83%a8%e7%9f%a5%e4%ba%8b%e3%81%a8%ef%bd%8a%ef%bd%92%e6%9d%b1%e6%b5%b7%e3%83%bb%e9%87%91%e5%ad%90%e7%a4%be%e9%95%b7%e3%81%8c%e4%bc%9a%e8%ab%87.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />阿部知事とＪＲ東海・金子社長が会談</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月24日火曜日15:55</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e5%8d%92%e5%9c%92%e5%85%90%e3%81%ab%e3%81%8a%e5%ae%88%e3%82%8a%e8%b4%88%e3%82%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />卒園児にお守り贈る</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月24日火曜日15:42</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/society/%e3%83%a9%e3%83%b3%e3%83%89%e3%82%bb%e3%83%ab%e3%81%af%e6%b5%b7%e3%82%92%e8%b6%8a%e3%81%88%e3%81%a6.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />ランドセルは海を越えて</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月23日月曜日15:13</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e9%a3%af%e7%94%b0%e3%81%ae%e8%a1%97%e3%81%ab%e3%82%82%e6%98%a5%e5%88%b0%e6%9d%a5.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田の街にも春到来</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月23日月曜日15:17</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e3%81%a4%e3%81%aa%e3%81%8e%e8%88%9f%e3%81%ae%e9%80%b2%e6%b0%b4%e5%bc%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />“つなぎ舟”の進水式</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月21日土曜日14:10</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e4%ba%ba%e9%9d%a2%e6%8a%8a%e6%89%8b%e4%bb%98%e5%9c%9f%e5%99%a8%e3%81%8c%e5%87%ba%e5%9c%9f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />人面把手付土器が出土</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月21日土曜日14:34</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%ef%bc%91%ef%bc%95%e3%81%ae%e6%98%a5%e3%81%ab%e5%96%9c%e3%81%b3%e3%81%82%e3%81%b5%e3%82%8c.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />“１５の春”に喜びあふれ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月19日木曜日15:20</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e5%86%86%e6%ba%80%e5%9d%8a%e3%82%92%e3%83%aa%e3%83%8b%e3%83%a5%e3%83%bc%e3%82%a2%e3%83%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />円満坊をリニューアル</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月19日木曜日15:58</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e7%be%a9%e5%8b%99%e6%95%99%e8%82%b2%e5%ad%a6%e6%a0%a1%e3%81%b8%e3%80%8c%e7%af%80%e7%9b%ae%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />義務教育学校へ「節目」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">3月18日水曜日15:40</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>

<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz7_1.jpg"></a><br><br>

<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>

<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>

<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014b.gif" width="300" height="222" alt="喜久水酒造株式会社" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div class="clear6"></div>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="http://minamishinshu.jp/guide2020" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer2" role="contentinfo">
		お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
	</div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"50192"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
 