<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>地域の力で竹林整備を &laquo;  ミナミシンシュウ.jp</title>
<link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='心一つにつながる音楽祭に' href='http://minamishinshu.jp/news/culture/%e5%bf%83%e4%b8%80%e3%81%a4%e3%81%ab%e3%81%a4%e3%81%aa%e3%81%8c%e3%82%8b%e9%9f%b3%e6%a5%bd%e7%a5%ad%e3%81%ab.html' />
<link rel='next' title='流通システム構築し好循環' href='http://minamishinshu.jp/news/economy/%e6%b5%81%e9%80%9a%e3%82%b7%e3%82%b9%e3%83%86%e3%83%a0%e6%a7%8b%e7%af%89%e3%81%97%e5%a5%bd%e5%be%aa%e7%92%b0.html' />
<meta name="generator" content="WordPress 5.0.11" />
<link rel="canonical" href="http://minamishinshu.jp/news/local/%e5%9c%b0%e5%9f%9f%e3%81%ae%e5%8a%9b%e3%81%a7%e7%ab%b9%e6%9e%97%e6%95%b4%e5%82%99%e3%82%92.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=52406' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Flocal%2F%25e5%259c%25b0%25e5%259f%259f%25e3%2581%25ae%25e5%258a%259b%25e3%2581%25a7%25e7%25ab%25b9%25e6%259e%2597%25e6%2595%25b4%25e5%2582%2599%25e3%2582%2592.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Flocal%2F%25e5%259c%25b0%25e5%259f%259f%25e3%2581%25ae%25e5%258a%259b%25e3%2581%25a7%25e7%25ab%25b9%25e6%259e%2597%25e6%2595%25b4%25e5%2582%2599%25e3%2582%2592.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="地域の力で竹林整備を" />
<meta property="og:description" content="　県南信州地域振興局は２０日、喬木村阿島の「西の宮マレットゴルフ場」内で竹林整備講習会を開いた。飯田下伊那地域で竹林整備に取り組む団体が参加し、安全な整備について学んだ。" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/local/%e5%9c%b0%e5%9f%9f%e3%81%ae%e5%8a%9b%e3%81%a7%e7%ab%b9%e6%9e%97%e6%95%b4%e5%82%99%e3%82%92.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2021/02/001takagitikurinseibi.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2021年02月23日（火）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
								

		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>

<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>

	

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="http://minamishinshu.jp/news/culture/%e5%bf%83%e4%b8%80%e3%81%a4%e3%81%ab%e3%81%a4%e3%81%aa%e3%81%8c%e3%82%8b%e9%9f%b3%e6%a5%bd%e7%a5%ad%e3%81%ab.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="http://minamishinshu.jp/news/economy/%e6%b5%81%e9%80%9a%e3%82%b7%e3%82%b9%e3%83%86%e3%83%a0%e6%a7%8b%e7%af%89%e3%81%97%e5%a5%bd%e5%be%aa%e7%92%b0.html" rel="next">次の記事>>></a>		
		<div class="post-52406 post type-post status-publish format-standard has-post-thumbnail hentry category-local" id="post-52406">
   <h2 class="content_midashi" id="titleId">地域の力で竹林整備を</h2>
   <div class="news_digest">
      <p class="cat_id_6">地域の話題</p>
   <p class="news_time">[ 2021年 2月 23日 火曜日 13時35分 ]</p>
   <div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/%e5%9c%b0%e5%9f%9f%e3%81%ae%e5%8a%9b%e3%81%a7%e7%ab%b9%e6%9e%97%e6%95%b4%e5%82%99%e3%82%92.html/attachment/001takagitikurinseibi" rel="attachment wp-att-52407"><img class="alignright size-full wp-image-52407" src="http://minamishinshu.jp/wp-content/2021/02/001takagitikurinseibi.jpg" alt="" width="400" height="278" srcset="http://minamishinshu.jp/wp-content/2021/02/001takagitikurinseibi.jpg 400w, http://minamishinshu.jp/wp-content/2021/02/001takagitikurinseibi-300x209.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　県南信州地域振興局は２０日、喬木村阿島の「西の宮マレットゴルフ場」内で竹林整備講習会を開いた。飯田下伊那地域で竹林整備に取り組む団体が参加し、安全な整備について学んだ。</p>
<p>　放置竹林を地域の力で整備し・利用する「竹取再生プロジェクト」の一環で初開催。飯伊でも、里山の利活用に支障する侵入竹の拡大や放置による荒廃が課題となっている。今回は正しい技術と知識を身に付け、安全な整備ができる人材の育成を目的とした。</p>
<p>　講師は南信州林業研究会、「天竜川鵞流峡復活プロジェクト」（曽根原宗夫代表）のスタッフら。飯伊の４市町村から、里山整備団体のメンバー１２人が参加した。</p>
<p>　曽根原さんが「子どもたちが安心して入っていけるような竹林を目指したい。皆さんからもアドバイスをいただきながら進めていければ」と呼び掛け、効率的な伐採・作業方法について講師らが実演した。参加者らは作業の様子を真剣に見つめてメモを取るなどして受講。スマートフォンで撮影したり、質問を投げかけたりしていた。</p>
<p>　２グループに分かれ、実際に整備作業に取り組んだ。</p>
<p>　同局林務課の保科健さん（５２）は「普段整備を行っている方でも、これまでとは違うやり方を教わることで作業のハードルが下がったよう。今後も継続的な開催で、安全な里山利用を進められれば」と話していた。</p>
<p>◎写真説明：講師が実演し、説明を聞く参加者ら</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e7%ab%b9%e6%9e%97%e6%95%b4%e5%82%99%e3%81%b8%e7%a0%b4%e7%a0%95%e6%a9%9f%e5%b0%8e%e5%85%a5.html" title="竹林整備へ破砕機導入">竹林整備へ破砕機導入</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e9%ab%98%e6%a3%ae%e7%94%ba%e6%b0%91%e6%9c%89%e5%bf%97%e3%81%8c%e3%83%93%e3%83%aa%e3%83%b3%e3%82%b8%e3%83%a3%e3%83%bc%e7%b5%90%e6%88%90.html" title="高森町民有志がビリンジャー結成">高森町民有志がビリンジャー結成</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e5%ba%a7%e5%85%89%e5%af%ba%e3%81%a7%e7%ab%b9%e5%8f%96%e5%86%8d%e7%94%9f%e3%83%9f%e3%83%bc%e3%83%86%e3%82%a3%e3%83%b3%e3%82%b0%e9%96%8b%e3%81%8f.html" title="座光寺で竹取再生ミーティング開く">座光寺で竹取再生ミーティング開く</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/society/%e7%9c%8c%e6%b0%91%e7%a8%8e%e7%94%9f%e3%81%8b%e3%81%97%e3%81%9f%e9%87%8c%e5%b1%b1%e6%95%b4%e5%82%99%e3%82%92%e8%80%83%e3%81%88%e3%82%8b%e3%80%80%e5%8d%97%e4%bf%a1%e5%b7%9e%e5%9c%b0%e5%9f%9f%e4%bc%9a.html" title="県民税生かした里山整備を考える　南信州地域会議で意見交換">県民税生かした里山整備を考える　南信州地域会議で意見交換</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e9%b5%9e%e6%b5%81%e5%b3%a1%e4%bb%98%e8%bf%91%e3%81%ae%e7%ab%b9%e6%9e%97%e3%81%ab%e4%b8%80%e6%9c%ac%e6%a1%9c.html" title="鵞流峡付近の竹林に一本桜">鵞流峡付近の竹林に一本桜</a></table>
</ul><!-- Similar Posts took 10.721 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e6%b5%81%e9%80%9a%e3%82%b7%e3%82%b9%e3%83%86%e3%83%a0%e6%a7%8b%e7%af%89%e3%81%97%e5%a5%bd%e5%be%aa%e7%92%b0.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />流通システム構築し好循環</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">2月23日火曜日13:58</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e5%9c%b0%e5%9f%9f%e3%81%ae%e5%8a%9b%e3%81%a7%e7%ab%b9%e6%9e%97%e6%95%b4%e5%82%99%e3%82%92.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />地域の力で竹林整備を</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">2月23日火曜日13:35</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/culture/%e5%bf%83%e4%b8%80%e3%81%a4%e3%81%ab%e3%81%a4%e3%81%aa%e3%81%8c%e3%82%8b%e9%9f%b3%e6%a5%bd%e7%a5%ad%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />心一つにつながる音楽祭に</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">2月22日月曜日15:00</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e8%a6%b3%e5%85%89%e8%bb%b8%e3%81%ab%e5%ba%83%e5%9f%9f%e9%80%a3%e6%90%ba%e3%82%92.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />観光軸に広域連携を</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">2月22日月曜日15:47</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e4%b8%8b%e8%be%b2%e9%ab%98%e3%80%8c%e6%a0%a1%e5%8f%8b%e4%bc%9a%e3%80%8d%e3%81%8c%e5%a4%a7%e8%b3%9e.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />下農高「校友会」が大賞</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">2月20日土曜日13:13</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e7%8f%be%e6%96%b0%ef%bc%92%ef%bc%93%e4%ba%ba%e3%81%8c%e5%87%ba%e9%a6%ac%e6%ba%96%e5%82%99.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />現新２３人が出馬準備</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">2月20日土曜日13:42</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/medical/%e3%83%96%e3%83%ad%e3%83%83%e3%82%af%e3%81%94%e3%81%a8%e4%bd%93%e5%88%b6%e6%a7%8b%e7%af%89.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />ブロックごと体制構築</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">2月19日金曜日15:51</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e5%b0%8f%e9%bb%92%e5%b7%9d%e5%b0%8e%e6%b0%b4%e8%b7%af%e3%83%88%e3%83%b3%e3%83%8d%e3%83%ab%e3%81%8c%e8%b2%ab%e9%80%9a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />小黒川導水路トンネルが貫通</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">2月19日金曜日15:44</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%ef%bc%93%e5%9b%a3%e4%bd%93%e3%81%8c%e3%83%97%e3%83%ad%e3%83%a2%e6%88%90%e6%9e%9c%e5%a0%b1%e5%91%8a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />３団体がプロモ成果報告</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">2月18日木曜日15:28</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%ef%bc%91%ef%bc%93%ef%bc%97%e4%ba%ba%e3%83%bb%ef%bc%94%ef%bc%96%e7%a4%be%e3%81%8c%e5%8f%82%e5%8a%a0.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />１３７人・４６社が参加</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">2月18日木曜日15:51</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e7%a7%bb%e4%bd%8f%e4%bf%83%e9%80%b2%e3%82%92%e4%b8%80%e4%bd%93%e7%9a%84%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />移住促進を一体的に</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">2月17日水曜日15:12</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e9%a3%af%e7%94%b0%e5%b8%82%e4%ba%88%e7%ae%97%e6%a1%88%ef%bc%92%ef%bc%91%e5%b9%b4%e5%ba%a6%ef%bc%94%ef%bc%97%ef%bc%94%e5%84%84%e5%86%86.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田市予算案２１年度４７４億円</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">2月17日水曜日15:01</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e7%a7%bb%e4%bd%8f%e3%82%84%e5%ba%83%e5%9f%9f%e8%a6%b3%e5%85%89%e3%81%a7%e9%80%a3%e6%90%ba.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />移住や広域観光で連携</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">2月16日火曜日15:23</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/education/%e4%b8%80%e8%b6%b3%e6%97%a9%e3%81%8f%e3%80%8c%ef%bc%91%ef%bc%95%e3%81%ae%e6%98%a5%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />一足早く「１５の春」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">2月16日火曜日15:54</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e9%a3%af%e4%bc%8a%e5%9c%a8%e4%bd%8f%e8%80%85%e3%81%ae%e6%96%99%e9%87%91%e3%82%92%e5%89%b2%e5%bc%95.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯伊在住者の料金を割引</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">2月13日土曜日14:00</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

<br><br>
<A href="http://minamishinshu.jp/saiyouboshu" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/2021saiyou.jpg"></a>
<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>

<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz2020.jpg"></a><br><br>

<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>

<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>

<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014b.gif" width="300" height="222" alt="喜久水酒造株式会社" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
		<div class="clear6"></div>
<br>
<br>
<a href="http://minamishinshu.jp/wp-content/kigyounaviweb.pdf" download="企業ナビ.pdf"><IMG src="http://minamishinshu.jp/wp-content/hyoshi.jpg"></a>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="http://minamishinshu.jp/guide2020" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer2" role="contentinfo">
		お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
	</div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"52406"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.11'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
 