<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>増築中の満蒙記念館の工事現場公開 &laquo;  ミナミシンシュウ.jp</title>
<!-- <link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/lcjuy5to/6hrhc.css" media="screen"/>
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jnf7eoto/6hrhc.css" media="all"/>
<!-- <link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jor73u2x/6hrhc.css" media="screen"/>
<script src='//minamishinshu.jp/wp-content/cache/wpfc-minified/bwtu1yx/6hrhc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='高森町で平和の折り鶴つなぎ作業' href='http://minamishinshu.jp/news/local/%e9%ab%98%e6%a3%ae%e7%94%ba%e3%81%a7%e5%b9%b3%e5%92%8c%e3%81%ae%e6%8a%98%e3%82%8a%e9%b6%b4%e3%81%a4%e3%81%aa%e3%81%8e%e4%bd%9c%e6%a5%ad.html' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="http://minamishinshu.jp/news/local/%e5%a2%97%e7%af%89%e4%b8%ad%e3%81%ae%e6%ba%80%e8%92%99%e8%a8%98%e5%bf%b5%e9%a4%a8%e3%81%ae%e5%b7%a5%e4%ba%8b%e7%8f%be%e5%a0%b4%e5%85%ac%e9%96%8b.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=48612' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Flocal%2F%25e5%25a2%2597%25e7%25af%2589%25e4%25b8%25ad%25e3%2581%25ae%25e6%25ba%2580%25e8%2592%2599%25e8%25a8%2598%25e5%25bf%25b5%25e9%25a4%25a8%25e3%2581%25ae%25e5%25b7%25a5%25e4%25ba%258b%25e7%258f%25be%25e5%25a0%25b4%25e5%2585%25ac%25e9%2596%258b.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Flocal%2F%25e5%25a2%2597%25e7%25af%2589%25e4%25b8%25ad%25e3%2581%25ae%25e6%25ba%2580%25e8%2592%2599%25e8%25a8%2598%25e5%25bf%25b5%25e9%25a4%25a8%25e3%2581%25ae%25e5%25b7%25a5%25e4%25ba%258b%25e7%258f%25be%25e5%25a0%25b4%25e5%2585%25ac%25e9%2596%258b.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="増築中の満蒙記念館の工事現場公開" />
<meta property="og:description" content="　新館セミナー棟の増築を行っている満蒙開拓平和記念館（阿智村駒場）はこのほど、特殊な工法で作業を進めている工事現場を公開した。１２０人規模の木造ホールを実現するため、あらかじめ地面で組んでおいた木材を" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/local/%e5%a2%97%e7%af%89%e4%b8%ad%e3%81%ae%e6%ba%80%e8%92%99%e8%a8%98%e5%bf%b5%e9%a4%a8%e3%81%ae%e5%b7%a5%e4%ba%8b%e7%8f%be%e5%a0%b4%e5%85%ac%e9%96%8b.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2019/07/003manmou.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
<div id="haeder_r" role="banner"><br>
<p>制作・著作:南信州新聞社</p>
<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
<p>2019年07月30日（火）</p>
</div></div><br>
<div id="haeder_menu_news_category">
<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>
</ul>
</div>
<div id="content" role="main">
<div id="content_l" role="main">
<a href="http://minamishinshu.jp/news/local/%e9%ab%98%e6%a3%ae%e7%94%ba%e3%81%a7%e5%b9%b3%e5%92%8c%e3%81%ae%e6%8a%98%e3%82%8a%e9%b6%b4%e3%81%a4%e3%81%aa%e3%81%8e%e4%bd%9c%e6%a5%ad.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<div class="post-48612 post type-post status-publish format-standard has-post-thumbnail hentry category-local" id="post-48612">
<h2 class="content_midashi" id="titleId">増築中の満蒙記念館の工事現場公開</h2>
<div class="news_digest">
<p class="cat_id_6">地域の話題</p>
<p class="news_time">[ 2019年 7月 30日 火曜日 15時02分 ]</p>
<div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/%e5%a2%97%e7%af%89%e4%b8%ad%e3%81%ae%e6%ba%80%e8%92%99%e8%a8%98%e5%bf%b5%e9%a4%a8%e3%81%ae%e5%b7%a5%e4%ba%8b%e7%8f%be%e5%a0%b4%e5%85%ac%e9%96%8b.html/attachment/003manmou-3" rel="attachment wp-att-48613"><img class="alignright size-full wp-image-48613" src="http://minamishinshu.jp/wp-content/2019/07/003manmou.jpg" alt="" width="400" height="266" srcset="http://minamishinshu.jp/wp-content/2019/07/003manmou.jpg 400w, http://minamishinshu.jp/wp-content/2019/07/003manmou-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　新館セミナー棟の増築を行っている満蒙開拓平和記念館（阿智村駒場）はこのほど、特殊な工法で作業を進めている工事現場を公開した。１２０人規模の木造ホールを実現するため、あらかじめ地面で組んでおいた木材をクレーンでつるして設置する「地組み」と呼ばれる工法を採用。９月末の完成を目指す。</p>
<p>　セミナー棟は、現在の本館西側に増築する木造平屋建て建物で、１２０席のセミナールームや４２席の証言映像ルームなどを備える予定。本館と渡り廊下のスロープで接続する。</p>
<p>　これまでの同記念館は、建物が狭く修学旅行など大人数を受入れる場合には、複数に分かれての見学や他の公共施設を借りての学習などを行う必要があった。セミナー棟が完成すれば、同館のみでの受入れが可能になるという。</p>
<p>　設計を担当した新井建築工房（飯田市松尾）の新井優代表によると、セミナー棟には体育館やドーム、橋などに利用される「トラス構造」を採用。県産の木材が用いられている。</p>
<p>　幅１１メートルの空間を木造でつくり上げる建築はあまりなく、建て方も試行錯誤の末、地組み工法にたどり着いたという。</p>
<p>　現場公開では、事前に柱や梁を組み立てた幅１１メートル、高さ７メートル、重さ約１トンの部材を設置する様子を披露。クレーンでつり上げてから、１０分ほどの時間をかけて決められた位置に固定した。</p>
<p>　工事を行う吉川建設（同市松尾町）の担当者も「今まで経験したことのない難しい建て方」と話すが、新井代表は「記念館は社会に対してメッセージを発信する施設。それに相応しい空間も必要」とし、「満蒙開拓の歴史を感じてもらうためにも、伝統的な木造による空間づくりが必要」と強調する。</p>
<p>　同館の三沢亜紀事務局長は「満蒙開拓の辛い体験を木造の建物が包み込み、印象に残る空間で受け取った思いを持ち帰ってくれれば」と期待を寄せている。</p>
<p>◎写真説明：「地組み」工法で増築工事が行われる満蒙記念館</p>
</div>
</div>
</div>
<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>
&nbsp;&nbsp;
<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>
<div id="weblio_ra_container">
<div id="weblio_ra_head">
<p id="weblio_ra_head_tt">関連の注目記事</p>
<p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
<br id="weblio_ra_clear">
</div>
<div id="weblio_ra_body">
<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->
</div>
</div>
&nbsp;&nbsp;
<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="4784245360"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;
&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e9%98%bf%e6%99%ba%e6%9d%91%e3%81%ae%e6%ba%80%e8%92%99%e8%a8%98%e5%bf%b5%e9%a4%a8%e3%81%a7%e6%96%b0%e9%a4%a8%e6%a3%9f%e8%b5%b7%e5%b7%a5%e5%bc%8f.html" title="阿智村の満蒙記念館で新館棟起工式">阿智村の満蒙記念館で新館棟起工式</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e6%ba%80%e8%92%99%e9%96%8b%e6%8b%93%e5%b9%b3%e5%92%8c%e8%a8%98%e5%bf%b5%e9%a4%a8%e3%81%ae%e5%b7%a5%e4%ba%8b%e9%80%b2%e3%82%80.html" title="満蒙開拓平和記念館の工事進む">満蒙開拓平和記念館の工事進む</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e6%ba%80%e8%92%99%e8%a8%98%e5%bf%b5%e9%a4%a8%e3%81%ae%e6%9d%a5%e9%a4%a8%e8%80%85%ef%bc%91%ef%bc%95%e4%b8%87%e4%ba%ba%e9%81%94%e6%88%90.html" title="満蒙記念館の来館者１５万人達成">満蒙記念館の来館者１５万人達成</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e6%96%b0%e6%a3%9f%e5%bb%ba%e8%a8%ad%e3%81%b8%e5%8d%94%e5%8a%9b%e5%8b%9f%e3%82%8b%e3%80%80%e4%bf%ae%e5%ad%a6%e6%97%85%e8%a1%8c%e5%8f%97%e5%85%a5%e3%82%8c%e8%a6%96%e9%87%8e%e3%81%ab%e3%80%80%e6%ba%80.html" title="新棟建設へ協力募る　修学旅行受入れ視野に　満蒙開拓平和記念館">新棟建設へ協力募る　修学旅行受入れ視野に　満蒙開拓平和記念館</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/society/%e5%a4%a9%e7%9a%87%e7%9a%87%e5%90%8e%e4%b8%a1%e9%99%9b%e4%b8%8b%e3%81%8c%e6%ba%80%e8%92%99%e8%a8%98%e5%bf%b5%e9%a4%a8%e3%82%92%e8%a8%aa%e5%95%8f.html" title="天皇皇后両陛下が満蒙記念館を訪問">天皇皇后両陛下が満蒙記念館を訪問</a></table>
</ul><!-- Similar Posts took 13.148 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>
<div class="recent_news_title2">
<table class="recent_news_title_table">
<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e5%a2%97%e7%af%89%e4%b8%ad%e3%81%ae%e6%ba%80%e8%92%99%e8%a8%98%e5%bf%b5%e9%a4%a8%e3%81%ae%e5%b7%a5%e4%ba%8b%e7%8f%be%e5%a0%b4%e5%85%ac%e9%96%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />増築中の満蒙記念館の工事現場公開</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">7月30日火曜日15:02</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e9%ab%98%e6%a3%ae%e7%94%ba%e3%81%a7%e5%b9%b3%e5%92%8c%e3%81%ae%e6%8a%98%e3%82%8a%e9%b6%b4%e3%81%a4%e3%81%aa%e3%81%8e%e4%bd%9c%e6%a5%ad.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />高森町で平和の折り鶴つなぎ作業</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">7月30日火曜日15:30</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/other/%e4%b8%8a%e9%83%b7%e3%81%a7%e6%89%93%e4%b8%8a%e8%8a%b1%e7%81%ab%e3%81%8c%e8%a6%b3%e5%ae%a2%e5%b8%ad%e3%81%a7%e7%a0%b4%e8%a3%82.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />上郷で打上花火が観客席で破裂</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">7月29日月曜日15:33</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e8%b1%8a%e4%b8%98%e6%9d%91%e3%81%a7%e3%83%ad%e3%83%83%e3%82%af%e3%83%95%e3%82%a7%e3%82%b9%e3%83%86%e3%82%a3%e3%83%90%e3%83%ab%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />豊丘村でロックフェスティバル開く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">7月29日月曜日15:46</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e3%82%b7%e3%83%a3%e3%82%a4%e3%83%b3%e3%83%9e%e3%82%b9%e3%82%ab%e3%83%83%e3%83%88%e3%81%ae%e5%87%ba%e8%8d%b7%e9%96%8b%e5%a7%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />シャインマスカットの出荷開始</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">7月27日土曜日13:19</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e3%80%8c%e3%81%b2%e3%82%89%e3%81%b2%e3%82%89%e5%b9%b3%e8%b0%b7%e3%80%8d%e3%83%97%e3%83%ac%e3%82%aa%e3%83%bc%e3%83%97%e3%83%b3.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「ひらひら平谷」プレオープン</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">7月27日土曜日13:52</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/sports/%e3%82%8f%e3%82%93%e3%81%b1%e3%81%8f%e7%9b%b8%e6%92%b2%e3%81%a7%ef%bc%93%e9%81%b8%e6%89%8b%e3%81%8c%e5%85%a8%e5%9b%bd%e3%81%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />わんぱく相撲で３選手が全国へ</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">7月26日金曜日17:57</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/sports/%e5%a4%a7%e7%9b%b8%e6%92%b2%e5%b3%b0%e5%b4%8e%e9%83%a8%e5%b1%8b%e3%81%ae%e5%b9%b3%e8%b0%b7%e6%9d%91%e5%90%88%e5%ae%bf%e5%a7%8b%e3%81%be%e3%82%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />大相撲峰崎部屋の平谷村合宿始まる</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">7月26日金曜日17:56</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e3%82%88%e3%81%93%e3%81%ad%e7%94%b0%e3%82%93%e3%81%bc%e3%81%ae%e6%a1%88%e5%b1%b1%e5%ad%90%e3%82%b3%e3%83%b3%e3%83%86%e3%82%b9%e3%83%88%e5%a7%8b%e3%81%be%e3%82%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />よこね田んぼの案山子コンテスト始まる</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">7月25日木曜日16:22</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/other/%e6%9d%be%e5%b7%9d%e3%81%a7%e9%ab%98%e6%a0%a1%e7%94%9f%e3%81%8c%e6%ad%bb%e4%ba%a1.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />松川で高校生が死亡</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">7月25日木曜日16:55</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e3%83%a9%e3%83%95%e3%83%86%e3%82%a3%e3%83%b3%e3%82%b0%e3%81%a7%e5%a4%a9%e7%ab%9c%e5%b7%9d%e3%82%af%e3%83%aa%e3%83%bc%e3%83%b3%e3%82%a2%e3%83%83%e3%83%97.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />ラフティングで天竜川クリーンアップ</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">7月24日水曜日15:06</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e6%b3%b0%e9%98%9c%e3%81%ae%e8%be%b2%e5%ae%b6%e3%81%8c%e9%87%8e%e8%8f%9c%e3%81%a4%e3%82%81%e3%81%82%e3%82%8f%e3%81%9b%e3%83%8d%e3%83%83%e3%83%88%e8%b2%a9%e5%a3%b2.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />泰阜の農家が野菜つめあわせネット販売</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">7月24日水曜日15:12</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e4%b8%8b%e8%be%b2%e7%94%9f%e3%82%89%e3%81%8c%e3%83%95%e3%82%a7%e3%82%b9%e3%82%bf%e3%81%ab%e5%90%91%e3%81%91%e8%8a%b1%e3%82%92%e6%a0%bd%e5%9f%b9.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />下農生らがフェスタに向け花を栽培</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">7月23日火曜日15:35</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/sports/%e3%83%a9%e3%82%b0%e3%83%93%e3%83%bc%ef%bc%97%e4%ba%ba%e5%88%b6%e3%81%a7%e9%a3%af%e7%94%b0%e9%ab%98%e3%81%8c%e3%82%ab%e3%83%83%e3%83%97%e6%88%a6%e9%80%b2%e5%87%ba.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />ラグビー７人制で飯田高がカップ戦進出</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">7月23日火曜日15:36</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e7%84%bc%e4%be%86%e8%82%89%e3%83%ad%e3%83%83%e3%82%af%e3%83%95%e3%82%a7%e3%82%b9%ef%bc%92%ef%bc%90%ef%bc%91%ef%bc%99%e9%96%8b%e5%82%ac.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />焼來肉ロックフェス２０１９開催</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">7月22日月曜日16:00</td>
</tr>
</table>
</div>
</div>
﻿
<div id="content_r" role="main">
<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>
<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>
<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
<div>
<label class="screen-reader-text" for="s">検索:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="検索" />
</div>
</form></div><br><br><br>
<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz7_1.jpg"></a><br><br>
<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>
<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>
<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>
<div id="banner_300_222"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014b.gif" width="300" height="222" alt="喜久水酒造株式会社" /></a></div>
<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.mstb.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/FUKWUCiO.gif" width="145" height="70" alt="南信州観光公社" /></a></div>
<div class="clear6"></div>
<br>
<A href="http://minamishinshu.jp/guide2019" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="9387912194"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
</div>
<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
<div id="footer2" role="contentinfo">
お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
</div>
<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>
<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
$("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"48612"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.40859699249268 seconds, on 30-07-19 18:16:57 -->