<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>川本喜八郎人形美術館で写生大会開く &laquo;  ミナミシンシュウ.jp</title>
<!-- <link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/lcjuy5to/6hrhc.css" media="screen"/>
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jnf7eoto/6hrhc.css" media="all"/>
<!-- <link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jor73u2x/6hrhc.css" media="screen"/>
<script src='//minamishinshu.jp/wp-content/cache/wpfc-minified/bwtu1yx/6hrhc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='松川町の観光まちづくりセンターがＤＭＯ候補法人に登録' href='http://minamishinshu.jp/news/economy/%e6%9d%be%e5%b7%9d%e7%94%ba%e3%81%ae%e8%a6%b3%e5%85%89%e3%81%be%e3%81%a1%e3%81%a5%e3%81%8f%e3%82%8a%e3%82%bb%e3%83%b3%e3%82%bf%e3%83%bc%e3%81%8c%ef%bd%84%ef%bd%8d%ef%bd%8f%e5%80%99%e8%a3%9c%e6%b3%95.html' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="http://minamishinshu.jp/news/local/%e5%b7%9d%e6%9c%ac%e5%96%9c%e5%85%ab%e9%83%8e%e4%ba%ba%e5%bd%a2%e7%be%8e%e8%a1%93%e9%a4%a8%e3%81%a7%e5%86%99%e7%94%9f%e5%a4%a7%e4%bc%9a%e9%96%8b%e3%81%8f.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=48675' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Flocal%2F%25e5%25b7%259d%25e6%259c%25ac%25e5%2596%259c%25e5%2585%25ab%25e9%2583%258e%25e4%25ba%25ba%25e5%25bd%25a2%25e7%25be%258e%25e8%25a1%2593%25e9%25a4%25a8%25e3%2581%25a7%25e5%2586%2599%25e7%2594%259f%25e5%25a4%25a7%25e4%25bc%259a%25e9%2596%258b%25e3%2581%258f.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Flocal%2F%25e5%25b7%259d%25e6%259c%25ac%25e5%2596%259c%25e5%2585%25ab%25e9%2583%258e%25e4%25ba%25ba%25e5%25bd%25a2%25e7%25be%258e%25e8%25a1%2593%25e9%25a4%25a8%25e3%2581%25a7%25e5%2586%2599%25e7%2594%259f%25e5%25a4%25a7%25e4%25bc%259a%25e9%2596%258b%25e3%2581%258f.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="川本喜八郎人形美術館で写生大会開く" />
<meta property="og:description" content="　飯田市本町の川本喜八郎人形美術館は７日、写生大会を同館で開いた。南信州新聞社後援。幼稚園・保育園児から小学生まで多くの子どもたちが参加し、お気に入りの人形を思い思いに描いた。" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/local/%e5%b7%9d%e6%9c%ac%e5%96%9c%e5%85%ab%e9%83%8e%e4%ba%ba%e5%bd%a2%e7%be%8e%e8%a1%93%e9%a4%a8%e3%81%a7%e5%86%99%e7%94%9f%e5%a4%a7%e4%bc%9a%e9%96%8b%e3%81%8f.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2019/08/001kawamoto.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
<div id="haeder_r" role="banner"><br>
<p>制作・著作:南信州新聞社</p>
<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
<p>2019年08月08日（木）</p>
</div></div><br>
<div id="haeder_menu_news_category">
<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>
</ul>
</div>
<div id="content" role="main">
<div id="content_l" role="main">
<a href="http://minamishinshu.jp/news/economy/%e6%9d%be%e5%b7%9d%e7%94%ba%e3%81%ae%e8%a6%b3%e5%85%89%e3%81%be%e3%81%a1%e3%81%a5%e3%81%8f%e3%82%8a%e3%82%bb%e3%83%b3%e3%82%bf%e3%83%bc%e3%81%8c%ef%bd%84%ef%bd%8d%ef%bd%8f%e5%80%99%e8%a3%9c%e6%b3%95.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<div class="post-48675 post type-post status-publish format-standard has-post-thumbnail hentry category-local" id="post-48675">
<h2 class="content_midashi" id="titleId">川本喜八郎人形美術館で写生大会開く</h2>
<div class="news_digest">
<p class="cat_id_6">地域の話題</p>
<p class="news_time">[ 2019年 8月 8日 木曜日 15時32分 ]</p>
<div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/local/%e5%b7%9d%e6%9c%ac%e5%96%9c%e5%85%ab%e9%83%8e%e4%ba%ba%e5%bd%a2%e7%be%8e%e8%a1%93%e9%a4%a8%e3%81%a7%e5%86%99%e7%94%9f%e5%a4%a7%e4%bc%9a%e9%96%8b%e3%81%8f.html/attachment/001kawamoto-3" rel="attachment wp-att-48676"><img class="alignright size-full wp-image-48676" src="http://minamishinshu.jp/wp-content/2019/08/001kawamoto.jpg" alt="" width="400" height="267" srcset="http://minamishinshu.jp/wp-content/2019/08/001kawamoto.jpg 400w, http://minamishinshu.jp/wp-content/2019/08/001kawamoto-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　飯田市本町の川本喜八郎人形美術館は７日、写生大会を同館で開いた。南信州新聞社後援。幼稚園・保育園児から小学生まで多くの子どもたちが参加し、お気に入りの人形を思い思いに描いた。</p>
<p>　同館に展示された人形を自由に描くことで、美術館や人形に親しんでもらおうと企画し、１２回目。毎年、夏休み期間に合わせて実施している。</p>
<p>　この日は、開館から多くの家族連れや子どもたちが来場。受付で好きな色の画用紙を受け取ると館内を巡り、展示されている人形の中から好きなものを選んで描いていった。</p>
<p>　会場には「三国志」をはじめ「平家物語」「死者の書」といった人形アニメーションの人形が並ぶ。子どもたちは展示ケースの前に座ってスケッチ。</p>
<p>　ケースに顔を近づけて、人形の顔や衣装を確認しながらじっくりと描き進めていき、「どの色がいいかな」「もっと大きく描いてみたら」など、家族や友だちと相談する姿もあった。</p>
<p>　作品は園児、小学校１・２年、同３・４年、同５・６年の４部門ごとに審査され、各賞を決定。全提出作品は今秋、館内で展示される。</p>
<p>◎写真説明：川本喜八郎人形美術館で写生大会</p>
</div>
</div>
</div>
<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>
&nbsp;&nbsp;
<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>
<div id="weblio_ra_container">
<div id="weblio_ra_head">
<p id="weblio_ra_head_tt">関連の注目記事</p>
<p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
<br id="weblio_ra_clear">
</div>
<div id="weblio_ra_body">
<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->
</div>
</div>
&nbsp;&nbsp;
<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="4784245360"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;
&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e5%b7%9d%e6%9c%ac%e5%96%9c%e5%85%ab%e9%83%8e%e4%ba%ba%e5%bd%a2%e7%be%8e%e8%a1%93%e9%a4%a8%e3%81%a7%e5%86%99%e7%94%9f%e5%a4%a7%e4%bc%9a.html" title="川本喜八郎人形美術館で写生大会">川本喜八郎人形美術館で写生大会</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e5%b7%9d%e6%9c%ac%e7%be%8e%e8%a1%93%e9%a4%a8%e3%81%a7%e3%81%93%e3%81%a9%e3%82%82%e5%86%99%e7%94%9f%e5%a4%a7%e4%bc%9a%e9%96%8b%e3%81%8f.html" title="川本美術館でこども写生大会開く">川本美術館でこども写生大会開く</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e5%b7%9d%e6%9c%ac%e7%be%8e%e8%a1%93%e9%a4%a8%e3%81%a7%e4%ba%ba%e5%bd%a2%e4%bd%9c%e3%82%8a%e4%bd%93%e9%a8%93.html" title="川本美術館で人形作り体験">川本美術館で人形作り体験</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e5%b7%9d%e6%9c%ac%e5%96%9c%e5%85%ab%e9%83%8e%e4%ba%ba%e5%bd%a2%e7%be%8e%e8%a1%93%e9%a4%a8%e3%81%a7%e9%98%bf%e4%bf%ae%e7%be%85%e3%83%95%e3%82%a3%e3%82%ae%e3%83%a5%e3%82%a2%e5%b1%95%e9%96%8b%e5%82%ac.html" title="川本喜八郎人形美術館で阿修羅フィギュア展開催中">川本喜八郎人形美術館で阿修羅フィギュア展開催中</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/culture/%e5%b7%9d%e6%9c%ac%e7%be%8e%e8%a1%93%e9%a4%a8%e3%81%a7%e5%b7%9d%e6%9c%ac%e5%96%9c%e5%85%ab%e9%83%8e%e7%94%9f%e8%aa%95%ef%bc%99%ef%bc%90%e5%91%a8%e5%b9%b4%e8%a8%98%e5%bf%b5%e5%b1%95.html" title="川本美術館　川本喜八郎生誕９０周年記念展">川本美術館　川本喜八郎生誕９０周年記念展</a></table>
</ul><!-- Similar Posts took 12.999 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>
<div class="recent_news_title2">
<table class="recent_news_title_table">
<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e5%b7%9d%e6%9c%ac%e5%96%9c%e5%85%ab%e9%83%8e%e4%ba%ba%e5%bd%a2%e7%be%8e%e8%a1%93%e9%a4%a8%e3%81%a7%e5%86%99%e7%94%9f%e5%a4%a7%e4%bc%9a%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />川本喜八郎人形美術館で写生大会開く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">8月8日木曜日15:32</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e6%9d%be%e5%b7%9d%e7%94%ba%e3%81%ae%e8%a6%b3%e5%85%89%e3%81%be%e3%81%a1%e3%81%a5%e3%81%8f%e3%82%8a%e3%82%bb%e3%83%b3%e3%82%bf%e3%83%bc%e3%81%8c%ef%bd%84%ef%bd%8d%ef%bd%8f%e5%80%99%e8%a3%9c%e6%b3%95.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />松川町の観光まちづくりセンターがＤＭＯ候補法人に登録</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">8月8日木曜日15:35</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/linear/%e4%b8%8b%e6%a2%9d%e6%9d%91%e3%81%8c%e3%83%aa%e3%83%8b%e3%82%a2%e5%b7%a5%e4%ba%8b%e5%af%be%e7%ad%96%e5%8d%94%e8%ad%b0%e4%bc%9a%e3%82%92%e7%99%ba%e8%b6%b3.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />下條村がリニア工事対策協議会を発足</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">8月7日水曜日15:07</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/sports/%e6%98%8e%e6%b2%bb%e5%a4%a7%e5%ad%a6%e7%a1%ac%e5%bc%8f%e9%87%8e%e7%90%83%e9%83%a8%e3%82%aa%e3%83%bc%e3%83%97%e3%83%b3%e6%88%a6%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />明治大学硬式野球部オープン戦開く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">8月7日水曜日15:33</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e9%a3%af%e7%94%b0%e5%8b%95%e7%89%a9%e5%9c%92%e3%81%8c%e5%8b%95%e7%89%a9%e7%a0%94%e7%a9%b6%e3%81%ae%e5%85%ac%e9%96%8b%e7%99%ba%e8%a1%a8%e4%bc%9a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田動物園が動物研究の公開発表会</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">8月6日火曜日16:54</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e4%ba%ba%e5%bd%a2%e5%8a%87%e3%81%ab%e3%82%88%e3%82%8b%e8%a2%ab%e7%81%bd%e5%9c%b0%e6%94%af%e6%8f%b4%e3%81%ae%e5%a0%b1%e5%91%8a%e4%bc%9a%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />人形劇による被災地支援の報告会開く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">8月6日火曜日16:39</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e7%ac%ac%ef%bc%93%ef%bc%98%e5%9b%9e%e9%a3%af%e7%94%b0%e3%81%be%e3%81%a4%e3%82%8a%e3%83%bb%e9%a3%af%e7%94%b0%e3%82%8a%e3%82%93%e3%81%94%e3%82%93%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />第３８回飯田まつり・飯田りんごん開く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">8月5日月曜日16:06</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e9%ab%98%e6%a3%ae%e7%94%ba%e3%81%a7%e5%ba%83%e5%b3%b6%e5%b9%b3%e5%92%8c%e3%83%90%e3%82%b9%e3%81%ae%e5%87%ba%e7%99%ba%e5%bc%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />高森町で広島平和バスの出発式</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">8月5日月曜日16:46</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/society/%e4%bf%9d%e8%ad%b7%e8%80%85%e5%90%91%e3%81%91%e3%80%8c%e5%b0%b1%e6%b4%bb%e3%82%bb%e3%83%9f%e3%83%8a%e3%83%bc%e3%80%8d%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />保護者向け「就活セミナー」開く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">8月3日土曜日11:18</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e3%81%84%e3%81%84%e3%81%a0%e4%ba%ba%e5%bd%a2%e5%8a%87%e3%83%95%e3%82%a7%e3%82%b9%e3%82%bf%e3%81%a7%e3%80%8c%e4%ba%ba%e9%ad%9a%e5%a7%ab%e3%80%8d%e5%86%8d%e6%bc%94.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />いいだ人形劇フェスタで「人魚姫」再演</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">8月3日土曜日11:59</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/sports/%e6%98%8e%e5%a4%a7%e9%87%8e%e7%90%83%e9%83%a8%e3%81%8c%e9%ab%98%e6%a3%ae%e7%94%ba%e3%81%a7%e5%a4%8f%e5%ad%a3%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%97.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />明大野球部が高森町で夏季キャンプ</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">8月2日金曜日15:20</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e3%82%8a%e3%82%93%e3%81%94%e5%ba%81%e8%88%8e%e3%81%a7%e6%9d%be%e5%b4%8e%e8%a1%8c%e4%bb%a3%e3%81%95%e3%82%93%e3%81%8c%e8%ac%9b%e6%bc%94%e4%bc%9a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />りんご庁舎で松崎行代さんが講演会</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">8月2日金曜日15:33</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/politics/%e6%b8%a9%e7%94%b0%e9%83%b5%e4%be%bf%e5%b1%80%e3%81%a7%e8%a1%8c%e6%94%bf%e4%ba%8b%e5%8b%99%e5%8c%85%e6%8b%ac%e5%8f%97%e8%a8%97%e3%82%92%e9%96%8b%e5%a7%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />温田郵便局で行政事務包括受託を開始</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">8月1日木曜日15:41</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e6%9e%97%e6%82%a0%e5%8f%b8%e3%81%95%e3%82%93%e6%89%80%e6%9c%89%e3%83%bb%e4%b8%b9%e9%98%bf%e5%bd%8c%e5%b2%a9%e5%90%89%e3%81%ae%e7%9f%ad%e5%86%8a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />林悠司さん所有・丹阿彌岩吉の短冊</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">8月1日木曜日15:30</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e3%81%84%e3%81%84%e3%81%a0%e4%ba%ba%e5%bd%a2%e5%8a%87%e3%83%95%e3%82%a7%e3%82%b9%e3%82%bf%e3%81%8c%e9%96%8b%e5%b9%95-2.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />いいだ人形劇フェスタが開幕</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">7月31日水曜日15:13</td>
</tr>
</table>
</div>
</div>
﻿
<div id="content_r" role="main">
<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>
<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>
<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
<div>
<label class="screen-reader-text" for="s">検索:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="検索" />
</div>
</form></div><br><br><br>
<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz7_1.jpg"></a><br><br>
<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>
<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>
<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>
<div id="banner_300_222"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/c6O7exfa.gif" width="300" height="222" alt="JAみなみ信州" /></a></div>
<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.mstb.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/FUKWUCiO.gif" width="145" height="70" alt="南信州観光公社" /></a></div>
<div class="clear6"></div>
<br>
<A href="http://minamishinshu.jp/guide2019" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="9387912194"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
</div>
<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
<div id="footer2" role="contentinfo">
お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
</div>
<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>
<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
$("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"48675"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.41389298439026 seconds, on 08-08-19 15:26:54 -->