<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>松川町でゲンジボタルの幼虫を放流 &laquo;  ミナミシンシュウ.jp</title>
<!-- <link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/lcjuy5to/9pvhu.css" media="screen"/>
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jnf7eoto/9pvhu.css" media="all"/>
<!-- <link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jor73u2x/9pvhu.css" media="screen"/>
<script src='//minamishinshu.jp/wp-content/cache/wpfc-minified/bwtu1yx/9pvhu.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='阿智村商工会が新元号記念商品券販売へ' href='http://minamishinshu.jp/news/economy/%e9%98%bf%e6%99%ba%e6%9d%91%e5%95%86%e5%b7%a5%e4%bc%9a%e3%81%8c%e6%96%b0%e5%85%83%e5%8f%b7%e8%a8%98%e5%bf%b5%e5%95%86%e5%93%81%e5%88%b8%e8%b2%a9%e5%a3%b2%e3%81%b8.html' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="http://minamishinshu.jp/news/local/%e6%9d%be%e5%b7%9d%e7%94%ba%e3%81%a7%e3%82%b2%e3%83%b3%e3%82%b8%e3%83%9c%e3%82%bf%e3%83%ab%e3%81%ae%e5%b9%bc%e8%99%ab%e3%82%92%e6%94%be%e6%b5%81-2.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=47778' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Flocal%2F%25e6%259d%25be%25e5%25b7%259d%25e7%2594%25ba%25e3%2581%25a7%25e3%2582%25b2%25e3%2583%25b3%25e3%2582%25b8%25e3%2583%259c%25e3%2582%25bf%25e3%2583%25ab%25e3%2581%25ae%25e5%25b9%25bc%25e8%2599%25ab%25e3%2582%2592%25e6%2594%25be%25e6%25b5%2581-2.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Flocal%2F%25e6%259d%25be%25e5%25b7%259d%25e7%2594%25ba%25e3%2581%25a7%25e3%2582%25b2%25e3%2583%25b3%25e3%2582%25b8%25e3%2583%259c%25e3%2582%25bf%25e3%2583%25ab%25e3%2581%25ae%25e5%25b9%25bc%25e8%2599%25ab%25e3%2582%2592%25e6%2594%25be%25e6%25b5%2581-2.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="松川町でゲンジボタルの幼虫を放流" />
<meta property="og:description" content="　松川町大島の町営温泉施設「清流苑」周辺でホタルの環境を整備する同施設職員と、住民有志の「ほたるの会」は２日、養殖したゲンジボタルの幼虫約２５００匹を手作りの専用水路へ放流した。" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/local/%e6%9d%be%e5%b7%9d%e7%94%ba%e3%81%a7%e3%82%b2%e3%83%b3%e3%82%b8%e3%83%9c%e3%82%bf%e3%83%ab%e3%81%ae%e5%b9%bc%e8%99%ab%e3%82%92%e6%94%be%e6%b5%81-2.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2019/04/002matsukawa.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
<div id="haeder_r" role="banner"><br>
<p>制作・著作:南信州新聞社</p>
<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
<p>2019年04月03日（水）</p>
</div></div><br>
<div id="haeder_menu_news_category">
<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>
</ul>
</div>
<div id="content" role="main">
<div id="content_l" role="main">
<a href="http://minamishinshu.jp/news/economy/%e9%98%bf%e6%99%ba%e6%9d%91%e5%95%86%e5%b7%a5%e4%bc%9a%e3%81%8c%e6%96%b0%e5%85%83%e5%8f%b7%e8%a8%98%e5%bf%b5%e5%95%86%e5%93%81%e5%88%b8%e8%b2%a9%e5%a3%b2%e3%81%b8.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<div class="post-47778 post type-post status-publish format-standard has-post-thumbnail hentry category-local" id="post-47778">
<h2 class="content_midashi" id="titleId">松川町でゲンジボタルの幼虫を放流</h2>
<div class="news_digest">
<p class="cat_id_6">地域の話題</p>
<p class="news_time">[ 2019年 4月 3日 水曜日 16時41分 ]</p>
<div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/local/%e6%9d%be%e5%b7%9d%e7%94%ba%e3%81%a7%e3%82%b2%e3%83%b3%e3%82%b8%e3%83%9c%e3%82%bf%e3%83%ab%e3%81%ae%e5%b9%bc%e8%99%ab%e3%82%92%e6%94%be%e6%b5%81-2.html/attachment/002matsukawa-7" rel="attachment wp-att-47779"><img class="alignright size-full wp-image-47779" src="http://minamishinshu.jp/wp-content/2019/04/002matsukawa.jpg" alt="" width="324" height="400" srcset="http://minamishinshu.jp/wp-content/2019/04/002matsukawa.jpg 324w, http://minamishinshu.jp/wp-content/2019/04/002matsukawa-243x300.jpg 243w" sizes="(max-width: 324px) 100vw, 324px" /></a></p>
<p>　松川町大島の町営温泉施設「清流苑」周辺でホタルの環境を整備する同施設職員と、住民有志の「ほたるの会」は２日、養殖したゲンジボタルの幼虫約２５００匹を手作りの専用水路へ放流した。</p>
<p>　清流苑近くを流れる片桐松川一帯は、古くからゲンジボタルの生息地として知られる。</p>
<p>　清流苑を訪れる観光客にホタルの乱舞を楽しんでもらおうと、清流苑職員とほたるの会は、施設南側の町有地を流れる小川を「ほたるの里」と名付けた。２００６（平成１８）年には幅６０センチ、長さ約７０メートルの専用水路を設置。増水や冠水といった悪天候に対応できるよう直径４メートル、深さ６０センチほどの人口池を造り、ホタルのえさとなるカワニナを増やすための池も手造りしている。</p>
<p>　２４時間温度管理できる専用の水槽で養殖もしており、昨年は６月下旬に母ホタルを採取して交配、産卵を経て、幼虫は１～２センチほどの大きさになった。この日はメンバー１０人が集まり、幼虫とカワニナを専用水路に流した。</p>
<p>　ほたるの会によると、毎年７月５日前後をピークに、ホタルの舞う姿を確認することができる。</p>
<p>　今年は専用水路周辺の木が伐採され、日当たりが良くなった。ほたるの会の水野邦美会長（７６）は「生育環境は以前よりも良くなっていると思う。ホタルの舞う姿を見るのが楽しみ」と話した。</p>
<p>◎写真説明：専用水路で放流するメンバー</p>
</div>
</div>
</div>
<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>
&nbsp;&nbsp;
<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>
<div id="weblio_ra_container">
<div id="weblio_ra_head">
<p id="weblio_ra_head_tt">関連の注目記事</p>
<p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
<br id="weblio_ra_clear">
</div>
<div id="weblio_ra_body">
<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->
</div>
</div>
&nbsp;&nbsp;
<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="4784245360"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;
&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e6%9d%be%e5%b7%9d%e7%94%ba%e3%81%a7%e3%82%b2%e3%83%b3%e3%82%b8%e3%83%9c%e3%82%bf%e3%83%ab%e3%81%ae%e5%b9%bc%e8%99%ab%e3%82%92%e6%94%be%e6%b5%81.html" title="松川町でゲンジボタルの幼虫を放流">松川町でゲンジボタルの幼虫を放流</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e9%ab%98%e6%a3%ae%e5%8c%97%e5%b0%8f%e5%85%90%e7%ab%a5%e3%81%8c%e3%82%b2%e3%83%b3%e3%82%b8%e3%83%9c%e3%82%bf%e3%83%ab%e3%81%ae%e5%b9%bc%e8%99%ab%e3%82%92%e6%94%be%e6%b5%81.html" title="高森北小児童がゲンジボタルの幼虫を放流">高森北小児童がゲンジボタルの幼虫を放流</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e9%ab%98%e6%a3%ae%e5%8c%97%e5%b0%8f%ef%bc%94%e5%b9%b4%e7%94%9f%e3%81%8c%e3%83%9b%e3%82%bf%e3%83%ab%e3%81%ae%e5%b9%bc%e8%99%ab%e3%82%92%e6%94%be%e6%b5%81.html" title="高森北小４年生がホタルの幼虫を放流">高森北小４年生がホタルの幼虫を放流</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e6%9d%be%e5%b7%9d%e5%8c%97%e5%b0%8f%e3%81%a7%e3%83%9b%e3%82%bf%e3%83%ab%e3%81%ae%e7%94%9f%e6%81%af%e7%92%b0%e5%a2%83%e6%95%b4%e5%82%99.html" title="松川北小　ホタルの生息環境を整備">松川北小　ホタルの生息環境を整備</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e9%ab%98%e6%a3%ae%e5%8c%97%e5%b0%8f%ef%bc%94%e5%b9%b4%e7%94%9f%e3%81%8c%e3%83%9b%e3%82%bf%e3%83%ab%e3%81%ae%e5%b9%bc%e8%99%ab%e6%94%be%e6%b5%81.html" title="高森北小４年生がホタルの幼虫放流">高森北小４年生がホタルの幼虫放流</a></table>
</ul><!-- Similar Posts took 20.582 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>
<div class="recent_news_title2">
<table class="recent_news_title_table">
<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e6%9d%be%e5%b7%9d%e7%94%ba%e3%81%a7%e3%82%b2%e3%83%b3%e3%82%b8%e3%83%9c%e3%82%bf%e3%83%ab%e3%81%ae%e5%b9%bc%e8%99%ab%e3%82%92%e6%94%be%e6%b5%81-2.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />松川町でゲンジボタルの幼虫を放流</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">4月3日水曜日16:41</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e9%98%bf%e6%99%ba%e6%9d%91%e5%95%86%e5%b7%a5%e4%bc%9a%e3%81%8c%e6%96%b0%e5%85%83%e5%8f%b7%e8%a8%98%e5%bf%b5%e5%95%86%e5%93%81%e5%88%b8%e8%b2%a9%e5%a3%b2%e3%81%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />阿智村商工会が新元号記念商品券販売へ</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">4月3日水曜日16:05</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e7%94%b0%e6%9c%88%e3%81%8c%e6%96%b0%e5%85%83%e5%8f%b7%e8%a8%98%e5%bf%b5%e7%b4%85%e7%99%bd%e3%81%be%e3%82%93%e3%81%98%e3%82%85%e3%81%86%e9%85%8d%e5%b8%83.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />田月が新元号記念紅白まんじゅう配布</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">4月2日火曜日16:13</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e9%ab%98%e6%a3%ae%e7%94%ba%e3%81%8c%e6%96%b0%e5%85%83%e5%8f%b7%ef%bd%90%ef%bd%92%e3%82%b3%e3%83%bc%e3%83%8a%e3%83%bc%e8%a8%ad%e7%bd%ae.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />高森町が新元号ＰＲコーナー設置</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">4月2日火曜日16:02</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/society/%e5%90%84%e5%9c%b0%e3%81%a7%e6%96%b0%e5%85%83%e5%8f%b7%e3%81%ae%e7%99%ba%e8%a1%a8%e8%a6%8b%e5%ae%88%e3%82%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />各地で新元号の発表見守る</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">4月1日月曜日15:23</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/society/%e6%96%b0%e5%85%83%e5%8f%b7%e3%81%8c%e3%80%8c%e4%bb%a4%e5%92%8c%e3%80%8d%e3%81%ab%e6%b1%ba%e3%81%be%e3%82%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />新元号が「令和」に決まる</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">4月1日月曜日15:02</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e5%9b%bd%e4%ba%a4%e7%9c%81%e4%ba%88%e7%ae%97%e3%80%81%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e9%81%93%e3%81%ab%ef%bc%91%ef%bc%98%ef%bc%95%e5%84%84%e5%86%86%e3%80%80%ef%bc%91%ef%bc%99%e5%b9%b4%e5%ba%a6.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />国交省予算、三遠南信道に１８５億円　１９年度天龍峡―龍江間開通へ</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月30日土曜日13:02</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e5%9c%b0%e5%9f%9f%e3%81%ae%e9%ad%85%e5%8a%9b%e3%82%92%e7%99%ba%e4%bf%a1%e3%81%b8%e3%80%80%e8%b1%8a%e4%b8%98%e6%9d%91%e9%81%93%e3%81%ae%e9%a7%85%e3%81%ab%e8%a6%b3%e5%85%89%e6%a1%88%e5%86%85%e6%89%80.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />地域の魅力を発信へ　豊丘村道の駅に観光案内所を開設</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月30日土曜日13:05</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/politics/%e5%ae%9a%e6%95%b0%ef%bc%94%e8%b6%85%ef%bc%98%e4%ba%ba%e3%81%8c%e7%ab%8b%e5%80%99%e8%a3%9c%e3%80%80%e7%9c%8c%e8%ad%b0%e9%81%b8%e5%91%8a%e7%a4%ba%e3%80%81%e8%88%8c%e6%88%a6%e3%82%b9%e3%82%bf%e3%83%bc.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />定数４超８人が立候補　県議選告示、舌戦スタート　飯田市下伊那郡区</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月29日金曜日15:42</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e4%b8%8a%e9%83%b7%e5%85%ac%e6%b0%91%e9%a4%a8%e3%81%ae%e7%ab%a3%e5%b7%a5%e5%bc%8f%e9%96%8b%e3%81%8f%e3%80%80%e8%87%aa%e6%b2%bb%e6%8c%af%e8%88%88%e3%83%bb%e4%bf%9d%e5%81%a5%e3%82%bb%e3%83%b3%e3%82%bf.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />上郷公民館の竣工式開く　自治振興・保健センターの複合施設</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月29日金曜日15:59</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/linear/%e6%96%b0%e8%a8%ad%e3%81%ae%e6%9d%b1%e5%b1%b1%e3%83%88%e3%83%b3%e3%83%8d%e3%83%ab%e3%81%8c%e9%96%8b%e9%80%9a%e3%80%80%e6%9d%be%e5%b7%9d%e3%82%a4%e3%83%b3%e3%82%bf%e3%83%bc%e5%a4%a7%e9%b9%bf%e7%b7%9a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />新設の東山トンネルが開通　松川インター大鹿線</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月28日木曜日15:45</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e5%ad%90%e3%81%a9%e3%82%82%e3%81%a8%e8%8b%a5%e8%80%85%e3%80%8c%e9%a3%9f%e3%80%8d%e3%81%a7%e4%ba%a4%e6%b5%81%e3%80%80%e3%82%b7%e3%82%ab%e3%82%84%e3%82%a4%e3%83%8e%e3%82%b7%e3%82%b7%e8%82%89%e3%81%a7.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />子どもと若者「食」で交流　シカやイノシシ肉で料理教室　飯田市南信濃</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月28日木曜日15:36</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e6%96%b0%e5%85%83%e5%8f%b7%e8%a8%98%e5%bf%b5%e3%81%97%e5%95%86%e5%93%81%e5%88%b8%e3%80%80%e9%98%bf%e6%99%ba%e5%95%86%e5%b7%a5%e4%bc%9a%ef%bc%94%e6%9c%88%e7%99%ba%e8%a1%8c%e3%81%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />新元号記念し商品券　阿智商工会４月発行へ</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月27日水曜日15:33</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e7%9c%8c%e5%86%85%e3%83%88%e3%83%83%e3%83%97%e3%81%ae%e3%83%97%e3%83%bc%e3%83%ab%e9%96%8b%e3%81%8d%e3%81%ab%e5%82%99%e3%81%88%e3%80%80%e5%a4%a9%e9%be%8d%e4%b8%ad%e3%81%a7%e7%94%9f%e5%be%92%e3%82%89.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />県内トップのプール開きに備え　天龍中で生徒ら清掃</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月27日水曜日15:48</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e5%90%84%e5%9b%bd%e3%81%ae%e6%96%99%e7%90%86%e3%82%84%e6%96%87%e5%8c%96%e6%a5%bd%e3%81%97%e3%81%bf%e3%80%80%e5%9b%bd%e9%9a%9b%e4%ba%a4%e6%b5%81%e6%8e%a8%e9%80%b2%e5%8d%94%e3%81%8c%e3%80%8c%e5%9c%b0.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />各国の料理や文化楽しみ　国際交流推進協が「地球村」開催</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">3月26日火曜日15:54</td>
</tr>
</table>
</div>
</div>
﻿
<div id="content_r" role="main">
<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>
<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>
<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
<div>
<label class="screen-reader-text" for="s">検索:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="検索" />
</div>
</form></div><br><br><br>
<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/bizbutton.jpg"></a><br><br>
<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>
<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>
<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>
<div id="banner_300_222"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014b.gif" width="300" height="222" alt="喜久水酒造株式会社" /></a></div>
<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.mstb.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/FUKWUCiO.gif" width="145" height="70" alt="南信州観光公社" /></a></div>
<div class="clear6"></div>
<br>
<A href="http://minamishinshu.jp/guide2019" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="9387912194"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
</div>
<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
<div id="footer2" role="contentinfo">
お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
</div>
<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>
<!-- Powered by WPtouch: 4.3.36 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
$("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"47778"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.51944899559021 seconds, on 03-04-19 16:41:34 -->