<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>飯田動物園で生物供養祭を開く &laquo;  ミナミシンシュウ.jp</title>
<!-- <link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/lcjuy5to/6hrhc.css" media="screen"/>
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jnf7eoto/6hrhc.css" media="all"/>
<!-- <link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jor73u2x/6hrhc.css" media="screen"/>
<script src='//minamishinshu.jp/wp-content/cache/wpfc-minified/bwtu1yx/6hrhc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='豊丘村のキノコ山で不法入山者取り締まり' href='http://minamishinshu.jp/news/local/%e8%b1%8a%e4%b8%98%e6%9d%91%e3%81%ae%e3%82%ad%e3%83%8e%e3%82%b3%e5%b1%b1%e3%81%a7%e4%b8%8d%e6%b3%95%e5%85%a5%e5%b1%b1%e8%80%85%e5%8f%96%e3%82%8a%e7%b7%a0%e3%81%be%e3%82%8a.html' />
<link rel='next' title='高森町で市田柿シンポジウム開く' href='http://minamishinshu.jp/news/economy/%e9%ab%98%e6%a3%ae%e7%94%ba%e3%81%a7%e5%b8%82%e7%94%b0%e6%9f%bf%e3%82%b7%e3%83%b3%e3%83%9d%e3%82%b8%e3%82%a6%e3%83%a0%e9%96%8b%e3%81%8f.html' />
<meta name="generator" content="WordPress 5.0.6" />
<link rel="canonical" href="http://minamishinshu.jp/news/local/%e9%a3%af%e7%94%b0%e5%8b%95%e7%89%a9%e5%9c%92%e3%81%a7%e7%94%9f%e7%89%a9%e4%be%9b%e9%a4%8a%e7%a5%ad%e3%82%92%e9%96%8b%e3%81%8f.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=48974' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Flocal%2F%25e9%25a3%25af%25e7%2594%25b0%25e5%258b%2595%25e7%2589%25a9%25e5%259c%2592%25e3%2581%25a7%25e7%2594%259f%25e7%2589%25a9%25e4%25be%259b%25e9%25a4%258a%25e7%25a5%25ad%25e3%2582%2592%25e9%2596%258b%25e3%2581%258f.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Flocal%2F%25e9%25a3%25af%25e7%2594%25b0%25e5%258b%2595%25e7%2589%25a9%25e5%259c%2592%25e3%2581%25a7%25e7%2594%259f%25e7%2589%25a9%25e4%25be%259b%25e9%25a4%258a%25e7%25a5%25ad%25e3%2582%2592%25e9%2596%258b%25e3%2581%258f.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="飯田動物園で生物供養祭を開く" />
<meta property="og:description" content="　飯田市立動物園（長良健次園長）は２３日、園内イベント広場で生物供養祭を開いた。同市南信濃八重河内八幡神社の遠山景一宮司（６６）を祭司に迎えて挙行。鳩ケ嶺八幡宮（同市八幡町）のみこ（松尾小学校６年生）" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/local/%e9%a3%af%e7%94%b0%e5%8b%95%e7%89%a9%e5%9c%92%e3%81%a7%e7%94%9f%e7%89%a9%e4%be%9b%e9%a4%8a%e7%a5%ad%e3%82%92%e9%96%8b%e3%81%8f.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2019/09/001doubutsuen.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
<div id="haeder_r" role="banner"><br>
<p>制作・著作:南信州新聞社</p>
<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
<p>2019年09月24日（火）</p>
</div></div><br>
<div id="haeder_menu_news_category">
<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>
</ul>
</div>
<div id="content" role="main">
<div id="content_l" role="main">
<a href="http://minamishinshu.jp/news/local/%e8%b1%8a%e4%b8%98%e6%9d%91%e3%81%ae%e3%82%ad%e3%83%8e%e3%82%b3%e5%b1%b1%e3%81%a7%e4%b8%8d%e6%b3%95%e5%85%a5%e5%b1%b1%e8%80%85%e5%8f%96%e3%82%8a%e7%b7%a0%e3%81%be%e3%82%8a.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="http://minamishinshu.jp/news/economy/%e9%ab%98%e6%a3%ae%e7%94%ba%e3%81%a7%e5%b8%82%e7%94%b0%e6%9f%bf%e3%82%b7%e3%83%b3%e3%83%9d%e3%82%b8%e3%82%a6%e3%83%a0%e9%96%8b%e3%81%8f.html" rel="next">次の記事>>></a>		
<div class="post-48974 post type-post status-publish format-standard has-post-thumbnail hentry category-local" id="post-48974">
<h2 class="content_midashi" id="titleId">飯田動物園で生物供養祭を開く</h2>
<div class="news_digest">
<p class="cat_id_6">地域の話題</p>
<p class="news_time">[ 2019年 9月 24日 火曜日 15時45分 ]</p>
<div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/local/%e9%a3%af%e7%94%b0%e5%8b%95%e7%89%a9%e5%9c%92%e3%81%a7%e7%94%9f%e7%89%a9%e4%be%9b%e9%a4%8a%e7%a5%ad%e3%82%92%e9%96%8b%e3%81%8f.html/attachment/001doubutsuen-2" rel="attachment wp-att-48975"><img class="alignright size-full wp-image-48975" src="http://minamishinshu.jp/wp-content/2019/09/001doubutsuen.jpg" alt="" width="400" height="267" srcset="http://minamishinshu.jp/wp-content/2019/09/001doubutsuen.jpg 400w, http://minamishinshu.jp/wp-content/2019/09/001doubutsuen-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　飯田市立動物園（長良健次園長）は２３日、園内イベント広場で生物供養祭を開いた。同市南信濃八重河内八幡神社の遠山景一宮司（６６）を祭司に迎えて挙行。鳩ケ嶺八幡宮（同市八幡町）のみこ（松尾小学校６年生）が浦安の舞を行い、動物たちへの感謝と安らかな眠りを願った。</p>
<p>　同園では毎年、秋の彼岸に合わせて供養祭を執り行っている。これまでは飼育員のみで行ってきたが、「『令和』という新しい時代を迎え、あらためて動物との向き合い方を見つめ直そう」と、今回初めて祭司やみこを迎え、一般に公開する形で実施した。</p>
<p>　式を終え長良園長（７０）は、「老衰や病気などにより飼育動物が亡くなることは悲しいことだが、自然の摂理。動物たちへの感謝を忘れることなく、飼育員一同、これからも大切に育てていこうという思いを強くした」と話した。</p>
<p>　また、遠山宮司は「多くの家庭がペットを飼う時代。こうした機会に、動物たちの命について思いを巡らせてもらえたら」と期待を寄せた。</p>
<p>◎写真説明：松尾小児童による浦安の舞</p>
</div>
</div>
</div>
<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>
&nbsp;&nbsp;
<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>
<div id="weblio_ra_container">
<div id="weblio_ra_head">
<p id="weblio_ra_head_tt">関連の注目記事</p>
<p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
<br id="weblio_ra_clear">
</div>
<div id="weblio_ra_body">
<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->
</div>
</div>
&nbsp;&nbsp;
<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="4784245360"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;
&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e9%a3%af%e7%94%b0%e5%8b%95%e7%89%a9%e5%9c%92%e3%81%8c%e5%8b%95%e7%89%a9%e7%a0%94%e7%a9%b6%e3%81%ae%e5%85%ac%e9%96%8b%e7%99%ba%e8%a1%a8%e4%bc%9a.html" title="飯田動物園が動物研究の公開発表会">飯田動物園が動物研究の公開発表会</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e9%a3%af%e7%94%b0%e5%8b%95%e7%89%a9%e5%9c%92%e3%81%a7%e3%83%8a%e3%82%a4%e3%83%88%e3%82%ba%e3%83%bc%e9%96%8b%e5%82%ac%e4%b8%ad.html" title="飯田動物園でナイトズー開催中">飯田動物園でナイトズー開催中</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e9%a3%af%e7%94%b0%e5%8b%95%e7%89%a9%e5%9c%92%e3%81%ab%e3%83%92%e3%83%84%e3%82%b8%e3%81%8c%e4%bb%b2%e9%96%93%e5%85%a5%e3%82%8a.html" title="飯田動物園にヒツジが仲間入り">飯田動物園にヒツジが仲間入り</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e5%a4%a7%e5%9e%8b%e9%80%a3%e4%bc%91-%e5%8b%95%e7%89%a9%e5%9c%92%e3%81%a7%e5%a4%9a%e5%bd%a9%e3%81%aa%e3%82%a4%e3%83%99%e3%83%b3%e3%83%88%ef%bd%9e%e7%94%9f%e6%81%af%e7%92%b0%e5%a2%83%e5%b1%95%e7%a4%ba.html" title="大型連休  動物園で多彩なイベント～生息環境展示も楽しんで～">大型連休  動物園で多彩なイベント～生息環境展示も楽しんで～</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/local/%e9%a3%af%e7%94%b0%e5%8b%95%e7%89%a9%e5%9c%92%e3%81%a7%e3%81%a9%e3%81%86%e3%81%b6%e3%81%a4%e7%b7%8f%e9%81%b8%e6%8c%99%e5%88%9d%e9%96%8b%e5%82%ac.html" title="飯田動物園でどうぶつ総選挙初開催">飯田動物園でどうぶつ総選挙初開催</a></table>
</ul><!-- Similar Posts took 12.887 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>
<div class="recent_news_title2">
<table class="recent_news_title_table">
<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e9%ab%98%e6%a3%ae%e7%94%ba%e3%81%a7%e5%b8%82%e7%94%b0%e6%9f%bf%e3%82%b7%e3%83%b3%e3%83%9d%e3%82%b8%e3%82%a6%e3%83%a0%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />高森町で市田柿シンポジウム開く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">9月24日火曜日15:27</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e9%a3%af%e7%94%b0%e5%8b%95%e7%89%a9%e5%9c%92%e3%81%a7%e7%94%9f%e7%89%a9%e4%be%9b%e9%a4%8a%e7%a5%ad%e3%82%92%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田動物園で生物供養祭を開く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">9月24日火曜日15:45</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e8%b1%8a%e4%b8%98%e6%9d%91%e3%81%ae%e3%82%ad%e3%83%8e%e3%82%b3%e5%b1%b1%e3%81%a7%e4%b8%8d%e6%b3%95%e5%85%a5%e5%b1%b1%e8%80%85%e5%8f%96%e3%82%8a%e7%b7%a0%e3%81%be%e3%82%8a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />豊丘村のキノコ山で不法入山者取り締まり</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">9月21日土曜日13:07</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/politics/%e9%a3%af%e7%94%b0%e5%b8%82%e3%81%8c%e5%b9%bc%e5%85%90%e6%95%99%e8%82%b2%e3%83%bb%e4%bf%9d%e8%82%b2%e3%81%ae%e3%81%82%e3%82%8a%e6%96%b9%e6%96%b9%e9%87%9d%e6%a1%88%e3%82%92%e7%a4%ba%e3%81%99.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田市が幼児教育・保育のあり方方針案を示す</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">9月21日土曜日13:04</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/sports/%e6%a0%b9%e7%be%bd%e6%9d%91%e3%81%a7%e4%ba%94%e8%bc%aa%e9%96%a2%e9%80%a3%e6%96%bd%e8%a8%ad%e7%94%a8%e6%9c%a8%e6%9d%90%e3%81%ae%e5%87%ba%e7%99%ba%e5%bc%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />根羽村で五輪関連施設用木材の出発式</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">9月20日金曜日15:12</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e6%9d%be%e5%b7%9d%e7%94%ba%e7%94%9f%e7%94%b0%e7%a6%8f%e4%b8%8e%e3%81%ae%e5%b6%ba%e5%b2%b3%e5%af%ba%e3%81%a7%e5%a2%83%e5%86%85%e3%81%ae%e3%83%92%e3%82%ac%e3%83%b3%e3%83%90%e3%83%8a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />松川町生田福与の嶺岳寺で境内のヒガンバナ</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">9月20日金曜日15:01</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/society/%e9%ab%98%e6%a3%ae%e3%81%ae%e9%a4%8a%e8%b1%9a%e5%a0%b4%e3%81%a7%e8%b1%9a%e3%82%b3%e3%83%ac%e3%83%a9%e3%81%8c%e7%99%ba%e7%94%9f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />高森の養豚場で豚コレラが発生</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">9月19日木曜日17:11</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e4%b8%8b%e6%a2%9d%e6%9d%91%e7%9d%a6%e6%b2%a2%e3%81%a7%e3%81%9d%e3%81%b0%e3%81%ae%e7%99%bd%e3%81%84%e8%8a%b1%e5%92%b2%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />下條村睦沢でそばの白い花咲く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">9月19日木曜日16:24</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e8%8f%af%e9%bd%a2%e3%81%aa%e3%82%8b%e9%9f%b3%e6%a5%bd%e7%a5%ad%e3%82%92%e9%96%8b%e5%82%ac.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />華齢なる音楽祭を開催</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">9月18日水曜日15:08</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/linear/%e5%b8%82%e8%ad%b0%e4%bc%9a%e3%83%aa%e3%83%8b%e3%82%a2%e7%89%b9%e5%88%a5%e5%a7%94%e3%81%a7%e5%88%9d%e6%9c%9f%e6%95%b4%e5%82%99%e3%81%ae%e5%86%85%e8%a8%b3%e7%a4%ba%e3%81%99.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />市議会リニア特別委で初期整備の内訳示す</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">9月18日水曜日15:05</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e5%ad%a6%e8%bc%aa%ef%bd%89%ef%bd%89%ef%bd%84%ef%bd%81%e3%81%8c%e9%81%a0%e5%b1%b1%e9%83%b7%e3%81%a7%e8%87%aa%e7%84%b6%e5%ad%a6%e7%bf%92.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />学輪ＩＩＤＡが遠山郷で自然学習</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">9月17日火曜日15:58</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e9%a3%af%e7%94%b0%e5%b8%82%e3%81%8c%e9%81%ba%e4%bd%93%e5%ae%89%e7%bd%ae%e6%89%80%e3%81%ae%e9%81%8b%e5%96%b6%e8%a8%93%e7%b7%b4.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田市が遺体安置所の運営訓練</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">9月17日火曜日15:37</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e9%a3%af%e7%94%b0%e5%95%86%e5%b7%a5%e4%bc%9a%e8%ad%b0%e6%89%80%e3%81%8c%e5%89%b5%e7%ab%8b%ef%bc%91%ef%bc%90%ef%bc%90%e5%b9%b4%e8%a8%98%e5%bf%b5%e5%bc%8f%e5%85%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田商工会議所が創立１００年記念式典</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">9月16日月曜日14:41</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e9%98%bf%e5%8d%97%e7%94%ba%e6%96%b0%e9%87%8e%e3%81%a7%e8%a1%8c%e4%ba%ba%e6%a7%98%e3%81%ae%e7%a7%8b%e3%81%ae%e5%be%a1%e9%96%8b%e5%b8%b3.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />阿南町新野で行人様の秋の御開帳</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">9月16日月曜日14:38</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e5%a3%b2%e6%9c%a8%e3%81%a8%e8%b1%8a%e4%b8%98%e6%9d%91%e3%81%ae%e9%81%93%e3%81%ae%e9%a7%85%e3%81%8c%e5%90%88%e5%90%8c%e5%88%87%e7%ac%a6%e4%bd%9c%e6%88%90.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />売木と豊丘村の道の駅が合同切符作成</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">9月14日土曜日13:15</td>
</tr>
</table>
</div>
</div>
﻿
<div id="content_r" role="main">
<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>
<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>
<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
<div>
<label class="screen-reader-text" for="s">検索:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="検索" />
</div>
</form></div><br><br><br>
<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz7_1.jpg"></a><br><br>
<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>
<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>
<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>
<div id="banner_300_222"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/c6O7exfa.gif" width="300" height="222" alt="JAみなみ信州" /></a></div>
<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
<div class="clear6"></div>
<br>
<A href="http://minamishinshu.jp/guide2019" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="9387912194"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
</div>
<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
<div id="footer2" role="contentinfo">
お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
</div>
<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>
<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
$("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"48974"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.6'></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.40726780891418 seconds, on 24-09-19 15:51:54 -->