<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>コンビニで証明書の交付開始 &laquo;  ミナミシンシュウ.jp</title>
<!-- <link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/lcjuy5to/6hrhc.css" media="screen"/>
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jnf7eoto/6hrhc.css" media="all"/>
<!-- <link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jor73u2x/6hrhc.css" media="screen"/>
<script src='//minamishinshu.jp/wp-content/cache/wpfc-minified/bwtu1yx/6hrhc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='コアカレッジ学生がシビックバトル出場へ' href='http://minamishinshu.jp/news/local/%e3%82%b3%e3%82%a2%e3%82%ab%e3%83%ac%e3%83%83%e3%82%b8%e5%ad%a6%e7%94%9f%e3%81%8c%e3%82%b7%e3%83%93%e3%83%83%e3%82%af%e3%83%90%e3%83%88%e3%83%ab%e5%87%ba%e5%a0%b4%e3%81%b8.html' />
<meta name="generator" content="WordPress 5.0.8" />
<link rel="canonical" href="http://minamishinshu.jp/news/politics/%e3%82%b3%e3%83%b3%e3%83%93%e3%83%8b%e3%81%a7%e8%a8%bc%e6%98%8e%e6%9b%b8%e3%81%ae%e4%ba%a4%e4%bb%98%e9%96%8b%e5%a7%8b.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=49770' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Fpolitics%2F%25e3%2582%25b3%25e3%2583%25b3%25e3%2583%2593%25e3%2583%258b%25e3%2581%25a7%25e8%25a8%25bc%25e6%2598%258e%25e6%259b%25b8%25e3%2581%25ae%25e4%25ba%25a4%25e4%25bb%2598%25e9%2596%258b%25e5%25a7%258b.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Fpolitics%2F%25e3%2582%25b3%25e3%2583%25b3%25e3%2583%2593%25e3%2583%258b%25e3%2581%25a7%25e8%25a8%25bc%25e6%2598%258e%25e6%259b%25b8%25e3%2581%25ae%25e4%25ba%25a4%25e4%25bb%2598%25e9%2596%258b%25e5%25a7%258b.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="コンビニで証明書の交付開始" />
<meta property="og:description" content="　阿智村は２４日、マイナンバーカードを使って住民票などの各種証明書を全国のコンビニエンスストアで交付できるサービスを開始した。初日のこの日は、３月までに同様のサービスを開始する高森、松川町とともにセブ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/politics/%e3%82%b3%e3%83%b3%e3%83%93%e3%83%8b%e3%81%a7%e8%a8%bc%e6%98%8e%e6%9b%b8%e3%81%ae%e4%ba%a4%e4%bb%98%e9%96%8b%e5%a7%8b.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2020/01/002achi.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
<div id="haeder_r" role="banner"><br>
<p>制作・著作:南信州新聞社</p>
<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
<p>2020年01月24日（金）</p>
</div></div><br>
<div id="haeder_menu_news_category">
<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>
</ul>
</div>
<div id="content" role="main">
<div id="content_l" role="main">
<a href="http://minamishinshu.jp/news/local/%e3%82%b3%e3%82%a2%e3%82%ab%e3%83%ac%e3%83%83%e3%82%b8%e5%ad%a6%e7%94%9f%e3%81%8c%e3%82%b7%e3%83%93%e3%83%83%e3%82%af%e3%83%90%e3%83%88%e3%83%ab%e5%87%ba%e5%a0%b4%e3%81%b8.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<div class="post-49770 post type-post status-publish format-standard has-post-thumbnail hentry category-politics" id="post-49770">
<h2 class="content_midashi" id="titleId">コンビニで証明書の交付開始</h2>
<div class="news_digest">
<p class="cat_id_4">政治・行政</p>
<p class="news_time">[ 2020年 1月 24日 金曜日 15時13分 ]</p>
<div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/politics/%e3%82%b3%e3%83%b3%e3%83%93%e3%83%8b%e3%81%a7%e8%a8%bc%e6%98%8e%e6%9b%b8%e3%81%ae%e4%ba%a4%e4%bb%98%e9%96%8b%e5%a7%8b.html/attachment/002achi-18" rel="attachment wp-att-49771"><img class="alignright size-full wp-image-49771" src="http://minamishinshu.jp/wp-content/2020/01/002achi.jpg" alt="" width="400" height="266" srcset="http://minamishinshu.jp/wp-content/2020/01/002achi.jpg 400w, http://minamishinshu.jp/wp-content/2020/01/002achi-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　阿智村は２４日、マイナンバーカードを使って住民票などの各種証明書を全国のコンビニエンスストアで交付できるサービスを開始した。初日のこの日は、３月までに同様のサービスを開始する高森、松川町とともにセブンイレブン飯田山本店で式典を開催。熊谷秀樹村長は「住民にサービスが行き届く」と期待を寄せた。</p>
<p>　地方公共団体情報システム機構（Ｊ―ＬＩＳ）によると、県内では同日現在、３４市町村がコンビニ交付サービスを実施している。これまでに飯田下伊那地域で導入した市町村はなく、阿智村が初めてという。</p>
<p>　発行できるのは▽住民票の写し▽印鑑登録証明書▽戸籍謄抄本▽戸籍の附票の写し▽所得課税扶養証明書―の５種類。全て役場などの窓口より５０円安い料金で取得できる。</p>
<p>　マルチコピー機を設置しているコンビニやスーパーマーケットなど全国５万４０００店舗で交付が可能で、発行には４桁の暗証番号を設定したマイナンバーカードが必要。</p>
<p>　利用時間は年末年始を除く日の午前６時から午後１１時まで。週末や夜間など村役場閉庁時にも取得が可能な他、申請書の記載が不要でカードと暗証番号で本人確認を行うため手続きが素早く、村民の利便性向上が期待される。</p>
<p>　式典のあいさつで熊谷村長は「３町村は特に飯田市へ通勤する住民が多い。証明書を発行したいときは休憩時間に職場から各役場に出向く必要があり、大変不便な状況だった」と指摘。「全国のコンビニで取得できるようになるのは大きなメリット。多くの人に喜んでいただけるのでは」とした。</p>
<p>　高森町の壬生照玄町長はマイナンバーカード取得率の低さに触れ、「４月からはマイナポイント制度も始まる。カードには賛否両論があるが、マイナンバーが振られている以上うまく利用する方が得だと思う」とし、３町村の連携による普及促進を呼び掛けた。</p>
<p>　高森町は２月１３日、松川町は３月１日からコンビニ交付サービスを開始する。</p>
<p>熊谷村長がコンビニ取得体験</p>
<p>　セブンイレブン飯田山本店でのサービス開始式後、熊谷秀樹村長が店内のマルチコピー機を使い住民票の取得を体験した。</p>
<p>　自身のマイナンバーカードを読み取り口にかざし、画面に表示される案内に従って手続きを進めた熊谷村長は「案内が分かりやすく、手続きも少ない。お年寄りでも簡単に取得できるのでは」と感想を述べた。</p>
<p>　自身も村長就任前は村内から飯田市内へ通勤していたため、証明書の取得は「とても面倒だった」という熊谷村長。「村民の生活が便利になる」と期待を寄せた。</p>
<p>　村によると、これまで村内でマイナンバーカードを発行しているのは約５３０人で、人口の１割にも満たない。村の担当者は「これを機にカードを取得してもらえれば」と話している。</p>
<p>◎写真説明：住民票の取得を体験する熊谷村長</p>
</div>
</div>
</div>
<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>
&nbsp;&nbsp;
<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>
<div id="weblio_ra_container">
<div id="weblio_ra_head">
<p id="weblio_ra_head_tt">関連の注目記事</p>
<p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
<br id="weblio_ra_clear">
</div>
<div id="weblio_ra_body">
<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->
</div>
</div>
&nbsp;&nbsp;
<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="4784245360"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;
&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/economy/%e3%82%b3%e3%83%b3%e3%83%93%e3%83%8b%e3%81%a7%e3%80%8c%e5%b8%82%e7%94%b0%e6%9f%bf%e3%80%8d%e7%99%ba%e5%a3%b2%e3%80%81%e8%8b%a5%e5%b9%b4%e5%b1%a4%e5%90%91%e3%81%91%e6%96%b0%e3%83%91%e3%83%83%e3%82%b1.html" title="コンビニで「市田柿」発売、若年層向け新パッケージで">コンビニで「市田柿」発売、若年層向け新パッケージで</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/other/%e9%98%bf%e5%8d%97%e7%bd%b2%e3%81%a8%e9%a3%af%e7%94%b0%e7%bd%b2%e3%81%8c%e3%82%b3%e3%83%b3%e3%83%93%e3%83%8b%e3%81%a7%e5%bc%b7%e7%9b%97%e8%a8%93%e7%b7%b4.html" title="阿南署と飯田署がコンビニで強盗訓練">阿南署と飯田署がコンビニで強盗訓練</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/economy/%ef%bd%8a%ef%bd%81%e3%81%8c%e3%82%b3%e3%83%b3%e3%83%93%e3%83%8b%e5%ba%97%e5%b1%95%e9%96%8b%e3%81%a7%e3%83%95%e3%82%a1%e3%83%9f%e3%83%aa%e3%83%bc%e3%83%9e%e3%83%bc%e3%83%88%e3%81%a8%e5%a7%94%e8%a8%97.html" title="ＪＡがコンビニ店展開でファミリーマートと委託契約">ＪＡがコンビニ店展開でファミリーマートと委託契約</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/other/%e9%bc%8e%e3%81%ae%e3%82%b3%e3%83%b3%e3%83%93%e3%83%8b%e3%81%a7%e5%bc%b7%e7%9b%97%e4%ba%8b%e4%bb%b6%e3%80%80%e7%94%b7%e3%81%8c%e7%8f%be%e9%87%91%e6%95%b0%e4%b8%87%e5%86%86%e5%a5%aa%e3%81%84%e9%80%83.html" title="鼎のコンビニで強盗事件　男が現金数万円奪い逃走">鼎のコンビニで強盗事件　男が現金数万円奪い逃走</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/politics/%e6%b3%b0%e9%98%9c%e6%9d%91%e3%81%a7%e6%88%b8%e7%b1%8d%e9%9b%bb%e7%ae%97%e5%8c%96%e3%82%b7%e3%82%b9%e3%83%86%e3%83%a0%e5%a7%8b%e5%8b%95%e5%bc%8f.html" title="泰阜村で戸籍電算化システム始動">泰阜村で戸籍電算化システム始動</a></table>
</ul><!-- Similar Posts took 371.070 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>
<div class="recent_news_title2">
<table class="recent_news_title_table">
<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/politics/%e3%82%b3%e3%83%b3%e3%83%93%e3%83%8b%e3%81%a7%e8%a8%bc%e6%98%8e%e6%9b%b8%e3%81%ae%e4%ba%a4%e4%bb%98%e9%96%8b%e5%a7%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />コンビニで証明書の交付開始</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">1月24日金曜日15:13</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e3%82%b3%e3%82%a2%e3%82%ab%e3%83%ac%e3%83%83%e3%82%b8%e5%ad%a6%e7%94%9f%e3%81%8c%e3%82%b7%e3%83%93%e3%83%83%e3%82%af%e3%83%90%e3%83%88%e3%83%ab%e5%87%ba%e5%a0%b4%e3%81%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />コアカレッジ学生がシビックバトル出場へ</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">1月24日金曜日15:33</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e8%b1%8a%e4%b8%98%e6%9d%91%e3%81%a7%e3%83%81%e3%83%a7%e3%82%a6%e3%82%b6%e3%83%a1%e6%96%99%e7%90%86%e3%81%ae%e4%ba%8b%e5%89%8d%e8%aa%ac%e6%98%8e%e4%bc%9a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />豊丘村でチョウザメ料理の事前説明会</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">1月23日木曜日15:02</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e4%b8%8b%e4%b9%85%e5%a0%85%e3%81%a7%e5%92%8c%e7%b4%99%e4%bd%9c%e3%82%8a%e4%bd%9c%e6%a5%ad%e4%bd%93%e9%a8%93%e4%bc%9a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />下久堅で和紙作り作業体験会</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">1月23日木曜日15:24</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e4%bf%a1%e5%a4%a7%e3%81%a8%e3%83%87%e3%82%b6%e3%82%a4%e3%83%b3%e5%88%86%e9%87%8e%e3%81%ae%e8%a8%ad%e7%ab%8b%e6%a4%9c%e8%a8%8e.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />信大とデザイン分野の設立検討</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">1月22日水曜日15:31</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e9%98%bf%e6%99%ba%e6%9d%91%e3%83%bb%e7%9f%b3%e8%8b%94%e4%ba%ad%e3%81%84%e3%81%97%e3%81%a0%e3%81%ae%e6%b9%af%e5%b1%8b%e5%ae%88%e6%a7%98%e5%91%bd%e5%90%8d%e5%bc%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />阿智村・石苔亭いしだの湯屋守様命名式</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">1月22日水曜日15:58</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/linear/%e4%b8%8b%e6%a2%9d%e6%9d%91%e3%81%a7%e3%83%aa%e3%83%8b%e3%82%a2%e9%96%a2%e9%80%a3%e5%b7%a5%e4%ba%8b%e5%af%be%e7%ad%96%e5%8d%94%e8%ad%b0%e4%bc%9a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />下條村でリニア関連工事対策協議会</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">1月21日火曜日15:26</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e9%ab%98%e6%a0%a1%e3%81%ae%e5%b0%86%e6%9d%a5%e5%83%8f%e3%82%92%e8%80%83%e3%81%88%e3%82%8b%e5%8d%94%e8%ad%b0%e4%bc%9a%e3%81%8c%e6%84%8f%e8%a6%8b%e6%9b%b8%e6%8f%90%e5%87%ba.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />高校の将来像を考える協議会が意見書提出</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">1月21日火曜日15:23</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e4%b8%8b%e6%a2%9d%e6%9d%91%e3%81%a7%e3%80%8c%e4%b8%8b%e6%a2%9d%e6%ad%8c%e8%88%9e%e4%bc%8e%e3%80%8d%e3%82%92%e8%aa%9e%e3%82%8b%e4%bc%9a%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />下條村で「下條歌舞伎」を語る会開く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">1月20日月曜日15:14</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e3%82%ad%e3%83%a3%e3%83%aa%e3%82%a2%e6%95%99%e8%82%b2%e6%8e%a8%e9%80%b2%e3%83%95%e3%82%a9%e3%83%bc%e3%83%a9%e3%83%a0%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />キャリア教育推進フォーラム開く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">1月20日月曜日15:08</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e5%8a%87%e5%9b%a3%e9%9b%85%e3%81%8c%ef%bc%92%e6%9c%88%e3%81%ab%e3%82%aa%e3%83%bc%e3%83%87%e3%82%a3%e3%82%b7%e3%83%a7%e3%83%b3%e9%96%8b%e5%82%ac.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />劇団雅が２月にオーディション開催</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">1月18日土曜日13:59</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e5%b3%b0%e7%ab%9c%e5%a4%aa%e3%81%95%e3%82%93%e3%82%88%e3%81%93%e3%81%ad%e7%94%b0%e3%82%93%e3%81%bc%e5%90%8d%e8%aa%89%e3%82%aa%e3%83%bc%e3%83%8a%e3%83%bc%e5%b0%b1%e4%bb%bb.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />峰竜太さんよこね田んぼ名誉オーナー就任</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">1月18日土曜日13:06</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e9%9d%92%e5%b9%b4%e8%be%b2%e6%a5%ad%e8%80%85%e6%b4%bb%e5%8b%95%e6%88%90%e6%9e%9c%e7%99%ba%e8%a1%a8%e4%bc%9a%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />青年農業者活動成果発表会開く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">1月17日金曜日15:43</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e4%b8%ad%e6%9d%91%e5%85%ab%e5%b9%a1%e7%a4%be%e3%81%ae%e7%8b%9b%e7%8a%ac%e4%b8%80%e5%af%be%e3%82%92%e6%96%87%e5%8c%96%e8%b2%a1%e3%81%ab%e6%8c%87%e5%ae%9a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />中村八幡社の狛犬一対を文化財に指定</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">1月17日金曜日15:36</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%ef%bd%86%ef%bd%81%ef%bd%89%ef%bd%94%ef%bd%88%e3%81%8c%e3%83%95%e3%82%a1%e3%83%bc%e3%82%b9%e3%83%88%e3%82%a2%e3%83%ab%e3%83%90%e3%83%a0%e7%99%ba%e5%a3%b2.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />ＦＡＩＴＨがファーストアルバム発売</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">1月16日木曜日16:33</td>
</tr>
</table>
</div>
</div>
﻿
<div id="content_r" role="main">
<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>
<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>
<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
<div>
<label class="screen-reader-text" for="s">検索:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="検索" />
</div>
</form></div><br><br><br>
<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz7_1.jpg"></a><br><br>
<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>
<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>
<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>
<div id="banner_300_222"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014b.gif" width="300" height="222" alt="喜久水酒造株式会社" /></a></div>
<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
<div class="clear6"></div>
<br>
<A href="http://minamishinshu.jp/guide2019" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="9387912194"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
</div>
<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
<div id="footer2" role="contentinfo">
お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
</div>
<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>
<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
$("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"49770"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.68751096725464 seconds, on 24-01-20 15:31:55 -->