<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>元気と笑顔のある村に &laquo;  ミナミシンシュウ.jp</title>
<link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='収束と地域の元気願い' href='http://minamishinshu.jp/news/local/%e5%8f%8e%e6%9d%9f%e3%81%a8%e5%9c%b0%e5%9f%9f%e3%81%ae%e5%85%83%e6%b0%97%e9%a1%98%e3%81%84.html' />
<meta name="generator" content="WordPress 5.0.10" />
<link rel="canonical" href="http://minamishinshu.jp/news/politics/%e5%85%83%e6%b0%97%e3%81%a8%e7%ac%91%e9%a1%94%e3%81%ae%e3%81%82%e3%82%8b%e6%9d%91%e3%81%ab.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=51007' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Fpolitics%2F%25e5%2585%2583%25e6%25b0%2597%25e3%2581%25a8%25e7%25ac%2591%25e9%25a1%2594%25e3%2581%25ae%25e3%2581%2582%25e3%2582%258b%25e6%259d%2591%25e3%2581%25ab.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Fpolitics%2F%25e5%2585%2583%25e6%25b0%2597%25e3%2581%25a8%25e7%25ac%2591%25e9%25a1%2594%25e3%2581%25ae%25e3%2581%2582%25e3%2582%258b%25e6%259d%2591%25e3%2581%25ab.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="元気と笑顔のある村に" />
<meta property="og:description" content="　下條村長選で無投票再選した金田憲治村長（７３）が２７日、初登庁した。職員らに拍手で迎えられ、花束を手に笑顔を見せると「職員と一丸となって、元気の出る、笑顔のある村づくりに努めていく」と決意を述べ、２" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/politics/%e5%85%83%e6%b0%97%e3%81%a8%e7%ac%91%e9%a1%94%e3%81%ae%e3%81%82%e3%82%8b%e6%9d%91%e3%81%ab.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2020/07/002shimojosoncho.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2020年07月27日（月）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
								

		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>

<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>

	

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="http://minamishinshu.jp/news/local/%e5%8f%8e%e6%9d%9f%e3%81%a8%e5%9c%b0%e5%9f%9f%e3%81%ae%e5%85%83%e6%b0%97%e9%a1%98%e3%81%84.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		
		<div class="post-51007 post type-post status-publish format-standard has-post-thumbnail hentry category-politics" id="post-51007">
   <h2 class="content_midashi" id="titleId">元気と笑顔のある村に</h2>
   <div class="news_digest">
      <p class="cat_id_4">政治・行政</p>
   <p class="news_time">[ 2020年 7月 27日 月曜日 16時32分 ]</p>
   <div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/politics/%e5%85%83%e6%b0%97%e3%81%a8%e7%ac%91%e9%a1%94%e3%81%ae%e3%81%82%e3%82%8b%e6%9d%91%e3%81%ab.html/attachment/002shimojosoncho" rel="attachment wp-att-51008"><img class="alignright size-full wp-image-51008" src="http://minamishinshu.jp/wp-content/2020/07/002shimojosoncho.jpg" alt="" width="400" height="267" srcset="http://minamishinshu.jp/wp-content/2020/07/002shimojosoncho.jpg 400w, http://minamishinshu.jp/wp-content/2020/07/002shimojosoncho-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　下條村長選で無投票再選した金田憲治村長（７３）が２７日、初登庁した。職員らに拍手で迎えられ、花束を手に笑顔を見せると「職員と一丸となって、元気の出る、笑顔のある村づくりに努めていく」と決意を述べ、２期目のスタートを切った。</p>
<p>　金田村長は「近い将来、リニア中央新幹線、三遠南信道が日本のど真ん中にある飯田下伊那地域を通る。活性化へ千載一遇のチャンスであり、どういう村づくり、地域づくりを行っていくのか、しっかりと検討していく」と強調。「激動する社会の中、トップのみならず職員一人一人が道を誤ることなく歩むことが必要」と、町村間の職員交流を含めた職員研修の充実を掲げ、積極的な参加を呼び掛けた。</p>
<p>　また、新型コロナウイルスや各地で頻発する災害などを念頭に「従来とは考え方や運営方法を変えていかなければならない」と指摘し、新しい挑戦への手厚い支援を誓った。</p>
<p>　歓迎の言葉で宮島俊明副村長は「人と人とのつながりを最大限に生かし、さらに住み良い村づくりに尽力いただくことを望む」とエールを送り、「目指す方向へ、職員一丸となって努力していく」と力を込めた。</p>
<p>◎写真説明：花束を受け取る金田村長</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/politics/%e4%b8%8b%e6%a2%9d%e6%9d%91%e3%83%bb%e9%87%91%e7%94%b0%e6%86%b2%e6%b2%bb%e6%9d%91%e9%95%b7%e3%81%8c%e5%88%9d%e7%99%bb%e5%ba%81.html" title="下條村・金田憲治村長が初登庁">下條村・金田憲治村長が初登庁</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/politics/%e5%a4%a7%e4%b9%85%e4%bf%9d%e3%81%95%e3%82%93%e3%81%8c%e6%a0%b9%e7%be%bd%e6%9d%91%e5%bd%b9%e5%a0%b4%e3%81%ab%e5%88%9d%e7%99%bb%e5%ba%81.html" title="大久保さんが根羽村役場に初登庁">大久保さんが根羽村役場に初登庁</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/politics/%e3%80%8c%e5%b8%8c%e6%9c%9b%e3%81%ae%e3%81%82%e3%82%8b%e6%9d%91%e7%9b%ae%e6%8c%87%e3%81%99%e3%80%8d%e5%b2%a1%e5%ba%ad%e9%98%bf%e6%99%ba%e6%9d%91%e9%95%b7%e3%81%8c%ef%bc%94%e6%9c%9f%e7%9b%ae%e5%88%9d.html" title="「希望のある村目指す」岡庭阿智村長が４期目初登庁">「希望のある村目指す」岡庭阿智村長が４期目初登庁</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/politics/%e5%96%ac%e6%9c%a8%e6%9d%91%e3%83%bb%e5%a4%a7%e5%b9%b3%e6%9d%91%e9%95%b7%e3%81%ae%e9%80%80%e4%bb%bb%e5%bc%8f%e9%96%8b%e3%81%8f.html" title="喬木村・大平村長の退任式開く">喬木村・大平村長の退任式開く</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/politics/%e7%86%8a%e8%b0%b7%e3%83%bb%e9%98%bf%e6%99%ba%e6%9d%91%e9%95%b7%e3%81%8c%e5%88%9d%e7%99%bb%e5%ba%81.html" title="熊谷・阿智村長が初登庁">熊谷・阿智村長が初登庁</a></table>
</ul><!-- Similar Posts took 325.927 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e5%85%83%e6%b0%97%e3%81%a8%e7%ac%91%e9%a1%94%e3%81%ae%e3%81%82%e3%82%8b%e6%9d%91%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />元気と笑顔のある村に</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月27日月曜日16:32</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/local/%e5%8f%8e%e6%9d%9f%e3%81%a8%e5%9c%b0%e5%9f%9f%e3%81%ae%e5%85%83%e6%b0%97%e9%a1%98%e3%81%84.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />収束と地域の元気願い</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月27日月曜日16:38</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/medical/%e9%81%a9%e5%88%87%e3%83%bb%e8%bf%85%e9%80%9f%e3%81%aa%e6%95%91%e6%80%a5%e3%81%ab%e5%90%91%e3%81%91.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />適切・迅速な救急に向け</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月25日土曜日14:29</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e6%a1%83%e3%81%ae%e3%80%8c%e3%81%82%e3%81%8b%e3%81%a4%e3%81%8d%e3%80%8d%e5%87%ba%e8%8d%b7%e9%96%8b%e5%a7%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />桃の「あかつき」出荷開始</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月25日土曜日13:09</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e6%a1%83%e3%81%ae%e4%b8%bb%e5%8a%9b%e3%80%8c%e3%81%82%e3%81%8b%e3%81%a4%e3%81%8d%e3%80%8d%e5%88%9d%e5%87%ba%e8%8d%b7.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />桃の主力「あかつき」初出荷</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月24日金曜日12:21</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%ef%bd%87%ef%bd%8f%e3%80%80%ef%bd%94%ef%bd%8f%e3%81%a7%e7%9c%8c%e5%86%85%e5%a4%96%e3%81%8b%e3%82%89%e8%a6%b3%e5%85%89%e5%ae%a2.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />Ｇｏ　Ｔｏで県内外から観光客</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月24日金曜日12:21</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e8%bf%91%e9%9a%a3%e3%81%aa%e3%81%a9%ef%bc%92%ef%bc%96%e7%9c%8c%e5%af%be%e8%b1%a1%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />近隣など２６県対象に</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月23日木曜日13:50</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e8%b3%bc%e5%85%a5%e5%b8%8c%e6%9c%9b%ef%bc%93%e4%b8%87%e4%ba%ba%e8%b6%85%e3%81%88%e3%82%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />購入希望３万人超える</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月23日木曜日13:49</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e3%82%a6%e3%82%a3%e3%82%ba%e3%82%b3%e3%83%ad%e3%83%8a%e3%81%a7%e9%96%8b%e5%82%ac%e3%81%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />ウィズコロナで開催へ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月22日水曜日15:30</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/medical/%e7%ac%ac%ef%bc%92%e6%b3%a2%e9%98%bb%e6%ad%a2%e3%81%b8%e4%bd%93%e5%88%b6%e5%bc%b7%e5%8c%96.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />第２波阻止へ体制強化</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月22日水曜日15:08</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e3%80%8c%e4%ba%88%e7%ae%97%e3%81%a8%e4%ba%ba%e5%93%a1%e3%81%ae%e7%a2%ba%e4%bf%9d%e3%82%92%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />「予算と人員の確保を」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月21日火曜日15:55</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e8%b1%8a%e6%bc%81%e8%bf%bd%e3%81%84%e9%a2%a8%e3%81%ab%e7%9b%9b%e6%b3%81.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />豊漁追い風に盛況</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月21日火曜日15:07</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/economy/%e6%9c%9d%e5%b8%82%e3%81%a7%e5%a4%a9%e9%be%8d%e5%b3%a1%e3%81%ab%e6%b4%bb%e6%b0%97%e3%82%92.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />朝市で天龍峡に活気を</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月20日月曜日16:34</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/culture/%e3%83%8d%e3%83%83%e3%83%88%e3%83%a9%e3%82%a4%e3%83%96%e7%9b%9b%e3%82%8a%e4%b8%8a%e3%81%8c%e3%82%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />ネットライブ盛り上がる</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月20日月曜日16:46</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="http://minamishinshu.jp/news/politics/%e5%b0%8f%e5%ad%a6%e6%a0%a1%e6%95%b7%e5%9c%b0%e5%86%85%e3%82%92%e5%80%99%e8%a3%9c%e5%9c%b0%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />小学校敷地内を候補地に</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月18日土曜日13:06</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>

<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz2020.jpg"></a><br><br>

<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>

<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>

<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/c6O7exfa.gif" width="300" height="222" alt="JAみなみ信州" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="https://www.life-ms.net/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/Life_support_ms.jpg" width="145" height="70" alt="ライフサポート南信州" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div class="clear6"></div>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="http://minamishinshu.jp/guide2020" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer2" role="contentinfo">
		お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
	</div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"51007"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.10'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
 