<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<title>全国・北信越出場選手が町長表敬 &laquo;  ミナミシンシュウ.jp</title>
<!-- <link rel="stylesheet" href="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/lcjuy5to/6hrhc.css" media="screen"/>
<link rel="pingback" href="http://minamishinshu.jp/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; フィード" href="http://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="ミナミシンシュウ.jp &raquo; コメントフィード" href="http://minamishinshu.jp/comments/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jnf7eoto/6hrhc.css" media="all"/>
<!-- <link rel='stylesheet' id='lightboxStyle-css'  href='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//minamishinshu.jp/wp-content/cache/wpfc-minified/jor73u2x/6hrhc.css" media="screen"/>
<script src='//minamishinshu.jp/wp-content/cache/wpfc-minified/bwtu1yx/6hrhc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://minamishinshu.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='下農生とシェフのレシピ開発実習' href='http://minamishinshu.jp/news/education/%e4%b8%8b%e8%be%b2%e7%94%9f%e3%81%a8%e3%82%b7%e3%82%a7%e3%83%95%e3%81%ae%e3%83%ac%e3%82%b7%e3%83%94%e9%96%8b%e7%99%ba%e5%ae%9f%e7%bf%92.html' />
<link rel='next' title='全国へき地教育研究大会分科会開く' href='http://minamishinshu.jp/news/education/%e5%85%a8%e5%9b%bd%e3%81%b8%e3%81%8d%e5%9c%b0%e6%95%99%e8%82%b2%e7%a0%94%e7%a9%b6%e5%a4%a7%e4%bc%9a%e5%88%86%e7%a7%91%e4%bc%9a%e9%96%8b%e3%81%8f.html' />
<meta name="generator" content="WordPress 5.0.6" />
<link rel="canonical" href="http://minamishinshu.jp/news/sports/%e5%85%a8%e5%9b%bd%e3%83%bb%e5%8c%97%e4%bf%a1%e8%b6%8a%e5%87%ba%e5%a0%b4%e9%81%b8%e6%89%8b%e3%81%8c%e7%94%ba%e9%95%b7%e8%a1%a8%e6%95%ac.html" />
<link rel='shortlink' href='http://minamishinshu.jp/?p=49095' />
<link rel="alternate" type="application/json+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Fsports%2F%25e5%2585%25a8%25e5%259b%25bd%25e3%2583%25bb%25e5%258c%2597%25e4%25bf%25a1%25e8%25b6%258a%25e5%2587%25ba%25e5%25a0%25b4%25e9%2581%25b8%25e6%2589%258b%25e3%2581%258c%25e7%2594%25ba%25e9%2595%25b7%25e8%25a1%25a8%25e6%2595%25ac.html" />
<link rel="alternate" type="text/xml+oembed" href="http://minamishinshu.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminamishinshu.jp%2Fnews%2Fsports%2F%25e5%2585%25a8%25e5%259b%25bd%25e3%2583%25bb%25e5%258c%2597%25e4%25bf%25a1%25e8%25b6%258a%25e5%2587%25ba%25e5%25a0%25b4%25e9%2581%25b8%25e6%2589%258b%25e3%2581%258c%25e7%2594%25ba%25e9%2595%25b7%25e8%25a1%25a8%25e6%2595%25ac.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="全国・北信越出場選手が町長表敬" />
<meta property="og:description" content="　今夏、高森町から全国大会や北信越大会などに出場した小中学生が１９人が１０日、町役場を訪れ壬生照玄町長に健闘を伝えた。各選手の結果報告を受けて壬生町長は「皆の活躍で町が元気になる。部活動がない種目もあ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://minamishinshu.jp/news/sports/%e5%85%a8%e5%9b%bd%e3%83%bb%e5%8c%97%e4%bf%a1%e8%b6%8a%e5%87%ba%e5%a0%b4%e9%81%b8%e6%89%8b%e3%81%8c%e7%94%ba%e9%95%b7%e8%a1%a8%e6%95%ac.html" />
<meta property="og:image" content="http://minamishinshu.jp/wp-content/2019/10/002takamorimachi.jpg" />
<meta property="og:site_name" content="ミナミシンシュウ.jp" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="http://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
<div id="haeder_r" role="banner"><br>
<p>制作・著作:南信州新聞社</p>
<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
<p>2019年10月11日（金）</p>
</div></div><br>
<div id="haeder_menu_news_category">
<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>
</ul>
</div>
<div id="content" role="main">
<div id="content_l" role="main">
<a href="http://minamishinshu.jp/news/education/%e4%b8%8b%e8%be%b2%e7%94%9f%e3%81%a8%e3%82%b7%e3%82%a7%e3%83%95%e3%81%ae%e3%83%ac%e3%82%b7%e3%83%94%e9%96%8b%e7%99%ba%e5%ae%9f%e7%bf%92.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="http://minamishinshu.jp/news/education/%e5%85%a8%e5%9b%bd%e3%81%b8%e3%81%8d%e5%9c%b0%e6%95%99%e8%82%b2%e7%a0%94%e7%a9%b6%e5%a4%a7%e4%bc%9a%e5%88%86%e7%a7%91%e4%bc%9a%e9%96%8b%e3%81%8f.html" rel="next">次の記事>>></a>		
<div class="post-49095 post type-post status-publish format-standard has-post-thumbnail hentry category-sports" id="post-49095">
<h2 class="content_midashi" id="titleId">全国・北信越出場選手が町長表敬</h2>
<div class="news_digest">
<p class="cat_id_9">スポーツ</p>
<p class="news_time">[ 2019年 10月 11日 金曜日 15時19分 ]</p>
<div class="post_content" id="kijiId"><p><a href="http://minamishinshu.jp/news/sports/%e5%85%a8%e5%9b%bd%e3%83%bb%e5%8c%97%e4%bf%a1%e8%b6%8a%e5%87%ba%e5%a0%b4%e9%81%b8%e6%89%8b%e3%81%8c%e7%94%ba%e9%95%b7%e8%a1%a8%e6%95%ac.html/attachment/002takamorimachi" rel="attachment wp-att-49096"><img class="alignright size-full wp-image-49096" src="http://minamishinshu.jp/wp-content/2019/10/002takamorimachi.jpg" alt="" width="400" height="255" srcset="http://minamishinshu.jp/wp-content/2019/10/002takamorimachi.jpg 400w, http://minamishinshu.jp/wp-content/2019/10/002takamorimachi-300x191.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>　今夏、高森町から全国大会や北信越大会などに出場した小中学生が１９人が１０日、町役場を訪れ壬生照玄町長に健闘を伝えた。</p>
<p>　各選手の結果報告を受けて壬生町長は「皆の活躍で町が元気になる。部活動がない種目もあるが、今後はクラブチームが主体になっていく。町としてもスポーツができる環境をつくっていきたい」と語った。</p>
<p>　空手道では、下澤弥月さん（南小３年）鈴木晶子さん（北小３年）浅村亜美さん（南小４年）が８月に三重県であった全国大会の団体形で６位に入賞。個人形で下澤さんが６位、鈴木さんが５位に入賞した。</p>
<p>　バドミントンでは、牧野瑞希さん（北小６年）手塚陽菜乃さん（南小５年）手塚結萌乃さん（同４年）の３人が７月の全国大会に出場。牧野さんと手塚陽菜乃さんは１２月に徳島県で開く別の全国大会にも出場する。</p>
<p>　中学生のバドミントンクラブは、団体（代田楓子さん、牧野琴音さん、大平紗哉さん、青山結奈さん、伊藤亜衣さん、松下衣莉さん、萩原奈央さん＝いずれも高森中３年）と個人（代田さん）が北信越大会に出場した。</p>
<p>　相撲では、原田天君（南小５年）が８月の全国大会、久保田光瑠君（同）が７月の北信越大会に出場。久保田君は１３日に石川県で開く北信越大会にも出場する。</p>
<p>　体操では、沢口菊平君（南小６年）が、９月の北信越大会で１２歳以下のあん馬で４位に入賞した。</p>
<p>　陸上では、小学校陸上では柳美紀さん（南小６年）と鈴木拓斗君（同）が東海大会の四百メートルリレーに出場。小平遥暉さん（高森中３年）が北信越大会の走り高跳びで６位に入賞した。</p>
<p>◎写真説明：全国・北信越大会に出場した小中学生</p>
</div>
</div>
</div>
<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>
&nbsp;&nbsp;
<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>
<div id="weblio_ra_container">
<div id="weblio_ra_head">
<p id="weblio_ra_head_tt">関連の注目記事</p>
<p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
<br id="weblio_ra_clear">
</div>
<div id="weblio_ra_body">
<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->
</div>
</div>
&nbsp;&nbsp;
<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="4784245360"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;
&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/sports/%e9%ab%98%e6%a3%ae%e4%b8%ad%e3%81%ae%e7%94%b7%e5%ad%90%e5%8d%93%e7%90%83%e9%83%a8%e3%81%8c%e5%85%a8%e5%9b%bd%e4%b8%ad%e5%ad%a6%e7%b7%8f%e4%bd%93%e5%87%ba%e5%a0%b4%e3%81%b8.html" title="高森中の男子卓球部が全国中学総体出場へ">高森中の男子卓球部が全国中学総体出場へ</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/sports/%e7%b7%91%e3%82%b1%e4%b8%98%e4%b8%ad%e6%9f%94%e9%81%93%e9%83%a8%ef%bc%92%e9%81%b8%e6%89%8b%e3%81%8c%e5%85%a8%e5%9b%bd%e5%a4%a7%e4%bc%9a%e5%87%ba%e5%a0%b4.html" title="緑ケ丘中柔道部２選手が全国大会出場">緑ケ丘中柔道部２選手が全国大会出場</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/sports/%e7%9c%8c%e8%a8%98%e9%8c%b2%e6%9b%b4%e6%96%b0%e3%81%ab%e3%82%82%e6%84%8f%e6%ac%b2%e3%80%80%e5%85%a8%e5%9b%bd%e5%a4%a7%e4%bc%9a%e3%81%b8%e7%94%ba%e9%95%b7%e3%82%92%e8%a1%a8%e6%95%ac%e3%80%80%e6%9d%be.html" title="県記録更新にも意欲　全国大会へ町長を表敬　松川高陸上部">県記録更新にも意欲　全国大会へ町長を表敬　松川高陸上部</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/sports/%e3%83%a9%e3%82%b0%e3%83%93%e3%83%bc%e3%81%ae%e5%8c%97%e4%bf%a1%e8%b6%8a%e9%ab%98%e6%a0%a1%e6%96%b0%e4%ba%ba%e5%a4%a7%e4%bc%9a%e7%9c%8c%e4%ba%88%e9%81%b8%e3%81%a7%e9%a3%af%e7%94%b0%e3%81%8c%ef%bc%92.html" title="ラグビーの北信越高校新人大会県予選で飯田が２位で出場">ラグビーの北信越高校新人大会県予選で飯田が２位で出場</a></table>
<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="http://minamishinshu.jp/news/education/%e9%a3%af%e7%94%b0%e5%b8%82%e3%81%a7%e3%82%82%e3%81%ae%e3%81%a5%e3%81%8f%e3%82%8a%e6%b8%ac%e9%87%8f%e9%83%a8%e9%96%80%e3%81%ae%e5%8c%97%e4%bf%a1%e8%b6%8a%e5%a4%a7%e4%bc%9a.html" title="飯田市でものづくり測量部門の北信越大会">飯田市でものづくり測量部門の北信越大会</a></table>
</ul><!-- Similar Posts took 12.799 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>
<div class="recent_news_title2">
<table class="recent_news_title_table">
<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e5%85%a8%e5%9b%bd%e3%81%b8%e3%81%8d%e5%9c%b0%e6%95%99%e8%82%b2%e7%a0%94%e7%a9%b6%e5%a4%a7%e4%bc%9a%e5%88%86%e7%a7%91%e4%bc%9a%e9%96%8b%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />全国へき地教育研究大会分科会開く</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月11日金曜日15:26</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/sports/%e5%85%a8%e5%9b%bd%e3%83%bb%e5%8c%97%e4%bf%a1%e8%b6%8a%e5%87%ba%e5%a0%b4%e9%81%b8%e6%89%8b%e3%81%8c%e7%94%ba%e9%95%b7%e8%a1%a8%e6%95%ac.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />全国・北信越出場選手が町長表敬</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月11日金曜日15:19</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e4%b8%8b%e8%be%b2%e7%94%9f%e3%81%a8%e3%82%b7%e3%82%a7%e3%83%95%e3%81%ae%e3%83%ac%e3%82%b7%e3%83%94%e9%96%8b%e7%99%ba%e5%ae%9f%e7%bf%92.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />下農生とシェフのレシピ開発実習</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月10日木曜日15:52</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/other/%e6%ad%bb%e4%bd%93%e9%81%ba%e6%a3%84%e3%81%ae%e7%96%91%e3%81%84%e3%81%a7%e9%a6%99%e5%b7%9d%e7%9c%8c%e3%81%ae%e7%94%b7%e3%82%92%e9%80%ae%e6%8d%95.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />死体遺棄の疑いで香川県の男を逮捕</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月10日木曜日15:32</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e9%a3%af%e7%94%b0%e5%a5%b3%e5%ad%90%e9%ab%98%e3%83%bb%e4%ba%ba%e5%bd%a2%e5%8a%87%e3%82%af%e3%83%a9%e3%83%96%e3%81%8c%e5%8f%b0%e6%b9%be%e5%85%ac%e6%bc%94%e5%89%8d%e3%81%ab%e5%b8%82%e9%95%b7%e8%a1%a8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田女子高・人形劇クラブが台湾公演前に市長表敬</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月9日水曜日15:20</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/other/%e5%ba%a7%e5%85%89%e5%af%ba%e5%b0%8f%e6%95%99%e8%ab%ad%e3%81%ae%e4%bd%8f%e5%b1%85%e4%be%b5%e5%85%a5%e6%9c%aa%e9%81%82%e3%81%aa%e3%81%a9%e3%81%ae%e5%88%9d%e5%85%ac%e5%88%a4.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />住居侵入未遂などの教諭の初公判</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月9日水曜日15:50</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e5%a4%a9%e9%be%8d%e5%b3%a1%e5%a4%a7%e6%a9%8b%e6%ad%a9%e9%81%93%e3%81%ae%e6%84%9b%e7%a7%b0%e6%b1%ba%e3%81%be%e3%82%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />天龍峡大橋歩道の愛称決まる</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月8日火曜日15:16</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e9%81%93%e3%81%ae%e5%a4%a9%e9%be%8d%e5%b3%a1%e2%80%95%e9%be%8d%e6%b1%9f%ef%bd%89%ef%bd%83%e4%be%9b%e7%94%a8%e9%96%8b%e5%a7%8b%e3%81%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />三遠南信道の天龍峡―龍江ＩＣ供用開始へ</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月8日火曜日15:58</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e6%b3%b0%e9%98%9c%e6%9d%91%e3%81%a7%e6%b3%b0%e9%98%9c%e3%82%b3%e3%83%bc%e3%83%9b%e3%83%bc%e3%82%ba%e7%ab%8b%e3%81%a1%e4%b8%8a%e3%81%92.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />泰阜村で泰阜コーホーズ立ち上げ</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月7日月曜日16:57</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/culture/%e9%98%bf%e6%99%ba%e6%9d%91%e3%81%ae%e4%b8%8a%e6%b8%85%e5%86%85%e8%b7%af%e7%a5%9e%e7%a4%be%e3%81%a7%e7%85%99%e7%81%ab%e5%a5%89%e7%b4%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />阿智村の上清内路神社で煙火奉納</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月7日月曜日16:56</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/economy/%e5%a4%a9%e9%be%8d%e6%9d%91%e3%81%ae%e8%a6%b3%e5%85%89%e8%be%b2%e5%9c%92%e3%81%a7%e3%82%a2%e3%82%b1%e3%83%93%e7%8b%a9%e3%82%8a%e6%9c%80%e7%9b%9b%e6%9c%9f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />天龍村の観光農園でアケビ狩り最盛期</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月5日土曜日14:09</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/sports/%e9%a3%af%e7%94%b0%e5%b8%82%e7%b7%8f%e5%90%88%e9%81%8b%e5%8b%95%e5%a0%b4%e6%94%b9%e4%bf%ae%e3%81%a7%e8%a8%98%e5%bf%b5%e5%bc%8f%e5%85%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田市総合運動場改修で記念式典</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月5日土曜日14:32</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e9%98%bf%e6%99%ba%e6%9d%91%e5%9c%92%e5%8e%9f%e3%81%a7%e3%83%92%e3%82%ac%e3%83%b3%e3%83%90%e3%83%8a%e6%ba%80%e9%96%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />阿智村園原でヒガンバナ満開</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月4日金曜日15:04</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/education/%e6%b5%aa%e5%90%88%e5%b0%8f%ef%bc%92%e5%b9%b4%e7%94%9f%e3%81%8c%e7%82%ad%e3%81%ae%e7%aa%af%e5%87%ba%e3%81%97%e4%bd%93%e9%a8%93.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />浪合小２年生が炭の窯出し体験</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月4日金曜日15:10</td>
</tr>
<tr class="recent_news_title_table_tr1">
<td class="recent_news_title_table_td1">
<a href="http://minamishinshu.jp/news/local/%e6%b3%b0%e9%98%9c%e6%9d%91%e3%81%ae%e3%81%82%e3%81%84%e3%83%91%e3%83%bc%e3%82%af%e3%81%a7%e3%82%a2%e3%82%b5%e3%82%ae%e3%83%9e%e3%83%80%e3%83%a9%e3%81%8c%e4%b9%b1%e8%88%9e.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />泰阜村のあいパークでアサギマダラが乱舞</a>
</td>
<td class="recent_news_title_table_td2"><p class="news_time">10月3日木曜日16:15</td>
</tr>
</table>
</div>
</div>
﻿
<div id="content_r" role="main">
<br><br>
<A href="http://minamishinshu.jp/order" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>
<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP"></a><br><br>
<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="http://minamishinshu.jp/">
<div>
<label class="screen-reader-text" for="s">検索:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="検索" />
</div>
</form></div><br><br><br>
<A href="https://senbiz.jp" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz7_1.jpg"></a><br><br>
<A href="http://minamishinshu.jp/printing" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>
<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>
<A href="http://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>
<div id="banner_300_222"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014b.gif" width="300" height="222" alt="喜久水酒造株式会社" /></a></div>
<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.mstb.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/FUKWUCiO.gif" width="145" height="70" alt="南信州観光公社" /></a></div>
<div class="clear6"></div>
<br>
<A href="http://minamishinshu.jp/guide2019" target="_blank" ><IMG src="http://minamishinshu.jp/wp-content/300222.png"></a><br><br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3414799677863812"
data-ad-slot="9387912194"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br>
<a href="http://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="http://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
</div>
<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
<div id="footer2" role="contentinfo">
お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
</div>
<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>
<!-- Powered by WPtouch: 4.3.37 --><!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
$("a[rel*=lightbox]").colorbox({speed:350,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/minamishinshu.jp\/wp-admin\/admin-ajax.php","post_id":"49095"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.0.6'></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.41135883331299 seconds, on 11-10-19 15:26:55 -->