<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<meta name="keywords" content="南信州,南信州新聞,ニュース,長野,信州,新聞,飯田市,下伊那">

<link rel="stylesheet" href="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://minamishinshu.jp/xmlrpc.php" />

		<!-- All in One SEO 4.2.0 -->
		<title>【飯田市】オケ友企画「クリニックコンサート」開く 120人が学びの成果を披露 | 南信州新聞</title>
		<meta name="description" content="「オーケストラと友に」の一企画「クリニックコンサート」が４日、飯田市高羽町の飯田文化会館であった。名古屋フィルハーモニー交響楽団から指導を受けた小学生から一般まで、４コースに約１２０人が出演。講師とともに学びの成果を披露した。" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="x9AkyVz2EHN4zD9ZxVVLgeQ6VSZdLGlcTWhBNUQmJgo" />
		<link rel="canonical" href="https://minamishinshu.jp/news/culture/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e3%82%aa%e3%82%b1%e5%8f%8b%e4%bc%81%e7%94%bb%e3%80%8c%e3%82%af%e3%83%aa%e3%83%8b%e3%83%83%e3%82%af%e3%82%b3%e3%83%b3%e3%82%b5%e3%83%bc%e3%83%88%e3%80%8d.html" />

		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-208792038-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-208792038-1');
</script>
		<meta property="og:locale" content="ja_JP" />
		<meta property="og:site_name" content="南信州新聞 | 長野県南信州地域のニュースサイト" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="【飯田市】オケ友企画「クリニックコンサート」開く 120人が学びの成果を披露 | 南信州新聞" />
		<meta property="og:description" content="「オーケストラと友に」の一企画「クリニックコンサート」が４日、飯田市高羽町の飯田文化会館であった。名古屋フィルハーモニー交響楽団から指導を受けた小学生から一般まで、４コースに約１２０人が出演。講師とともに学びの成果を披露した。" />
		<meta property="og:url" content="https://minamishinshu.jp/news/culture/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e3%82%aa%e3%82%b1%e5%8f%8b%e4%bc%81%e7%94%bb%e3%80%8c%e3%82%af%e3%83%aa%e3%83%8b%e3%83%83%e3%82%af%e3%82%b3%e3%83%b3%e3%82%b5%e3%83%bc%e3%83%88%e3%80%8d.html" />
		<meta property="og:image" content="https://minamishinshu.jp/wp-content/2022/05/002oketomoseikahapyo.jpg" />
		<meta property="og:image:secure_url" content="https://minamishinshu.jp/wp-content/2022/05/002oketomoseikahapyo.jpg" />
		<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="533" />
		<meta property="article:published_time" content="2022-05-06T07:45:37+00:00" />
		<meta property="article:modified_time" content="2022-05-06T07:45:37+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/minamishinshushimbun/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@minamishinshu" />
		<meta name="twitter:title" content="【飯田市】オケ友企画「クリニックコンサート」開く 120人が学びの成果を披露 | 南信州新聞" />
		<meta name="twitter:description" content="「オーケストラと友に」の一企画「クリニックコンサート」が４日、飯田市高羽町の飯田文化会館であった。名古屋フィルハーモニー交響楽団から指導を受けた小学生から一般まで、４コースに約１２０人が出演。講師とともに学びの成果を披露した。" />
		<meta name="twitter:creator" content="@minamishinshu" />
		<meta name="twitter:image" content="https://minamishinshu.jp/wp-content/2022/05/002oketomoseikahapyo.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="南信州新聞 &raquo; フィード" href="https://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="南信州新聞 &raquo; コメントフィード" href="https://minamishinshu.jp/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minamishinshu.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://minamishinshu.jp/wp-json/" /><link rel="alternate" type="application/json" href="https://minamishinshu.jp/wp-json/wp/v2/posts/55686" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://minamishinshu.jp/?p=55686' />
<link rel="alternate" type="application/json+oembed" href="https://minamishinshu.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminamishinshu.jp%2Fnews%2Fculture%2F%25e3%2580%2590%25e9%25a3%25af%25e7%2594%25b0%25e5%25b8%2582%25e3%2580%2591%25e3%2582%25aa%25e3%2582%25b1%25e5%258f%258b%25e4%25bc%2581%25e7%2594%25bb%25e3%2580%258c%25e3%2582%25af%25e3%2583%25aa%25e3%2583%258b%25e3%2583%2583%25e3%2582%25af%25e3%2582%25b3%25e3%2583%25b3%25e3%2582%25b5%25e3%2583%25bc%25e3%2583%2588%25e3%2580%258d.html" />
<link rel="alternate" type="text/xml+oembed" href="https://minamishinshu.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminamishinshu.jp%2Fnews%2Fculture%2F%25e3%2580%2590%25e9%25a3%25af%25e7%2594%25b0%25e5%25b8%2582%25e3%2580%2591%25e3%2582%25aa%25e3%2582%25b1%25e5%258f%258b%25e4%25bc%2581%25e7%2594%25bb%25e3%2580%258c%25e3%2582%25af%25e3%2583%25aa%25e3%2583%258b%25e3%2583%2583%25e3%2582%25af%25e3%2582%25b3%25e3%2583%25b3%25e3%2582%25b5%25e3%2583%25bc%25e3%2583%2588%25e3%2580%258d.html&#038;format=xml" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '4f88461f99'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://minamishinshu.jp/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><meta property="og:title" content="【飯田市】オケ友企画「クリニックコンサート」開く  120人が学びの成果を披露" />
<meta property="og:description" content="　「オーケストラと友に」の一企画「クリニックコンサート」が４日、飯田市高羽町の飯田文化会館であった。名古屋フィルハーモニー交響楽団から指導を受けた小学生から一般まで、４コースに約１２０人が出演。講師と" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://minamishinshu.jp/news/culture/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e3%82%aa%e3%82%b1%e5%8f%8b%e4%bc%81%e7%94%bb%e3%80%8c%e3%82%af%e3%83%aa%e3%83%8b%e3%83%83%e3%82%af%e3%82%b3%e3%83%b3%e3%82%b5%e3%83%bc%e3%83%88%e3%80%8d.html" />
<meta property="og:image" content="https://minamishinshu.jp/wp-content/2022/05/002oketomoseikahapyo.jpg" />
<meta property="og:site_name" content="南信州新聞" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><link href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" rel="stylesheet">
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="https://minamishinshu.jp/"><img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif"></a>
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2022年05月07日（土）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><a href="/"><i class="fas fa-angle-double-right"></i>トップ</a></li>
<li><a href="/politics"><i class="fas fa-angle-double-right"></i>行政</a></li>
<li><a href="/economy"><i class="fas fa-angle-double-right"></i>経済</a></li>
<li><a href="/society"><i class="fas fa-angle-double-right"></i>社会</a></li>
<li><a href="/education"><i class="fas fa-angle-double-right"></i>学校</a></li>
<li><a href="/sports"><i class="fas fa-angle-double-right"></i>スポーツ</a></li>
<li><a href="/local"><i class="fas fa-angle-double-right"></i>地域の話題</a></li>
<li><a href="/culture"><i class="fas fa-angle-double-right"></i>文化・芸能</a></li>
<li><a href="/medical"><i class="fas fa-angle-double-right"></i>医療・福祉</a></li>
<li><a href="/linear"><i class="fas fa-angle-double-right"></i>リニア</a></li>
<li><a href="/other"><i class="fas fa-angle-double-right"></i>その他</a></li>
<li><a href="/ms"><i class="fas fa-angle-double-right"></i>会社案内</a></li>
<li><a href="/inquiry"><i class="fas fa-angle-double-right"></i>問い合わせ</a></li>

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="https://minamishinshu.jp/news/%e3%80%90%e9%ab%98%e6%a3%ae%e7%94%ba%e3%80%91%e3%80%8c%e5%ae%89%e5%bf%83%e3%81%97%e3%81%a6%e5%af%9d%e8%b5%b7%e3%81%8d%e3%81%a7%e3%81%8d%e3%82%8b%e3%80%8d%e3%82%a6%e3%82%af%e3%83%a9%e3%82%a4%e3%83%8a.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		
		<div class="post-55686 post type-post status-publish format-standard has-post-thumbnail hentry category-culture" id="post-55686">
   <h2 class="content_midashi" id="titleId">【飯田市】オケ友企画「クリニックコンサート」開く  120人が学びの成果を披露</h2>
   <div class="news_digest">
      <p class="cat_id_8">文化・芸能</p>
   <p class="news_time">[ 2022年 5月 6日 金曜日 16時37分 ]</p>
   <div class="post_content" id="kijiId"><p><img class="alignright wp-image-55687" src="https://minamishinshu.jp/wp-content/2022/05/002oketomoseikahapyo.jpg" alt="" width="400" height="267" srcset="https://minamishinshu.jp/wp-content/2022/05/002oketomoseikahapyo.jpg 800w, https://minamishinshu.jp/wp-content/2022/05/002oketomoseikahapyo-300x200.jpg 300w, https://minamishinshu.jp/wp-content/2022/05/002oketomoseikahapyo-768x512.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p>　「オーケストラと友に」の一企画「クリニックコンサート」が４日、飯田市高羽町の飯田文化会館であった。名古屋フィルハーモニー交響楽団から指導を受けた小学生から一般まで、４コースに約１２０人が出演。講師とともに学びの成果を披露した。</p>
<p>　同音楽祭の柱事業の一つ。３月下旬ごろからそれぞれのコースで練習を始め、地元講師や名フィル団員、同団正指揮者の川瀬賢太郎さんから指導を受けた。受講生は、課題曲を通して楽器の基礎などを学んだ。</p>
<p>　弦楽器初心者合奏コースは５人が参加し、「となりのトトロ」を披露。弦楽合奏コースは、名フィルコンサートマスターの日比浩一さんのリードでレスピーギの「リュートのための古風な舞曲とアリア　第３組曲」を演奏した。</p>
<p>　大人の吹奏楽コースと高校生吹奏楽コースは、川瀬さんの指揮で発表した。大人の吹奏楽コースは、ホルンとサックスの勇壮なテーマで始まる「第六の幸福をもたらす宿」を、高校生はマーチ「スパイラルタワー」と「パガニーニの主題による狂詩曲」の２曲を奏でた。</p>
<p>　演奏後、川瀬さんが各コースを講評。「受講生や実行委員の皆さんの取り組む姿勢から、改めて飯田は音楽の街だと感じた」とし「これからも温かい土地で、音楽を育んでいってほしい」と話した。</p>
<p>　高校生吹奏楽コースで団長を務めたＯＩＤＥ長姫高校３年生の小池伶俐さん（１７）は打楽器を担当。「プロの音色を聞いて良い刺激になった。今回学んだことをこれから控えている演奏の場に生かしていきたい」と話していた。</p>
<p>◎写真説明：名フィル講師とともに成果を披露した</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
			<center><h3>Sponsored Link</h3></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/culture/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%bb%e4%b8%8b%e4%bc%8a%e9%82%a3%e3%80%91%e6%84%9f%e6%9f%93%e7%97%87%e5%af%be%e7%ad%96%e3%82%92%e8%ac%9b%e3%81%98%e3%81%a63%e5%b9%b4%e3%81%b6%e3%82%8a%e3%81%ab.html" title="【飯田市・下伊那】感染症対策を講じて3年ぶりにオーケストラと友に音楽祭が開幕">【飯田市・下伊那】感染症対策を講じて3年ぶりにオーケストラと友に音楽祭が開幕</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e6%b5%9c%e4%ba%95%e5%a0%b4%e5%b0%8f%e5%ad%a6%e6%a0%a1%e5%90%88%e5%94%b1%e5%9b%a3%e3%81%8c%e3%81%93%e3%81%a9%e3%82%82%e9%9f%b3%e6%a5%bd%e3%82%b3%e3%83%b3.html" title="【飯田市】浜井場小学校合唱団がこども音楽コンクール東日本発表会に進出">【飯田市】浜井場小学校合唱団がこども音楽コンクール東日本発表会に進出</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/culture/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%bb%e4%b8%8b%e4%bc%8a%e9%82%a3%e3%80%91%e9%a3%af%e7%94%b0%e3%81%8a%e7%b7%b4%e3%82%8a%e3%81%be%e3%81%a4%e3%82%8a%e5%87%ba%e6%bc%94%e9%96%a2%e4%bf%82%e6%9b%b8.html" title="【飯田市・下伊那】飯田お練りまつり出演関係書類申し込み提出期限に　４０団体が出演を申請">【飯田市・下伊那】飯田お練りまつり出演関係書類申し込み提出期限に　４０団体が出演を申請</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e9%a3%af%e7%94%b0%e9%a2%a8%e8%b6%8a%e9%ab%98%e6%a0%a1%e3%81%a7%e5%89%b5%e7%ab%8b%ef%bc%91%ef%bc%92%ef%bc%90%e5%91%a8%e5%b9%b4%e8%a8%98%e5%bf%b5%e5%bc%8f.html" title="【飯田市】飯田風越高校で創立120周年記念式典開く">【飯田市】飯田風越高校で創立120周年記念式典開く</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/culture/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e4%b8%8a%e6%9d%91%e5%b0%8f%e5%85%90%e7%ab%a5%e3%81%8c%e6%b9%af%e7%ab%8b%e7%a5%9e%e6%a5%bd%e3%80%8c%e9%9c%9c%e6%9c%88%e7%a5%ad%e3%82%8a%e3%80%8d%e3%81%ab.html" title="【飯田市】上村小児童が湯立神楽「霜月祭り」に向け横笛を練習「一生懸命吹いて、練習の成果を出したい」">【飯田市】上村小児童が湯立神楽「霜月祭り」に向け横笛を練習「一生懸命吹いて、練習の成果を出したい」</a></table>
</ul><!-- Similar Posts took 150.537 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/culture/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e3%82%aa%e3%82%b1%e5%8f%8b%e4%bc%81%e7%94%bb%e3%80%8c%e3%82%af%e3%83%aa%e3%83%8b%e3%83%83%e3%82%af%e3%82%b3%e3%83%b3%e3%82%b5%e3%83%bc%e3%83%88%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】オケ友企画「クリニックコンサート」開く  120人が学びの成果を披露</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月6日金曜日16:37</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/%e3%80%90%e9%ab%98%e6%a3%ae%e7%94%ba%e3%80%91%e3%80%8c%e5%ae%89%e5%bf%83%e3%81%97%e3%81%a6%e5%af%9d%e8%b5%b7%e3%81%8d%e3%81%a7%e3%81%8d%e3%82%8b%e3%80%8d%e3%82%a6%e3%82%af%e3%83%a9%e3%82%a4%e3%83%8a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【高森町】「安心して寝起きできる」ウクライナ避難民9人が会見で思いを語る</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月6日金曜日16:52</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/linear/%e3%80%90%e3%83%aa%e3%83%8b%e3%82%a2%e4%b8%ad%e5%a4%ae%e6%96%b0%e5%b9%b9%e7%b7%9a%e3%83%bb%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e9%95%b7%e9%87%8e%e7%9c%8c%e9%a7%85%e3%82%a2%e3%82%af%e3%82%bb%e3%82%b9.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【リニア中央新幹線・飯田市】長野県駅アクセス道路として3路線を整備へ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月4日水曜日13:08</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/culture/%e3%80%90%e5%a4%a7%e9%b9%bf%e6%9d%91%e3%80%91%e3%80%8c%e5%a4%a7%e9%b9%bf%e6%ad%8c%e8%88%9e%e4%bc%8e%e3%80%8d%e6%98%a5%e3%81%ae%e5%ae%9a%e6%9c%9f%e5%85%ac%e6%bc%94%e3%82%92%e3%83%a9%e3%82%a4%e3%83%96.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【大鹿村】「大鹿歌舞伎」春の定期公演をライブ配信  演目は平家物語「一谷嫩軍記　須磨浦の段」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月4日水曜日13:09</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%ab%98%e6%a3%ae%e7%94%ba%e3%80%91%e5%90%89%e7%94%b0%e3%81%ae%e4%bd%9c%e6%a5%ad%e6%9c%8d%e5%b0%82%e9%96%80%e5%ba%97%e3%81%8c%e3%82%a6%e3%82%af%e3%83%a9%e3%82%a4%e3%83%8a%e6%94%af%e6%8f%b4.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【高森町】吉田の作業服専門店がウクライナ支援グッズのチャリティー販売「避難民の生活費に」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月3日火曜日14:44</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e3%80%8c%e3%81%8b%e3%81%96%e3%81%93%e3%81%97%e5%ad%90%e3%81%a9%e3%82%82%e3%81%ae%e6%a3%ae%e5%85%ac%e5%9c%92%e3%80%8d%e3%81%8c%e9%96%8b%e5%9c%9220%e5%91%a8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】「かざこし子どもの森公園」が開園20周年記念式典「今後も市民に愛される施設でありたい」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月3日火曜日14:10</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%ab%98%e6%a3%ae%e7%94%ba%e3%80%91%e3%82%a6%e3%82%af%e3%83%a9%e3%82%a4%e3%83%8a%e3%81%8b%e3%82%89%e9%81%bf%e9%9b%a3%e6%b0%919%e4%ba%ba%e3%81%8c%e5%88%b0%e7%9d%80-%e9%95%b7%e9%87%8e.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【高森町】ウクライナから避難民9人が到着  長野県内で初めての受け入れ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月2日月曜日16:34</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/culture/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e5%ba%a7%e5%85%89%e5%af%ba%e3%81%ae%e5%85%83%e5%96%84%e5%85%89%e5%af%ba%e3%81%a7%e4%b8%ad%e6%97%a5%e5%a4%a7%e6%b3%95%e8%a6%81-%e9%9b%a8%e9%99%8d%e3%82%8a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】座光寺の元善光寺で中日大法要  雨降りも多くの参拝客訪れる</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月2日月曜日15:50</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/culture/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%bb%e4%b8%8b%e4%bc%8a%e9%82%a3%e3%80%91%e6%84%9f%e6%9f%93%e7%97%87%e5%af%be%e7%ad%96%e3%82%92%e8%ac%9b%e3%81%98%e3%81%a63%e5%b9%b4%e3%81%b6%e3%82%8a%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市・下伊那】感染症対策を講じて3年ぶりにオーケストラと友に音楽祭が開幕</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">5月2日月曜日15:46</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e5%ba%a7%e5%85%89%e5%af%ba%e3%81%ae%e3%82%a8%e3%82%b9%e3%83%bb%e3%83%90%e3%83%bc%e3%83%89%e3%81%a7%e9%80%a3%e5%90%88%e7%b3%bb%e3%83%a1%e3%83%bc%e3%83%87.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】座光寺のエス・バードで連合系メーデー開催「安心して働ける社会を」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">4月30日土曜日13:56</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e9%96%89%e9%a4%a8%e3%81%97%e3%81%9f%e5%b8%82%e5%85%ac%e6%b0%91%e9%a4%a8%e3%81%ae%e3%82%af%e3%83%ad%e3%83%bc%e3%82%b8%e3%83%b3%e3%82%b0%e3%82%bb%e3%83%ac.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】閉館した市公民館のクロージングセレモニー開く</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">4月30日土曜日13:54</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e9%a3%af%e7%94%b0%e6%98%86%e8%99%ab%e5%8f%8b%e3%81%ae%e4%bc%9a%e3%81%8c%e3%82%ae%e3%83%95%e3%83%81%e3%83%a7%e3%82%a6%e3%81%ae%e7%94%a3%e5%8d%b5%e8%aa%bf.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】飯田昆虫友の会がギフチョウの産卵調査  卵の発見は10年ぶり</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">4月29日金曜日13:30</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e5%a4%a9%e9%be%8d%e6%9d%91%e3%80%91%e6%9d%91%e5%bd%b9%e5%a0%b4%e5%91%a8%e8%be%ba%e3%81%a7%e7%9c%8c%e3%81%ae%e7%89%b9%e5%88%a5%e5%a4%a9%e7%84%b6%e8%a8%98%e5%bf%b5%e7%89%a9%e3%83%96%e3%83%83.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【天龍村】村役場周辺で県の特別天然記念物ブッポウソウの渡来が確認される</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">4月29日金曜日13:42</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/other/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e5%a4%a7%e5%9e%8b%e9%80%a3%e4%bc%91%e5%89%8d%e3%81%ab%e5%a4%a9%e7%ab%9c%e5%b7%9d%e3%81%ae%e5%b7%9d%e4%b8%8b%e3%82%8a%e8%88%9f%e3%81%ae%e5%ae%89%e5%85%a8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】大型連休前に天竜川の川下り舟の安全点検を実施  救命具の設置、訓練の実施状況など</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">4月28日木曜日16:08</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/culture/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e5%95%86%e5%b7%a5%e4%bc%9a%e8%ad%b0%e6%89%80%e3%81%ae%e5%8e%9f%e4%bc%9a%e9%a0%ad%e3%81%8c%e3%81%8a%e7%b7%b4%e3%82%8a%e3%81%be%e3%81%a4%e3%82%8a%e3%82%92.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】商工会議所の原会頭がお練りまつりを総括「飯田としての一つの方式が示せた」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">4月28日木曜日16:18</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

	
<br><br>
	
	<A href="https://minamishinshu.jp/saiyouboshu" ><IMG src="https://minamishinshu.jp/wp-content/2022/03/2023_saiyou.jpg" width="300" height="100" alt="新規採用のお知らせ"></a>

<br><br>
<a href="https://minamishinshu.jp/order" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/koudoku.jpg" width="300" height="100" alt="南信州新聞の購読はこちら" ></a><br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="https://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<a href="https://minamishinshu.jp/printing" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/print.jpg" width="300" height="32" alt="印刷について"></a><br><br>

<a href="https://www.minamishinshu.co.jp/shop2_2/" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/book.jpg" width="300" height="32" alt="出版物について"></a><br><br>
		
<a href="https://minamishinshu.jp/kaishakengaku" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/factorytour.jpg" width="300" height="32" alt="工場見学について"></a><br><br>
			
<a href="https://twitter.com/minamishinshu" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/12/twitter-1.jpg" width="300" height="32" alt="公式Twitter"></a><br><br>
				
<a href="https://www.facebook.com/minamishinshushimbun/" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/12/facebook-1.jpg" width="300" height="32" alt="公式フェイスブック"></a><br><br>

<a href="https://minamishinshu.jp/aboutrss"><IMG src="https://minamishinshu.jp/wp-content/2021/12/rss-1.jpg" width="300" height="32" alt="RSS"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/c6O7exfa.gif" width="300" height="222" alt="JAみなみ信州" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
		<div class="clear6"></div>
<br><br>

<A href="https://minamishinshu.jp/guide2022s" ><IMG src="https://minamishinshu.jp/wp-content/2022/03/guide2022_3.jpg" width="300" height="100" alt="南信州飯田観光ガイド2022春夏" ></a><br><br>
	
<a href="https://senbiz.jp" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/11/biz211129.jpg" width="300" height="100" alt="三遠南信biz" ></a><br><br>
	
<a href="https://ms-kigyonavi.jp/" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/11/navi2022.jpg" width="300" height="100" alt="南信州企業ナビ" ></a>
<br><br>

<a href="https://minamishinshu.jp/glim" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/glimspanky.jpg" width="300" height="100" alt="グリムスパンキーニュース"></a><br><br>
	
<a href="https://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank" rel=”noopener”><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank" rel=”noopener”><img src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
	
</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞社の運営するサイトに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><!-- Powered by WPtouch: 4.3.41 --><link rel='stylesheet' id='modal-css'  href='https://minamishinshu.jp/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://minamishinshu.jp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://minamishinshu.jp/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>

</body>
</html>
 