<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<meta name="keywords" content="南信州,南信州新聞,ニュース,長野,信州,新聞,飯田市,下伊那">

<link rel="stylesheet" href="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://minamishinshu.jp/xmlrpc.php" />

		<!-- All in One SEO 4.2.4 - aioseo.com -->
		<title>【飯田市】三遠南信サミット、3項目の宣言を採択「リニア効果生かし一層の連携強化を」 | 南信州新聞</title>
		<meta name="description" content="第３０回三遠南信サミット２０２２in南信州（三遠南信地域連携ビジョン推進会議＝ＳＥＮＡ主催）が２４日、飯田市の飯田文化会館を主会場に開かれ、三遠南信道など高速交通網の早期実現、三遠南信地域一体によるＤＸの推進、歴史資源の再ブランド化を進めるサミット宣言を採択した。" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="x9AkyVz2EHN4zD9ZxVVLgeQ6VSZdLGlcTWhBNUQmJgo" />
		<link rel="canonical" href="https://minamishinshu.jp/news/economy/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e3%82%b5%e3%83%9f%e3%83%83%e3%83%88%e3%80%813%e9%a0%85%e7%9b%ae%e3%81%ae%e5%ae%a3%e8%a8%80%e3%82%92%e6%8e%a1%e6%8a%9e.html" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.4 " />

		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-MNL5WXWJ9Y"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'G-MNL5WXWJ9Y');
 gtag('config', 'UA-208792038-1');
</script>
		<meta property="og:locale" content="ja_JP" />
		<meta property="og:site_name" content="南信州新聞 | 長野県南信州地域のニュースサイト" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="【飯田市】三遠南信サミット、3項目の宣言を採択「リニア効果生かし一層の連携強化を」 | 南信州新聞" />
		<meta property="og:description" content="第３０回三遠南信サミット２０２２in南信州（三遠南信地域連携ビジョン推進会議＝ＳＥＮＡ主催）が２４日、飯田市の飯田文化会館を主会場に開かれ、三遠南信道など高速交通網の早期実現、三遠南信地域一体によるＤＸの推進、歴史資源の再ブランド化を進めるサミット宣言を採択した。" />
		<meta property="og:url" content="https://minamishinshu.jp/news/economy/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e3%82%b5%e3%83%9f%e3%83%83%e3%83%88%e3%80%813%e9%a0%85%e7%9b%ae%e3%81%ae%e5%ae%a3%e8%a8%80%e3%82%92%e6%8e%a1%e6%8a%9e.html" />
		<meta property="og:image" content="https://minamishinshu.jp/wp-content/2022/10/001sanennanshinsamitto.jpg" />
		<meta property="og:image:secure_url" content="https://minamishinshu.jp/wp-content/2022/10/001sanennanshinsamitto.jpg" />
		<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="532" />
		<meta property="article:published_time" content="2022-10-25T06:41:24+00:00" />
		<meta property="article:modified_time" content="2022-10-25T06:41:24+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/minamishinshushimbun/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@minamishinshu" />
		<meta name="twitter:title" content="【飯田市】三遠南信サミット、3項目の宣言を採択「リニア効果生かし一層の連携強化を」 | 南信州新聞" />
		<meta name="twitter:description" content="第３０回三遠南信サミット２０２２in南信州（三遠南信地域連携ビジョン推進会議＝ＳＥＮＡ主催）が２４日、飯田市の飯田文化会館を主会場に開かれ、三遠南信道など高速交通網の早期実現、三遠南信地域一体によるＤＸの推進、歴史資源の再ブランド化を進めるサミット宣言を採択した。" />
		<meta name="twitter:creator" content="@minamishinshu" />
		<meta name="twitter:image" content="https://minamishinshu.jp/wp-content/2022/10/001sanennanshinsamitto.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="南信州新聞 &raquo; フィード" href="https://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="南信州新聞 &raquo; コメントフィード" href="https://minamishinshu.jp/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minamishinshu.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://minamishinshu.jp/wp-json/" /><link rel="alternate" type="application/json" href="https://minamishinshu.jp/wp-json/wp/v2/posts/56706" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://minamishinshu.jp/?p=56706' />
<link rel="alternate" type="application/json+oembed" href="https://minamishinshu.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminamishinshu.jp%2Fnews%2Feconomy%2F%25e3%2580%2590%25e9%25a3%25af%25e7%2594%25b0%25e5%25b8%2582%25e3%2580%2591%25e4%25b8%2589%25e9%2581%25a0%25e5%258d%2597%25e4%25bf%25a1%25e3%2582%25b5%25e3%2583%259f%25e3%2583%2583%25e3%2583%2588%25e3%2580%25813%25e9%25a0%2585%25e7%259b%25ae%25e3%2581%25ae%25e5%25ae%25a3%25e8%25a8%2580%25e3%2582%2592%25e6%258e%25a1%25e6%258a%259e.html" />
<link rel="alternate" type="text/xml+oembed" href="https://minamishinshu.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminamishinshu.jp%2Fnews%2Feconomy%2F%25e3%2580%2590%25e9%25a3%25af%25e7%2594%25b0%25e5%25b8%2582%25e3%2580%2591%25e4%25b8%2589%25e9%2581%25a0%25e5%258d%2597%25e4%25bf%25a1%25e3%2582%25b5%25e3%2583%259f%25e3%2583%2583%25e3%2583%2588%25e3%2580%25813%25e9%25a0%2585%25e7%259b%25ae%25e3%2581%25ae%25e5%25ae%25a3%25e8%25a8%2580%25e3%2582%2592%25e6%258e%25a1%25e6%258a%259e.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><meta property="og:title" content="【飯田市】三遠南信サミット、3項目の宣言を採択「リニア効果生かし一層の連携強化を」" />
<meta property="og:description" content="　第３０回三遠南信サミット２０２２in南信州（三遠南信地域連携ビジョン推進会議＝ＳＥＮＡ主催）が２４日、飯田市の飯田文化会館を主会場に開かれ、三遠南信道など高速交通網の早期実現、三遠南信地域一体による" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://minamishinshu.jp/news/economy/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e3%82%b5%e3%83%9f%e3%83%83%e3%83%88%e3%80%813%e9%a0%85%e7%9b%ae%e3%81%ae%e5%ae%a3%e8%a8%80%e3%82%92%e6%8e%a1%e6%8a%9e.html" />
<meta property="og:image" content="https://minamishinshu.jp/wp-content/2022/10/001sanennanshinsamitto.jpg" />
<meta property="og:site_name" content="南信州新聞" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><link href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" rel="stylesheet">
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="https://minamishinshu.jp/"><img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif"></a>
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2022年10月25日（火）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><a href="/"><i class="fas fa-angle-double-right"></i>トップ</a></li>
<li><a href="/politics"><i class="fas fa-angle-double-right"></i>行政</a></li>
<li><a href="/economy"><i class="fas fa-angle-double-right"></i>経済</a></li>
<li><a href="/society"><i class="fas fa-angle-double-right"></i>社会</a></li>
<li><a href="/education"><i class="fas fa-angle-double-right"></i>学校</a></li>
<li><a href="/sports"><i class="fas fa-angle-double-right"></i>スポーツ</a></li>
<li><a href="/local"><i class="fas fa-angle-double-right"></i>地域の話題</a></li>
<li><a href="/culture"><i class="fas fa-angle-double-right"></i>文化・芸能</a></li>
<li><a href="/medical"><i class="fas fa-angle-double-right"></i>医療・福祉</a></li>
<li><a href="/linear"><i class="fas fa-angle-double-right"></i>リニア</a></li>
<li><a href="/other"><i class="fas fa-angle-double-right"></i>その他</a></li>
<li><a href="/ms"><i class="fas fa-angle-double-right"></i>会社案内</a></li>
<li><a href="/inquiry"><i class="fas fa-angle-double-right"></i>問い合わせ</a></li>

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="https://minamishinshu.jp/news/economy/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e7%ac%ac30%e5%9b%9e%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e3%82%b5%e3%83%9f%e3%83%83%e3%83%88%e3%80%81%e9%ab%98%e7%be%bd%e7%94%ba%e3%81%a7%e9%96%8b%e5%82%ac.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e5%9c%b0%e7%94%a3%e5%9c%b0%e6%b6%88%e6%8e%a8%e9%80%b2%e5%8d%94%e8%ad%b0%e4%bc%9a%e3%81%8c%e3%80%8c%e9%a3%9f%e3%81%ae%e3%82%a2%e3%82%ab%e3%83%87%e3%83%9f.html" rel="next">次の記事>>></a>		
		<div class="post-56706 post type-post status-publish format-standard has-post-thumbnail hentry category-economy" id="post-56706">
   <h2 class="content_midashi" id="titleId">【飯田市】三遠南信サミット、3項目の宣言を採択「リニア効果生かし一層の連携強化を」</h2>
   <div class="news_digest">
      <p class="cat_id_3">南信州経済</p>
   <p class="news_time">[ 2022年 10月 25日 火曜日 15時24分 ]</p>
   <div class="post_content" id="kijiId"><p><img class="alignright wp-image-56707" src="https://minamishinshu.jp/wp-content/2022/10/001sanennanshinsamitto.jpg" alt="" width="400" height="266" srcset="https://minamishinshu.jp/wp-content/2022/10/001sanennanshinsamitto.jpg 800w, https://minamishinshu.jp/wp-content/2022/10/001sanennanshinsamitto-300x200.jpg 300w, https://minamishinshu.jp/wp-content/2022/10/001sanennanshinsamitto-768x511.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p>　第３０回三遠南信サミット２０２２in南信州（三遠南信地域連携ビジョン推進会議＝ＳＥＮＡ主催）が２４日、飯田市の飯田文化会館を主会場に開かれ、三遠南信道など高速交通網の早期実現、三遠南信地域一体によるＤＸの推進、歴史資源の再ブランド化を進めるサミット宣言を採択した。</p>
<p>　サミット宣言は、３年ぶりに構成員が会場に集って開いた分科会の内容を反映させて、三遠南信連携ビジョン目標年次の２０３０年を見据えてまとめ、佐藤健飯田市長が６人のＳＥＮＡ正副会長を代表して読み上げた。</p>
<p>　「高速交通網の早期実現」には第１回サミットから悲願としてきた三遠南信道の早期全通、三河港と南信州、遠州を結ぶ浜松湖西豊橋道路の早期実現に加え、スーパー・メガリージョンの形成を目指してリニア中央新幹線の整備効果を生かせるよう、一層の連携強化を図る―とした。</p>
<p>　分科会ではリニア整備について、浜松市の議員が「水の問題がないわけではないが、いろんな方法があり、（整備を）止めるわけにはいかない。粛々と進めるのが本筋」と持論を述べた。</p>
<p>　豊橋市の議員はリニアの開業後の新幹線のダイヤ改正に対する期待や、ＪＲ飯田線を観光路線として機能させる必要性も説いた。</p>
<p>　三遠南信地域が一体で取り組むＤＸは、地域連携のプラットフォーム形成を目指す形で進め、分科会ではまず豊橋、浜松、飯田の３市が先進的な取り組みを示す必要が説かれた。</p>
<p>　歴史資源の再ブランド化は、来年のＮＨＫ大河ドラマ「どうする家康」に関連した資源以外の伝統芸能や祭り、人物にも目を向け、具体的な行動を展開する方針。ＳＥＮＡ会長の鈴木康友浜松市長は「歴史資源がこれほど集積した地域はない。もっとＰＲすべき」と強調した。</p>
<p>　終了後には交流会が開かれた。</p>
<p>◎写真説明：サミット宣言を読み上げる佐藤健飯田市長（中央）</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
			<center><h3>Sponsored Link</h3></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/economy/%e3%80%90%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e3%80%91%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e3%82%b5%e3%83%9f%e3%83%83%e3%83%88in%e6%9d%b1%e4%b8%89%e6%b2%b3%e3%81%ae%e5%85%a8%e4%bd%93%e4%bc%9a.html" title="【三遠南信】三遠南信サミットin東三河の全体会  選ばれる地域を目指す">【三遠南信】三遠南信サミットin東三河の全体会  選ばれる地域を目指す</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/economy/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e7%ac%ac30%e5%9b%9e%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e3%82%b5%e3%83%9f%e3%83%83%e3%83%88%e3%80%81%e9%ab%98%e7%be%bd%e7%94%ba%e3%81%a7%e9%96%8b%e5%82%ac.html" title="【飯田市】第30回三遠南信サミット、高羽町で開催「DXと交通網を軸に地域のリデザイン」">【飯田市】第30回三遠南信サミット、高羽町で開催「DXと交通網を軸に地域のリデザイン」</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/economy/%e3%80%90%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e3%80%91%e8%b1%8a%e6%a9%8b%e5%b8%82%e3%81%a7%e7%ac%ac29%e5%9b%9e%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e3%82%b5%e3%83%9f%e3%83%83%e3%83%88%e3%81%8c%e9%96%8b.html" title="【三遠南信】豊橋市で第29回三遠南信サミットが開催「新たなニーズに選ばれる地域へ」">【三遠南信】豊橋市で第29回三遠南信サミットが開催「新たなニーズに選ばれる地域へ」</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/economy/%e3%80%90%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e3%80%918%e4%bf%a1%e7%94%a8%e9%87%91%e5%ba%ab%e3%81%8c%e3%81%97%e3%82%93%e3%81%8d%e3%82%93%e3%82%b5%e3%83%9f%e3%83%83%e3%83%88%e3%82%92%e3%82%aa%e3%83%b3.html" title="【三遠南信】8信用金庫がしんきんサミットをオンライン開催「イノベーション起こせ」">【三遠南信】8信用金庫がしんきんサミットをオンライン開催「イノベーション起こせ」</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/economy/%e3%80%90%e6%b5%9c%e6%9d%be%e5%b8%82%e3%80%91%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e9%81%93%e3%83%bb%e6%b0%b4%e7%aa%aa%e4%bd%90%e4%b9%85%e9%96%93%e9%81%93%e8%b7%af%e3%81%ae%e4%b8%ad%e5%bf%83%e3%81%8f.html" title="【浜松市】三遠南信道・水窪佐久間道路の中心くい打ち式  最後の未着工区間で事業本格化">【浜松市】三遠南信道・水窪佐久間道路の中心くい打ち式  最後の未着工区間で事業本格化</a></table>
</ul><!-- Similar Posts took 164.450 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e5%9c%b0%e7%94%a3%e5%9c%b0%e6%b6%88%e6%8e%a8%e9%80%b2%e5%8d%94%e8%ad%b0%e4%bc%9a%e3%81%8c%e3%80%8c%e9%a3%9f%e3%81%ae%e3%82%a2%e3%82%ab%e3%83%87%e3%83%9f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】地産地消推進協議会が「食のアカデミー」開く  家庭で調理できるレシピの紹介も</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月25日火曜日15:48</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/economy/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e3%82%b5%e3%83%9f%e3%83%83%e3%83%88%e3%80%813%e9%a0%85%e7%9b%ae%e3%81%ae%e5%ae%a3%e8%a8%80%e3%82%92%e6%8e%a1%e6%8a%9e.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】三遠南信サミット、3項目の宣言を採択「リニア効果生かし一層の連携強化を」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月25日火曜日15:24</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/economy/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e7%ac%ac30%e5%9b%9e%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e3%82%b5%e3%83%9f%e3%83%83%e3%83%88%e3%80%81%e9%ab%98%e7%be%bd%e7%94%ba%e3%81%a7%e9%96%8b%e5%82%ac.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】第30回三遠南信サミット、高羽町で開催「DXと交通網を軸に地域のリデザイン」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月24日月曜日16:39</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e5%a5%bd%e5%a4%a9%e3%81%ae%e4%b8%8b130%e5%ba%97%e3%81%8c%e9%9b%86%e5%90%88-%e5%8d%97%e4%bf%a1%e5%b7%9e%e5%a4%a9%e9%be%8d%e5%b3%a1%e3%83%9e%e3%83%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】好天の下130店が集合  南信州天龍峡マルシェ、昨年を上回る来場者でにぎわう</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月24日月曜日16:21</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e5%96%ac%e6%9c%a8%e6%9d%91%e3%80%91%e7%9c%8c%e9%81%93%e5%a4%a7%e5%b3%b6%e9%98%bf%e5%b3%b6%e7%b7%9a%e3%81%8c%ef%bc%92%ef%bc%90%ef%bc%92%ef%bc%90%e5%b9%b4%e3%81%ae%e8%b1%aa%e9%9b%a8%e7%81%bd.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【喬木村】県道大島阿島線が２０２０年の豪雨災害から復旧　バイパス開通で記念式典</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月22日土曜日13:33</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e5%a4%a7%e5%b9%b3%e5%b3%a0%e3%80%8c%e7%9c%8c%e6%b0%91%e3%81%ae%e6%a3%ae%e3%80%8d%e7%b4%85%e8%91%89%e3%81%8c%e8%a6%8b%e3%81%94%e3%82%8d%e3%80%80%e8%b5%a4.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】大平峠「県民の森」紅葉が見ごろ　赤や黄に木々が色付き</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月22日土曜日13:47</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/politics/%e3%80%90%e9%95%b7%e9%87%8e%e7%9c%8c%e3%80%91%e9%98%bf%e9%83%a8%e5%ae%88%e4%b8%80%e7%9f%a5%e4%ba%8b%e3%81%a8%e5%8d%97%e4%bf%a1%e5%b7%9e%e5%ba%83%e5%9f%9f%e9%80%a3%e5%90%88%e3%81%8c%e9%81%8b%e8%bb%a2.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【長野県】阿部守一知事と南信州広域連合が運転免許センター巡り懇談「利用者の理解を得ながら進める」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月21日金曜日15:56</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/linear/%e3%80%90%e8%b1%8a%e4%b8%98%e6%9d%91%e3%80%91%e4%b8%ad%e6%96%ad%e3%81%ae%e3%83%aa%e3%83%8b%e3%82%a2%e4%b8%ad%e5%a4%ae%e6%96%b0%e5%b9%b9%e7%b7%9a%e4%bc%8a%e9%82%a3%e5%b1%b1%e5%9c%b0%e3%83%88%e3%83%b3.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【豊丘村】中断のリニア中央新幹線伊那山地トンネル戸中・壬生沢工区の工事  24日から工事を再開する方針</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月21日金曜日15:35</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/glimspankynews20221016.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />グリムスパンキー ニュース　2022.10.16.</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月20日木曜日19:12</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e7%ab%9c%e4%b8%98%e5%b0%8f%e5%ad%a6%e6%a0%a1%e3%81%a7%e5%85%a8%e5%ad%a6%e5%b9%b4%e3%82%92%e5%af%be%e8%b1%a1%e3%81%ab%e3%80%8c%e5%85%90%e7%ab%a5%e8%87%aa.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】竜丘小学校で全学年を対象に「児童自由画教室」　１５０周年記念事業の一環で</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月20日木曜日16:48</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/medical/%e3%80%90%e5%96%ac%e6%9c%a8%e6%9d%91%e3%80%91%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e8%87%aa%e5%8b%95%e8%bb%8a%e9%81%93%e3%81%a7%e5%b7%a5%e4%ba%8b%e7%8f%be%e5%a0%b4%e4%ba%8b%e6%95%85%e7%99%ba%e7%94%9f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【喬木村】三遠南信自動車道で工事現場事故発生時の対応・連携を確認　工事安全協が消防と合同訓練</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月20日木曜日16:06</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/culture/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%bb%e8%b1%8a%e4%b8%98%e6%9d%91%e3%80%91%ef%bc%91%ef%bc%91%e6%9c%88%e3%81%ab%e5%8a%87%e5%a0%b4%e7%94%a8%e9%95%b7%e7%b7%a8%e6%98%a0%e7%94%bb%e3%80%8c%e3%82%af.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市・豊丘村】１１月に劇場用長編映画「クオリア」撮影へ　完成は来年２月予定</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月19日水曜日17:55</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e4%b8%8a%e6%9d%91%e5%b0%8f%e5%85%90%e7%ab%a5%e3%81%8c%e4%b8%8a%e6%9d%91%e5%b7%9d%e3%81%ab%e3%82%a2%e3%83%9e%e3%82%b4%e3%81%ae%e7%a8%9a%e9%ad%9a%e6%94%be.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】上村小児童が上村川にアマゴの稚魚放流「魚が増え、自然が豊かになってほしい」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月19日水曜日16:37</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e5%96%ac%e6%9c%a8%e6%9d%91%e3%80%91%e6%9d%be%e8%8c%b8%e7%a0%94%e7%a9%b6%e4%bc%9a%e3%81%8c%e3%83%9e%e3%83%84%e3%82%bf%e3%82%b1%e3%81%ae%e3%80%8c%e3%82%b7%e3%83%ad%e3%80%8d%e4%ba%ba%e5%b7%a5.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【喬木村】松茸研究会がマツタケの「シロ」人工造成へ　安全、安定的にマツタケ採取を</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月18日火曜日15:05</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/culture/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e9%8a%80%e5%ba%a7%e3%81%ae%e5%a4%9a%e7%9b%ae%e7%9a%84%e9%9f%b3%e6%a5%bd%e3%82%b5%e3%83%ad%e3%83%b3%e3%81%a7%e3%80%8c%e7%ac%ac%ef%bc%91%e5%9b%9e%e5%8d%97.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】銀座の多目的音楽サロンで「第１回南信州国際サクソフォーンコンクール」開催</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月18日火曜日15:22</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

	
<br><br>
	
<a href="https://minamishinshu.jp/order" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/koudoku.jpg" width="300" height="100" alt="南信州新聞の購読はこちら" ></a>
	<br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="https://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<a href="https://minamishinshu.jp/printing" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/print.jpg" width="300" height="32" alt="印刷について"></a><br><br>

<a href="https://www.minamishinshu.co.jp/shop2_2/" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/book.jpg" width="300" height="32" alt="出版物について"></a><br><br>
		
<a href="https://minamishinshu.jp/kaishakengaku" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/factorytour.jpg" width="300" height="32" alt="工場見学について"></a><br><br>
			
<a href="https://twitter.com/minamishinshu" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/12/twitter-1.jpg" width="300" height="32" alt="公式Twitter"></a><br><br>
				
<a href="https://www.facebook.com/minamishinshushimbun/" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/12/facebook-1.jpg" width="300" height="32" alt="公式フェイスブック"></a><br><br>

<a href="https://minamishinshu.jp/aboutrss"><IMG src="https://minamishinshu.jp/wp-content/2021/12/rss-1.jpg" width="300" height="32" alt="RSS"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/c6O7exfa.gif" width="300" height="222" alt="JAみなみ信州" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div class="clear6"></div>
<br><br>

<A href="https://minamishinshu.jp/guide2022aw" ><IMG src="https://minamishinshu.jp/wp-content/2022/08/guide2022aw-1.jpg" width="300" height="100" alt="南信州飯田観光ガイド2022秋冬" ></a><br><br>
	
<a href="https://senbiz.jp" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/11/biz211129.jpg" width="300" height="100" alt="三遠南信biz" ></a><br><br>
	
<a href="https://ms-kigyonavi.jp/" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/11/navi2022.jpg" width="300" height="100" alt="南信州企業ナビ" ></a>
<br><br>

<a href="https://minamishinshu.jp/glim" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/glimspanky.jpg" width="300" height="100" alt="グリムスパンキーニュース"></a><br><br>
	
<a href="https://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank" rel=”noopener”><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank" rel=”noopener”><img src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>

</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞社の運営するサイトに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<!-- Powered by WPtouch: 4.3.42 -->
</body>
</html>
 