<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />

<link rel="stylesheet" href="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://minamishinshu.jp/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>【飯田市】下農高果樹班が４年連続全国大会出場 - 南信州新聞</title>
	<link rel="canonical" href="https://minamishinshu.jp/news/education/【飯田市】下農高果樹班が４年連続全国大会出場.html" />
	<meta property="og:locale" content="ja_JP" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="【飯田市】下農高果樹班が４年連続全国大会出場 - 南信州新聞" />
	<meta property="og:description" content="　下伊那農業高校（飯田市鼎名古熊）の果樹班（９人）は、８月１９、２０日に富山市で開かれた「日本学校農業クラブ北信越ブロック大会」で最優秀賞を受賞し、４年連続となる全国大会への出場を決めた。６日に同校で報告会を開催。田畑邦仁校長に、北信越大会の結果と全国大会へ向けた抱負を伝えた。" />
	<meta property="og:url" content="https://minamishinshu.jp/news/education/【飯田市】下農高果樹班が４年連続全国大会出場.html" />
	<meta property="og:site_name" content="南信州新聞" />
	<meta property="article:publisher" content="https://www.facebook.com/minamishinshushimbun" />
	<meta property="article:published_time" content="2021-09-08T06:39:46+00:00" />
	<meta property="og:image" content="https://minamishinshu.jp/wp-content/2021/09/001shimonou.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="597" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@minamishinshu" />
	<meta name="twitter:site" content="@minamishinshu" />
	<meta name="twitter:label1" content="によって書かれた" />
	<meta name="twitter:data1" content="webmaster" />
	<meta name="twitter:label2" content="推定読書時間" />
	<meta name="twitter:data2" content="1分" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="南信州新聞 &raquo; フィード" href="https://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="南信州新聞 &raquo; コメントフィード" href="https://minamishinshu.jp/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minamishinshu.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://minamishinshu.jp/wp-json/" /><link rel="alternate" type="application/json" href="https://minamishinshu.jp/wp-json/wp/v2/posts/53822" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://minamishinshu.jp/?p=53822' />
<link rel="alternate" type="application/json+oembed" href="https://minamishinshu.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e3%2580%2590%25e9%25a3%25af%25e7%2594%25b0%25e5%25b8%2582%25e3%2580%2591%25e4%25b8%258b%25e8%25be%25b2%25e9%25ab%2598%25e6%259e%259c%25e6%25a8%25b9%25e7%258f%25ad%25e3%2581%258c%25ef%25bc%2594%25e5%25b9%25b4%25e9%2580%25a3%25e7%25b6%259a%25e5%2585%25a8%25e5%259b%25bd%25e5%25a4%25a7%25e4%25bc%259a%25e5%2587%25ba%25e5%25a0%25b4.html" />
<link rel="alternate" type="text/xml+oembed" href="https://minamishinshu.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e3%2580%2590%25e9%25a3%25af%25e7%2594%25b0%25e5%25b8%2582%25e3%2580%2591%25e4%25b8%258b%25e8%25be%25b2%25e9%25ab%2598%25e6%259e%259c%25e6%25a8%25b9%25e7%258f%25ad%25e3%2581%258c%25ef%25bc%2594%25e5%25b9%25b4%25e9%2580%25a3%25e7%25b6%259a%25e5%2585%25a8%25e5%259b%25bd%25e5%25a4%25a7%25e4%25bc%259a%25e5%2587%25ba%25e5%25a0%25b4.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="【飯田市】下農高果樹班が４年連続全国大会出場" />
<meta property="og:description" content="　下伊那農業高校（飯田市鼎名古熊）の果樹班（９人）は、８月１９、２０日に富山市で開かれた「日本学校農業クラブ北信越ブロック大会」で最優秀賞を受賞し、４年連続となる全国大会への出場を決めた。６日に同校で" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://minamishinshu.jp/news/education/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e4%b8%8b%e8%be%b2%e9%ab%98%e6%9e%9c%e6%a8%b9%e7%8f%ad%e3%81%8c%ef%bc%94%e5%b9%b4%e9%80%a3%e7%b6%9a%e5%85%a8%e5%9b%bd%e5%a4%a7%e4%bc%9a%e5%87%ba%e5%a0%b4.html" />
<meta property="og:image" content="https://minamishinshu.jp/wp-content/2021/09/001shimonou.jpg" />
<meta property="og:site_name" content="南信州新聞" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style></head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2021年09月08日（水）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
								

		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>

<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>

	

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="https://minamishinshu.jp/news/politics/%e3%80%90%e5%96%ac%e6%9c%a8%e6%9d%91%e3%80%91%e5%a4%aa%e9%99%bd%e5%85%89%e7%99%ba%e9%9b%bb%e8%a6%8f%e5%88%b6%e6%9d%a1%e4%be%8b%e6%a1%88%e3%82%92%e6%9d%91%e8%ad%b0%e4%bc%9a%e3%81%ab%e6%8f%90%e5%87%ba.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e4%b8%96%e7%95%8c%e4%b8%80%e9%95%b7%e3%81%84%e9%89%84%e6%9d%bf%e3%81%a7%e7%84%bc%e3%81%8d%e8%82%89%e3%82%92%e3%81%99%e3%82%8b%e8%a8%98%e9%8c%b2%e3%81%ab.html" rel="next">次の記事>>></a>		
		<div class="post-53822 post type-post status-publish format-standard has-post-thumbnail hentry category-education" id="post-53822">
   <h2 class="content_midashi" id="titleId">【飯田市】下農高果樹班が４年連続全国大会出場</h2>
   <div class="news_digest">
      <p class="cat_id_12">学校・教育</p>
   <p class="news_time">[ 2021年 9月 8日 水曜日 15時46分 ]</p>
   <div class="post_content" id="kijiId"><p><img loading="lazy" class="alignright wp-image-53823" src="https://minamishinshu.jp/wp-content/2021/09/001shimonou.jpg" alt="" width="401" height="299" srcset="https://minamishinshu.jp/wp-content/2021/09/001shimonou.jpg 800w, https://minamishinshu.jp/wp-content/2021/09/001shimonou-300x224.jpg 300w, https://minamishinshu.jp/wp-content/2021/09/001shimonou-768x573.jpg 768w" sizes="(max-width: 401px) 100vw, 401px" /></p>
<p>　下伊那農業高校（飯田市鼎名古熊）の果樹班（９人）は、８月１９、２０日に富山市で開かれた「日本学校農業クラブ北信越ブロック大会」で最優秀賞を受賞し、４年連続となる全国大会への出場を決めた。６日に同校で報告会を開催。田畑邦仁校長に、北信越大会の結果と全国大会へ向けた抱負を伝えた。</p>
<p>　日頃の活動成果を発表することで、問題解決のための自主的・積極的な能力を養い、クラブ員同士の親睦を深める機会にすることが大会の狙い。北信越には５県の代表校が出場。研究内容や発表方法で競った。</p>
<p>　果樹班は生産や流通、経営に関する内容をテーマとする「プロジェクト発表Ⅰ類分野」にエントリー。「ＭＡ包装を利用した果物の鮮度保持と貯蔵法の改善～果物を氷温食品と位置づけた未来型の果樹栽培をめざす～」と題して発表した。</p>
<p>　果樹産業の活性化に向けて端境期の有利販売に注目した経緯や、飯田下伊那地域の果樹産業の現状について説明。５年目となる研究の成果や、今後の課題をまとめた。</p>
<p>　柗澤梨沙班長（１８）は「北信越大会では、これまでの練習の成果を発揮でき、一番良い発表ができた」と報告。「たくさん練習し、より良い成績を残せるようにしたい」と全国大会への意気込みを語った。</p>
<p>　田畑校長は「自分たちのやってきたことを堂々と全国へ発信してほしい。他校の発表も聞き、知識として吸収してきてほしい」とエールを送った。　</p>
<p>　県内では同校のほか、佐久平総合技術高校（佐久市）が最優秀賞を受賞。２校は１０月に兵庫県で開催される全国大会に出場する。</p>
<p>◎写真説明：最優秀賞を獲得した果樹班の生徒ら</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/sports/%e5%85%a8%e5%9b%bd%e3%83%bb%e5%8c%97%e4%bf%a1%e8%b6%8a%e5%87%ba%e5%a0%b4%e9%81%b8%e6%89%8b%e3%81%8c%e7%94%ba%e9%95%b7%e8%a1%a8%e6%95%ac.html" title="全国・北信越出場選手が町長表敬">全国・北信越出場選手が町長表敬</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/sports/%e3%80%8c%e6%9d%91%e3%81%ae%e3%83%81%e3%83%bc%e3%83%a0%e3%80%8d%e3%81%a7%e5%8b%9d%e3%81%a1%e4%b8%8a%e3%81%8c%e3%82%8b.html" title="「村のチーム」で勝ち上がる">「村のチーム」で勝ち上がる</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/sports/%e4%b8%ad%e5%ad%a6%e9%87%8e%e7%90%83%e5%85%a8%e5%9b%bd%e5%a4%a7%e4%bc%9a%e5%87%ba%e5%a0%b4%e3%81%ae%e5%8d%97%e4%bf%a1%e5%b7%9e%ef%bd%83%ef%bd%8c%ef%bd%95%ef%bd%82%e3%81%8c%e5%b8%82%e9%95%b7%e8%a8%aa.html" title="中学野球全国大会出場の南信州ＣＬＵＢが市長訪問">中学野球全国大会出場の南信州ＣＬＵＢが市長訪問</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/sports/%e3%82%b3%e3%83%ad%e3%83%8a%e5%af%be%e7%ad%96%e5%be%b9%e5%ba%95%e3%81%97%e7%ab%b6%e3%81%86.html" title="コロナ対策徹底し競う">コロナ対策徹底し競う</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/education/%e7%b7%91%e4%b8%ad%e3%83%bb%e6%a1%90%e7%94%9f%e3%81%95%e3%82%93%e3%81%8c%e6%9c%a8%e5%b7%a5%e3%82%b3%e3%83%b3%e3%83%86%e3%82%b9%e3%83%88%e3%81%a7%e6%9c%80%e5%84%aa%e7%a7%80%e8%b3%9e.html" title="緑中・桐生さんが木工コンテストで最優秀賞">緑中・桐生さんが木工コンテストで最優秀賞</a></table>
</ul><!-- Similar Posts took 137.033 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e4%b8%96%e7%95%8c%e4%b8%80%e9%95%b7%e3%81%84%e9%89%84%e6%9d%bf%e3%81%a7%e7%84%bc%e3%81%8d%e8%82%89%e3%82%92%e3%81%99%e3%82%8b%e8%a8%98%e9%8c%b2%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】世界一長い鉄板で焼き肉をする記録に挑戦</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月8日水曜日15:45</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e4%b8%8b%e8%be%b2%e9%ab%98%e6%9e%9c%e6%a8%b9%e7%8f%ad%e3%81%8c%ef%bc%94%e5%b9%b4%e9%80%a3%e7%b6%9a%e5%85%a8%e5%9b%bd%e5%a4%a7%e4%bc%9a%e5%87%ba%e5%a0%b4.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】下農高果樹班が４年連続全国大会出場</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月8日水曜日15:46</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/politics/%e3%80%90%e5%96%ac%e6%9c%a8%e6%9d%91%e3%80%91%e5%a4%aa%e9%99%bd%e5%85%89%e7%99%ba%e9%9b%bb%e8%a6%8f%e5%88%b6%e6%9d%a1%e4%be%8b%e6%a1%88%e3%82%92%e6%9d%91%e8%ad%b0%e4%bc%9a%e3%81%ab%e6%8f%90%e5%87%ba.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【喬木村】太陽光発電規制条例案を村議会に提出</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月7日火曜日15:33</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e6%9d%be%e5%b7%9d%e7%94%ba%e3%80%91%e3%83%91%e3%83%a9%e4%ba%94%e8%bc%aa%e3%82%b3%e3%82%b9%e3%82%bf%e3%83%aa%e3%82%ab%e9%99%b8%e4%b8%8a%e9%81%b8%e6%89%8b%e3%81%8c%e8%a8%aa%e5%95%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【松川町】パラ五輪コスタリカ陸上選手が訪問</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月7日火曜日15:42</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/linear/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e3%83%aa%e3%83%8b%e3%82%a2%e4%b8%ad%e5%a4%ae%e3%82%a2%e3%83%ab%e3%83%97%e3%82%b9%e3%83%88%e3%83%b3%e3%83%8d%e3%83%ab%e6%9d%be%e5%b7%9d%e5%b7%a5%e5%8c%ba.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】リニア中央アルプストンネル松川工区で掘削始まる</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月6日月曜日15:56</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e4%b8%8b%e4%bc%8a%e9%82%a3%e8%be%b2%e6%a5%ad%e9%ab%98%e6%a0%a1%e3%81%8c%e3%80%8e%e5%89%b5%e7%ab%8b%e7%99%be%e5%91%a8%e5%b9%b4%e8%a8%98%e5%bf%b5%e8%aa%8c.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】下伊那農業高校が『創立百周年記念誌』を発行</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月6日月曜日15:57</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/politics/%e3%80%90%e9%98%bf%e6%99%ba%e6%9d%91%e3%80%91%e7%8f%be%e8%81%b7%e7%86%8a%e8%b0%b7%e6%b0%8f%e3%81%8c%e6%9d%91%e9%95%b7%e9%81%b8%e3%81%ab%e5%87%ba%e9%a6%ac%e3%81%ae%e6%84%8f%e5%90%91.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【阿智村】現職熊谷氏が村長選に出馬の意向</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月4日土曜日13:27</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/economy/%e3%80%90%e9%a3%af%e7%94%b0%e4%b8%8b%e4%bc%8a%e9%82%a3%e3%80%91%e3%83%9e%e3%83%84%e3%82%bf%e3%82%b1%e3%81%ae%e5%8f%8e%e7%a9%ab%e3%81%8c%e5%a7%8b%e3%81%be%e3%82%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田下伊那】マツタケの収穫が始まる</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月4日土曜日13:19</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%98%bf%e5%8d%97%e7%94%ba%e3%80%91%e9%98%bf%e5%8d%97%e9%ab%98%e6%a0%a1%e3%81%8c%e9%80%9a%e5%b8%b8%e7%99%bb%e6%a0%a1%e3%81%a8%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e6%8e%88%e6%a5%ad.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【阿南町】阿南高校が通常登校とオンライン授業を併用</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月3日金曜日15:43</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/economy/%e3%80%90%e9%98%bf%e6%99%ba%e6%9d%91%e3%80%91%e3%81%b2%e3%82%8b%e3%81%8c%e3%81%bf%e3%81%ae%e6%a3%ae%e3%81%8c%e6%95%b7%e5%9c%b0%e5%86%85%e3%81%ae%e7%a9%ba%e9%96%93%e6%b4%bb%e7%94%a8%e3%81%a7%e6%96%b0.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【阿智村】ひるがみの森が敷地内の空間活用で新たな集客</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月3日金曜日15:09</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e4%b8%8b%e6%a2%9d%e6%9d%91%e3%80%91%e5%b7%a8%e5%a4%a7%e3%81%aa%e7%90%83%e5%bd%a2%e3%81%ab%e3%81%b3%e3%81%a3%e3%81%8f%e3%82%8a-%e6%9f%bf%e7%95%91%e3%81%a7%e3%82%aa%e3%83%8b%e3%83%95%e3%82%b9.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【下條村】巨大な球形にびっくり 柿畑でオニフスベ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月2日木曜日15:44</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e4%b8%8b%e4%b9%85%e5%a0%85%e5%b0%8f%ef%bc%95%e5%b9%b4%e7%94%9f%e3%81%8c%e3%80%8c%e5%be%a1%e7%94%a8%e7%94%b0%e3%80%8d%e3%81%ae%e7%9c%8b%e6%9d%bf%e8%a8%ad.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】下久堅小５年生が「御用田」の看板設置</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月2日木曜日15:56</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e6%9d%be%e5%b7%9d%e7%94%ba%e3%80%91%e5%a4%a7%e7%9f%b3%e8%be%b2%e5%9c%92%e3%83%bb%e9%87%8d%e3%81%95%e4%b8%96%e7%95%8c%e4%b8%80%e3%81%ae%e3%83%97%e3%83%a9%e3%83%a0.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【松川町】大石農園・重さ世界一のプラム</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月1日水曜日15:28</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e5%a4%a9%e9%be%8d%e6%9d%91%e3%80%91%e3%81%a6%e3%81%84%e3%81%96%e3%81%aa%e3%81%99%e3%81%ae%e9%ad%85%e5%8a%9b%e8%aa%9e%e3%82%8b%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e3%82%a4%e3%83%99.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【天龍村】ていざなすの魅力語るオンラインイベント</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月1日水曜日15:07</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/medical/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e4%bd%90%e8%97%a4%e5%b8%82%e9%95%b7%e3%81%8c%e5%b8%82%e8%ad%b0%e4%bc%9a%e3%81%a7%e6%a4%9c%e6%9f%bb%e3%82%ad%e3%83%83%e3%83%88%e3%81%ae%e8%bf%bd%e5%8a%a0.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】佐藤市長が市議会で検査キットの追加提案へ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">8月31日火曜日15:51</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

	
<br><br>
<A href="https://minamishinshu.jp/order" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>

<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP.png"></a><br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="https://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<A href="https://senbiz.jp" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz2020.jpg"></a><br><br>


<A href="https://minamishinshu.jp/printing" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>

<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>

<A href="https://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014b.gif" width="300" height="222" alt="喜久水酒造株式会社" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
		<div class="clear6"></div>
<br>
<br>
<a href="https://minamishinshu.jp/wp-content/kigyounaviweb.pdf" download="企業ナビ.pdf"><IMG src="https://minamishinshu.jp/wp-content/hyoshi.jpg"></a>
<br>
<br>
<A href="https://minamishinshu.jp/guide2021" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/300222.jpg"></a><br><br>
<a href="https://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer2" role="contentinfo">
		お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
	</div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<!-- Powered by WPtouch: 4.3.41 --><script type='text/javascript' src='https://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
 