<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />

<link rel="stylesheet" href="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://minamishinshu.jp/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>阿南町 富草小６年生が粒良脇トンネル工事見学 - 南信州新聞</title>
	<link rel="canonical" href="https://minamishinshu.jp/news/education/阿南町-富草小６年生が粒良脇トンネル工事見学.html" />
	<meta property="og:locale" content="ja_JP" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="阿南町 富草小６年生が粒良脇トンネル工事見学 - 南信州新聞" />
	<meta property="og:description" content="　阿南町富草小学校の６年生６人は２７日、下條村睦沢の国道１５１号粒良脇トンネルの掘削工事現場を見学した。めったに入る機会のない建設中のトンネル内で、掘削機など巨大な重機を使って行われる工事を目の当たりにし、建設業への興味、関心を高めた。" />
	<meta property="og:url" content="https://minamishinshu.jp/news/education/阿南町-富草小６年生が粒良脇トンネル工事見学.html" />
	<meta property="og:site_name" content="南信州新聞" />
	<meta property="article:publisher" content="https://www.facebook.com/minamishinshushimbun/" />
	<meta property="article:published_time" content="2021-08-27T06:21:12+00:00" />
	<meta property="og:image" content="https://minamishinshu.jp/wp-content/2021/08/001tomikusashokoujikengaku.jpg" />
	<meta property="og:image:width" content="267" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@minamishinshu" />
	<meta name="twitter:site" content="@minamishinshu" />
	<meta name="twitter:label1" content="によって書かれた" />
	<meta name="twitter:data1" content="webmaster" />
	<meta name="twitter:label2" content="推定読書時間" />
	<meta name="twitter:data2" content="1分" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="南信州新聞 &raquo; フィード" href="https://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="南信州新聞 &raquo; コメントフィード" href="https://minamishinshu.jp/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minamishinshu.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://minamishinshu.jp/wp-json/" /><link rel="alternate" type="application/json" href="https://minamishinshu.jp/wp-json/wp/v2/posts/53750" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://minamishinshu.jp/?p=53750' />
<link rel="alternate" type="application/json+oembed" href="https://minamishinshu.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e9%2598%25bf%25e5%258d%2597%25e7%2594%25ba-%25e5%25af%258c%25e8%258d%2589%25e5%25b0%258f%25ef%25bc%2596%25e5%25b9%25b4%25e7%2594%259f%25e3%2581%258c%25e7%25b2%2592%25e8%2589%25af%25e8%2584%2587%25e3%2583%2588%25e3%2583%25b3%25e3%2583%258d%25e3%2583%25ab%25e5%25b7%25a5%25e4%25ba%258b%25e8%25a6%258b%25e5%25ad%25a6.html" />
<link rel="alternate" type="text/xml+oembed" href="https://minamishinshu.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminamishinshu.jp%2Fnews%2Feducation%2F%25e9%2598%25bf%25e5%258d%2597%25e7%2594%25ba-%25e5%25af%258c%25e8%258d%2589%25e5%25b0%258f%25ef%25bc%2596%25e5%25b9%25b4%25e7%2594%259f%25e3%2581%258c%25e7%25b2%2592%25e8%2589%25af%25e8%2584%2587%25e3%2583%2588%25e3%2583%25b3%25e3%2583%258d%25e3%2583%25ab%25e5%25b7%25a5%25e4%25ba%258b%25e8%25a6%258b%25e5%25ad%25a6.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="阿南町 富草小６年生が粒良脇トンネル工事見学" />
<meta property="og:description" content="　阿南町富草小学校の６年生６人は２７日、下條村睦沢の国道１５１号粒良脇トンネルの掘削工事現場を見学した。めったに入る機会のない建設中のトンネル内で、掘削機など巨大な重機を使って行われる工事を目の当たり" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://minamishinshu.jp/news/education/%e9%98%bf%e5%8d%97%e7%94%ba-%e5%af%8c%e8%8d%89%e5%b0%8f%ef%bc%96%e5%b9%b4%e7%94%9f%e3%81%8c%e7%b2%92%e8%89%af%e8%84%87%e3%83%88%e3%83%b3%e3%83%8d%e3%83%ab%e5%b7%a5%e4%ba%8b%e8%a6%8b%e5%ad%a6.html" />
<meta property="og:image" content="https://minamishinshu.jp/wp-content/2021/08/001tomikusashokoujikengaku.jpg" />
<meta property="og:site_name" content="南信州新聞" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif">
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2021年08月27日（金）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/">トップ</a></li>
								

		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/politics">行政</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/economy">経済</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/society">社会</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/education">学校</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/sports">スポーツ</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/local">地域の話題</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/culture">文化・芸能</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/medical">医療・福祉</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/linear">リニア</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" /><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/order">購読案内</a></li>

<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" /><a href="/inquiry">問い合わせ</a></li>
<li><img src="http://minamishinshu.jp/wp-content/feed.png" /><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="http://minamishinshu.jp/wp-content/tw.gif" >ツィート</a></li>

	

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="https://minamishinshu.jp/news/politics/%e4%b8%8b%e4%bc%8a%e9%82%a3-%e7%9c%8c%e3%81%ae%e6%99%82%e7%9f%ad%e8%a6%81%e8%ab%8b%ef%bc%96%e7%94%ba%e6%9d%91%e3%81%b8%e6%8b%a1%e5%a4%a7.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="https://minamishinshu.jp/news/economy/%e9%a3%af%e7%94%b0%e5%b8%82-%e6%96%b0%e8%a8%ad%e3%83%a9%e3%83%bc%e3%83%a1%e3%83%b3%e8%87%aa%e8%b2%a9%e6%a9%9f%e3%81%8c%e4%ba%ba%e6%b0%97.html" rel="next">次の記事>>></a>		
		<div class="post-53750 post type-post status-publish format-standard has-post-thumbnail hentry category-education" id="post-53750">
   <h2 class="content_midashi" id="titleId">阿南町 富草小６年生が粒良脇トンネル工事見学</h2>
   <div class="news_digest">
      <p class="cat_id_12">学校・教育</p>
   <p class="news_time">[ 2021年 8月 27日 金曜日 15時12分 ]</p>
   <div class="post_content" id="kijiId"><p><img loading="lazy" class="alignright size-full wp-image-53751" src="https://minamishinshu.jp/wp-content/2021/08/001tomikusashokoujikengaku.jpg" alt="" width="267" height="400" srcset="https://minamishinshu.jp/wp-content/2021/08/001tomikusashokoujikengaku.jpg 267w, https://minamishinshu.jp/wp-content/2021/08/001tomikusashokoujikengaku-200x300.jpg 200w" sizes="(max-width: 267px) 100vw, 267px" /></p>
<p>　阿南町富草小学校の６年生６人は２７日、下條村睦沢の国道１５１号粒良脇トンネルの掘削工事現場を見学した。めったに入る機会のない建設中のトンネル内で、掘削機など巨大な重機を使って行われる工事を目の当たりにし、建設業への興味、関心を高めた。</p>
<p>　工事の現場を見て、働く人たちに触れてもらうことで、建設業の意義や役割、仕事の魅力などを子どもたちに知ってもらおうと、県飯田建設事務所が企画。周辺町村に呼び掛け、希望に応じて実施している。</p>
<p>　同トンネルの延長は５４７メートル、車道幅員は６・５メートル。自由断面掘削機などを使った機械掘削工で、ことし３月末に飯田側坑口から着手し、これまでに約３３４メートル掘り進んでいる。供用開始は２０２２年度中を見込む。</p>
<p>　トンネル内の見学を終えた児童らは、施工業者の社員らに対し、「仕事をする上で特に気をつけていることは」「トンネルを掘る時に一番難しいことは」など次々に質問。「安全第一で、事故を起こさないよう常に気をつけている」などの答えを、真剣な表情で聞いていた。</p>
<p>　社員からの「将来トンネルを掘る仕事をやってみたい人」の質問には３人が手を挙げるなど、仕事の魅力を実感した様子の児童たち。そのうちの１人の男子児童（１１）は「工事中のトンネルの中に入るのは初めて。工事の大変さや、すごさを知ることができて良かった」と話していた。</p>
<p>◎写真説明：工事中のトンネル内を見学する下條小児童</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/linear/%e3%83%aa%e3%83%8b%e3%82%a2%e3%83%bb%e4%b8%ad%e3%82%a2%e3%83%88%e3%83%b3%e3%83%8d%e3%83%ab%e5%b7%a5%e4%ba%8b%e5%85%a5%e6%9c%ad%e5%85%ac%e5%91%8a.html" title="リニア・中アトンネル工事入札公告">リニア・中アトンネル工事入札公告</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/education/%e9%a3%af%e5%9b%bd%e4%ba%8b%e5%8b%99%e6%89%80%e3%81%8c%e9%9d%92%e5%b4%a9%e3%83%88%e3%83%b3%e3%83%8d%e3%83%ab%e5%b7%a5%e4%ba%8b%e7%8f%be%e5%a0%b4%e5%85%ac%e9%96%8b.html" title="飯国事務所が青崩トンネル工事現場公開">飯国事務所が青崩トンネル工事現場公開</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/linear/%e6%96%b0%e8%a8%ad%e3%81%ae%e6%9d%b1%e5%b1%b1%e3%83%88%e3%83%b3%e3%83%8d%e3%83%ab%e3%81%8c%e9%96%8b%e9%80%9a%e3%80%80%e6%9d%be%e5%b7%9d%e3%82%a4%e3%83%b3%e3%82%bf%e3%83%bc%e5%a4%a7%e9%b9%bf%e7%b7%9a.html" title="新設の東山トンネルが開通　松川インター大鹿線">新設の東山トンネルが開通　松川インター大鹿線</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/other/%e4%b8%89%e9%81%a0%e5%8d%97%e4%bf%a1%e9%81%93%e3%80%80%e5%92%8c%e7%94%b0%e3%83%90%e3%82%a4%e3%83%91%e3%82%b9%e4%b8%8b%e5%b8%82%e5%a0%b4%e3%83%88%e3%83%b3%e3%83%8d%e3%83%ab%e8%b2%ab%e9%80%9a%e7%a5%9d.html" title="三遠南信道　和田バイパス下の市場トンネル貫通">三遠南信道　和田バイパス下の市場トンネル貫通</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/society/%e6%96%b0%e6%b8%85%e6%b0%b4%e3%83%88%e3%83%b3%e3%83%8d%e3%83%ab%e8%b2%ab%e9%80%9a.html" title="新清水トンネル貫通">新清水トンネル貫通</a></table>
</ul><!-- Similar Posts took 235.807 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/economy/%e9%a3%af%e7%94%b0%e5%b8%82-%e6%96%b0%e8%a8%ad%e3%83%a9%e3%83%bc%e3%83%a1%e3%83%b3%e8%87%aa%e8%b2%a9%e6%a9%9f%e3%81%8c%e4%ba%ba%e6%b0%97.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田市 新設ラーメン自販機が人気</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">8月27日金曜日15:50</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e9%98%bf%e5%8d%97%e7%94%ba-%e5%af%8c%e8%8d%89%e5%b0%8f%ef%bc%96%e5%b9%b4%e7%94%9f%e3%81%8c%e7%b2%92%e8%89%af%e8%84%87%e3%83%88%e3%83%b3%e3%83%8d%e3%83%ab%e5%b7%a5%e4%ba%8b%e8%a6%8b%e5%ad%a6.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />阿南町 富草小６年生が粒良脇トンネル工事見学</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">8月27日金曜日15:12</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/politics/%e4%b8%8b%e4%bc%8a%e9%82%a3-%e7%9c%8c%e3%81%ae%e6%99%82%e7%9f%ad%e8%a6%81%e8%ab%8b%ef%bc%96%e7%94%ba%e6%9d%91%e3%81%b8%e6%8b%a1%e5%a4%a7.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />下伊那 県の時短要請６町村へ拡大</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">8月26日木曜日15:06</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/economy/%e9%a3%af%e7%94%b0%e4%b8%8b%e4%bc%8a%e9%82%a3-%e4%ba%ba%e6%b0%97%e5%ba%97%e3%81%ae%e3%83%94%e3%82%b6%e3%82%92%e5%ae%b6%e5%ba%ad%e3%81%a7.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田下伊那 人気店のピザを家庭で</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">8月26日木曜日15:41</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/medical/%e9%a3%af%e7%94%b0%e5%b8%82%e3%81%ae%e4%bd%90%e8%97%a4%e5%b8%82%e9%95%b7%e3%81%8c%e3%83%af%e3%82%af%e3%83%81%e3%83%b3%e6%8e%a5%e7%a8%ae%e8%a6%8b%e9%80%9a%e3%81%97%e7%a4%ba%e3%81%99.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田市の佐藤市長がワクチン接種見通し示す</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">8月25日水曜日15:45</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/%e4%ba%94%e8%bc%aa%e3%82%84%e3%83%af%e3%82%af%e3%83%81%e3%83%b3%e3%82%82%e8%a1%a8%e7%8f%be%e3%80%81%e3%83%a6%e3%83%8b%e3%83%bc%e3%82%af%e3%81%aa%e4%bd%9c%e5%93%81%e7%ab%8b%e3%81%a1%e4%b8%a6%e3%81%b6.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />五輪やワクチンも表現、ユニークな作品立ち並ぶ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">8月25日水曜日15:43</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/politics/%e9%a3%af%e7%94%b0%e5%b8%82-%e9%81%8e%e5%8e%bb%e6%9c%80%e5%a4%a7%e3%81%ae%e6%b1%ba%e7%ae%97%e8%a6%8f%e6%a8%a1%e3%81%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田市 過去最大の決算規模に</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">8月24日火曜日15:36</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e7%99%bd%e3%81%84%e5%bd%bc%e5%b2%b8%e8%8a%b1%e3%80%81%e6%97%a9%e3%81%8f%e3%82%82%e9%96%8b%e8%8a%b1.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />白い彼岸花、早くも開花</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">8月24日火曜日15:44</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/economy/%e9%a3%b2%e9%a3%9f%e5%ba%97%e3%81%ae%e6%99%82%e7%9f%ad%e5%96%b6%e6%a5%ad%e5%a7%8b%e3%81%be%e3%82%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飲食店の時短営業始まる</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">8月23日月曜日15:20</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/culture/%ef%bc%92%e5%b9%b4%e3%81%b6%e3%82%8a%e3%81%ab%e8%8a%b1%e7%81%ab%e6%89%93%e3%81%a1%e4%b8%8a%e3%81%92.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />２年ぶりに花火打ち上げ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">8月23日月曜日15:57</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e5%af%be%e8%b1%a1%e6%8b%a1%e5%a4%a7%e3%82%82%e4%bd%99%e8%a3%95%e3%81%82%e3%82%8b%e7%8a%b6%e6%85%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />対象拡大も余裕ある状態</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">8月21日土曜日14:53</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/politics/%e6%84%9f%e6%9f%93%e6%8a%91%e6%ad%a2%e3%81%b8%e6%84%8f%e8%a6%8b%e6%b1%82%e3%82%81.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />感染抑止へ意見求め</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">8月21日土曜日14:35</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/politics/%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%ac%e3%83%99%e3%83%ab%ef%bc%95%e5%bc%95%e3%81%8d%e4%b8%8a%e3%81%92.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />飯田市レベル５引き上げ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">8月20日金曜日15:07</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e6%80%9d%e3%81%84%e6%96%b0%e3%81%9f%e3%81%ab%ef%bc%92%e5%ad%a6%e6%9c%9f%e3%82%b9%e3%82%bf%e3%83%bc%e3%83%88.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />思い新たに２学期スタート</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">8月20日金曜日15:25</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/politics/%e4%bd%90%e8%97%a4%e5%b8%82%e9%95%b7%e3%80%8c%e6%b7%b1%e5%88%bb%e3%81%aa%e7%8a%b6%e6%b3%81%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />佐藤市長「深刻な状況」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">8月19日木曜日15:21</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

	
<br><br>
<A href="https://minamishinshu.jp/order" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>

<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP.png"></a><br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="https://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<A href="https://senbiz.jp" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz2020.jpg"></a><br><br>


<A href="https://minamishinshu.jp/printing" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>

<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>

<A href="https://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/c6O7exfa.gif" width="300" height="222" alt="JAみなみ信州" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
		<div class="clear6"></div>
<br>
<br>
<a href="https://minamishinshu.jp/wp-content/kigyounaviweb.pdf" download="企業ナビ.pdf"><IMG src="https://minamishinshu.jp/wp-content/hyoshi.jpg"></a>
<br>
<br>
<A href="https://minamishinshu.jp/guide2021" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/300222.jpg"></a><br><br>
<a href="https://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer2" role="contentinfo">
		お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
	</div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<!-- Powered by WPtouch: 4.3.41 --><script type='text/javascript' src='https://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11182999-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
 