<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<meta name="keywords" content="南信州,南信州新聞,ニュース,長野,信州,新聞,飯田市,下伊那">

<link rel="stylesheet" href="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://minamishinshu.jp/xmlrpc.php" />

		<!-- All in One SEO 4.2.2 -->
		<title>【阿智村】民間登用に「異論」相次ぐ 阿智村が清内路地区で住民向けリニア説明会 | 南信州新聞</title>
		<meta name="description" content="阿智村は５日夜、清内路地区で住民向けのリニア説明会を開いた。熊谷秀樹村長がリニア整備対策室長の民間登用について説明し理解を求めたが、住民からは人事案への異論やこれまでの村の対応を批判する声が相次いだ。" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="x9AkyVz2EHN4zD9ZxVVLgeQ6VSZdLGlcTWhBNUQmJgo" />
		<link rel="canonical" href="https://minamishinshu.jp/news/linear/%e3%80%90%e9%98%bf%e6%99%ba%e6%9d%91%e3%80%91%e6%b0%91%e9%96%93%e7%99%bb%e7%94%a8%e3%81%ab%e3%80%8c%e7%95%b0%e8%ab%96%e3%80%8d%e7%9b%b8%e6%ac%a1%e3%81%90%e3%80%80%e9%98%bf%e6%99%ba%e6%9d%91%e3%81%8c.html" />

		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-MNL5WXWJ9Y"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'G-MNL5WXWJ9Y');
 gtag('config', 'UA-208792038-1');
</script>
		<meta property="og:locale" content="ja_JP" />
		<meta property="og:site_name" content="南信州新聞 | 長野県南信州地域のニュースサイト" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="【阿智村】民間登用に「異論」相次ぐ 阿智村が清内路地区で住民向けリニア説明会 | 南信州新聞" />
		<meta property="og:description" content="阿智村は５日夜、清内路地区で住民向けのリニア説明会を開いた。熊谷秀樹村長がリニア整備対策室長の民間登用について説明し理解を求めたが、住民からは人事案への異論やこれまでの村の対応を批判する声が相次いだ。" />
		<meta property="og:url" content="https://minamishinshu.jp/news/linear/%e3%80%90%e9%98%bf%e6%99%ba%e6%9d%91%e3%80%91%e6%b0%91%e9%96%93%e7%99%bb%e7%94%a8%e3%81%ab%e3%80%8c%e7%95%b0%e8%ab%96%e3%80%8d%e7%9b%b8%e6%ac%a1%e3%81%90%e3%80%80%e9%98%bf%e6%99%ba%e6%9d%91%e3%81%8c.html" />
		<meta property="og:image" content="https://minamishinshu.jp/wp-content/2022/07/001achiseinaijisetsumeikai.jpg" />
		<meta property="og:image:secure_url" content="https://minamishinshu.jp/wp-content/2022/07/001achiseinaijisetsumeikai.jpg" />
		<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="533" />
		<meta property="article:published_time" content="2022-07-06T06:11:33+00:00" />
		<meta property="article:modified_time" content="2022-07-06T06:11:33+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/minamishinshushimbun/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@minamishinshu" />
		<meta name="twitter:title" content="【阿智村】民間登用に「異論」相次ぐ 阿智村が清内路地区で住民向けリニア説明会 | 南信州新聞" />
		<meta name="twitter:description" content="阿智村は５日夜、清内路地区で住民向けのリニア説明会を開いた。熊谷秀樹村長がリニア整備対策室長の民間登用について説明し理解を求めたが、住民からは人事案への異論やこれまでの村の対応を批判する声が相次いだ。" />
		<meta name="twitter:creator" content="@minamishinshu" />
		<meta name="twitter:image" content="https://minamishinshu.jp/wp-content/2022/07/001achiseinaijisetsumeikai.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="南信州新聞 &raquo; フィード" href="https://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="南信州新聞 &raquo; コメントフィード" href="https://minamishinshu.jp/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minamishinshu.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://minamishinshu.jp/wp-json/" /><link rel="alternate" type="application/json" href="https://minamishinshu.jp/wp-json/wp/v2/posts/56010" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://minamishinshu.jp/?p=56010' />
<link rel="alternate" type="application/json+oembed" href="https://minamishinshu.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminamishinshu.jp%2Fnews%2Flinear%2F%25e3%2580%2590%25e9%2598%25bf%25e6%2599%25ba%25e6%259d%2591%25e3%2580%2591%25e6%25b0%2591%25e9%2596%2593%25e7%2599%25bb%25e7%2594%25a8%25e3%2581%25ab%25e3%2580%258c%25e7%2595%25b0%25e8%25ab%2596%25e3%2580%258d%25e7%259b%25b8%25e6%25ac%25a1%25e3%2581%2590%25e3%2580%2580%25e9%2598%25bf%25e6%2599%25ba%25e6%259d%2591%25e3%2581%258c.html" />
<link rel="alternate" type="text/xml+oembed" href="https://minamishinshu.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminamishinshu.jp%2Fnews%2Flinear%2F%25e3%2580%2590%25e9%2598%25bf%25e6%2599%25ba%25e6%259d%2591%25e3%2580%2591%25e6%25b0%2591%25e9%2596%2593%25e7%2599%25bb%25e7%2594%25a8%25e3%2581%25ab%25e3%2580%258c%25e7%2595%25b0%25e8%25ab%2596%25e3%2580%258d%25e7%259b%25b8%25e6%25ac%25a1%25e3%2581%2590%25e3%2580%2580%25e9%2598%25bf%25e6%2599%25ba%25e6%259d%2591%25e3%2581%258c.html&#038;format=xml" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '17f39a7196'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://minamishinshu.jp/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><meta property="og:title" content="【阿智村】民間登用に「異論」相次ぐ　阿智村が清内路地区で住民向けリニア説明会" />
<meta property="og:description" content="　阿智村は５日夜、清内路地区で住民向けのリニア説明会を開いた。熊谷秀樹村長がリニア整備対策室長の民間登用について説明し理解を求めたが、住民からは人事案への異論やこれまでの村の対応を批判する声が相次いだ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://minamishinshu.jp/news/linear/%e3%80%90%e9%98%bf%e6%99%ba%e6%9d%91%e3%80%91%e6%b0%91%e9%96%93%e7%99%bb%e7%94%a8%e3%81%ab%e3%80%8c%e7%95%b0%e8%ab%96%e3%80%8d%e7%9b%b8%e6%ac%a1%e3%81%90%e3%80%80%e9%98%bf%e6%99%ba%e6%9d%91%e3%81%8c.html" />
<meta property="og:image" content="https://minamishinshu.jp/wp-content/2022/07/001achiseinaijisetsumeikai.jpg" />
<meta property="og:site_name" content="南信州新聞" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><link href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" rel="stylesheet">
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="https://minamishinshu.jp/"><img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif"></a>
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2022年07月06日（水）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><a href="/"><i class="fas fa-angle-double-right"></i>トップ</a></li>
<li><a href="/politics"><i class="fas fa-angle-double-right"></i>行政</a></li>
<li><a href="/economy"><i class="fas fa-angle-double-right"></i>経済</a></li>
<li><a href="/society"><i class="fas fa-angle-double-right"></i>社会</a></li>
<li><a href="/education"><i class="fas fa-angle-double-right"></i>学校</a></li>
<li><a href="/sports"><i class="fas fa-angle-double-right"></i>スポーツ</a></li>
<li><a href="/local"><i class="fas fa-angle-double-right"></i>地域の話題</a></li>
<li><a href="/culture"><i class="fas fa-angle-double-right"></i>文化・芸能</a></li>
<li><a href="/medical"><i class="fas fa-angle-double-right"></i>医療・福祉</a></li>
<li><a href="/linear"><i class="fas fa-angle-double-right"></i>リニア</a></li>
<li><a href="/other"><i class="fas fa-angle-double-right"></i>その他</a></li>
<li><a href="/ms"><i class="fas fa-angle-double-right"></i>会社案内</a></li>
<li><a href="/inquiry"><i class="fas fa-angle-double-right"></i>問い合わせ</a></li>

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="https://minamishinshu.jp/news/economy/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%bb%e4%b8%8b%e4%bc%8a%e9%82%a3%e3%80%91%e9%a3%af%e7%94%b0%e4%b8%8b%e4%bc%8a%e9%82%a3%e5%9c%b0%e5%9f%9f%e3%81%a7%e3%83%a2%e3%83%a2%e3%81%ae%e5%87%ba%e8%8d%b7.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="https://minamishinshu.jp/news/local/%e3%80%90%e8%b1%8a%e4%b8%98%e6%9d%91%e3%80%91%e4%b8%83%e5%a4%95%e3%81%ab%e5%90%88%e3%82%8f%e3%81%9b%e9%81%93%e3%81%ae%e9%a7%85%e3%80%8c%e5%8d%97%e4%bf%a1%e5%b7%9e%e3%81%a8%e3%82%88%e3%81%8a%e3%81%8b.html" rel="next">次の記事>>></a>		
		<div class="post-56010 post type-post status-publish format-standard has-post-thumbnail hentry category-linear" id="post-56010">
   <h2 class="content_midashi" id="titleId">【阿智村】民間登用に「異論」相次ぐ　阿智村が清内路地区で住民向けリニア説明会</h2>
   <div class="news_digest">
      <p class="cat_id_10">リニア中央新幹線</p>
   <p class="news_time">[ 2022年 7月 6日 水曜日 15時33分 ]</p>
   <div class="post_content" id="kijiId"><p><img class="alignright wp-image-56011" src="https://minamishinshu.jp/wp-content/2022/07/001achiseinaijisetsumeikai.jpg" alt="" width="400" height="267" srcset="https://minamishinshu.jp/wp-content/2022/07/001achiseinaijisetsumeikai.jpg 800w, https://minamishinshu.jp/wp-content/2022/07/001achiseinaijisetsumeikai-300x200.jpg 300w, https://minamishinshu.jp/wp-content/2022/07/001achiseinaijisetsumeikai-768x512.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p>　阿智村は５日夜、清内路地区で住民向けのリニア説明会を開いた。熊谷秀樹村長がリニア整備対策室長の民間登用について説明し理解を求めたが、住民からは人事案への異論やこれまでの村の対応を批判する声が相次いだ。</p>
<p>　住民ら約６０人が参加。公開で行い、村議や村リニア対策委員会幹部も傍聴した。</p>
<p>　村は同室を４月に新設し、現在は室長を副村長が兼務。熊谷村長は６月、室長を民間の金融機関から登用する方針を示したが、清内路自治会や工事に関係する村道の地権者らが１６日、「地域の実情を熟知した村職員や、専門的知見を持った県職員を選任してほしい」とする要望書を村に提出した。</p>
<p>　説明会で熊谷村長は「昨年、県に管理職クラスの派遣を要望したが、コロナ対応などで多忙のため断られた。村職員は人事のタイミングが合わなかった」と経緯を説明。「民間の管理職を経験し、交渉力がある人。阿智に勤務経験があり、多くの人を知っている。地区のために働いてくれると信じており、責任を持って推薦したい」と登用に理解を求めた。</p>
<p>　一方、会場からは「リニア推進とされる企業からの人ではうまく交渉できないのでは」「住民の気持ちが分かる人に」などの異論が相次ぎ、人事案の白紙を求める声も出た。</p>
<p>　「住民に寄り添う姿勢が見られない」と、これまでの村の対応への不満の声も上がり、男性住民は「かつてのように役場に行っていろんな話ができる雰囲気をつくって」と求めた。熊谷村長は「これからも住民との懇談会を重ね、多くの声を聞ける場をつくっていく」と述べた。</p>
<p>　別の男性は「長期間の事業で室長がすぐ変わる体制は良くない」と指摘。熊谷村長は「できるだけ長く務めてもらい、県職員にも加わってもらいより強固な体制をつくりたい」とした。</p>
<p>　また、人事案を巡り清内路自治会の役員会で話し合いをした際、村が無断かつ実名入りで村議会の全員協議会に情報提供したとして、自治会長が抗議文を提出。熊谷村長は「不注意だった」と陳謝した。</p>
<p>　派遣先企業に支払う負担金を盛った人事案の関連予算案について村議会は「住民への説明が必要」とし、６月議会の会期を６日まで延長している。</p>
<p>◎写真説明：住民に説明する熊谷村長（清内路公民館で）</p>
<p>&nbsp;</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
			<center><h3>Sponsored Link</h3></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/linear/%e3%80%90%e3%83%aa%e3%83%8b%e3%82%a2%e4%b8%ad%e5%a4%ae%e6%96%b0%e5%b9%b9%e7%b7%9a%e3%80%91%e9%98%bf%e6%99%ba%e6%9d%91%e3%81%8c%e6%b8%85%e5%86%85%e8%b7%af%e3%82%af%e3%83%a9%e3%83%a9%e6%b2%a2%e3%81%ae.html" title="【リニア中央新幹線】阿智村が清内路クララ沢の用地取得をJRに要望する考え明らかに">【リニア中央新幹線】阿智村が清内路クララ沢の用地取得をJRに要望する考え明らかに</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/politics/%e3%80%90%e9%98%bf%e6%99%ba%e6%9d%91%e3%80%91%e6%9d%91%e3%81%8c%e3%83%aa%e3%83%8b%e3%82%a2%e6%95%b4%e5%82%99%e5%af%be%e7%ad%96%e5%ae%a4%e3%82%92%e6%96%b0%e8%a8%ad%e3%81%b8%e3%80%8c%e3%81%8a%e9%87%91.html" title="【阿智村】村がリニア整備対策室を新設へ「お金の流れをクリアにしていく」">【阿智村】村がリニア整備対策室を新設へ「お金の流れをクリアにしていく」</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/linear/%e3%80%90%e3%83%aa%e3%83%8b%e3%82%a2%e4%b8%ad%e5%a4%ae%e6%96%b0%e5%b9%b9%e7%b7%9a%e3%80%91jr%e6%9d%b1%e6%b5%b7%e3%81%8c%e9%98%bf%e6%99%ba%e6%9d%91%e6%b8%85%e5%86%85%e8%b7%af%e5%85%ac%e6%b0%91%e9%a4%a8.html" title="【リニア中央新幹線】JR東海が阿智村清内路公民館で住民説明会開く  危険地区周知せず住民に謝罪">【リニア中央新幹線】JR東海が阿智村清内路公民館で住民説明会開く  危険地区周知せず住民に謝罪</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/politics/%e3%80%90%e9%98%bf%e6%99%ba%e6%9d%91%e3%80%91%e9%98%bf%e6%99%ba%e6%9d%91%e9%95%b7%e9%81%b8%ef%bc%93%e9%81%b8%e3%81%ae%e7%86%8a%e8%b0%b7%e7%a7%80%e6%a8%b9%e6%9d%91%e9%95%b7%e3%81%8c%e5%88%9d%e7%99%bb.html" title="【阿智村】阿智村長選３選の熊谷秀樹村長が初登庁　「村を挙げて人材育成を」">【阿智村】阿智村長選３選の熊谷秀樹村長が初登庁　「村を挙げて人材育成を」</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/politics/%e3%80%90%e9%98%bf%e6%99%ba%e6%9d%91%e3%80%91%e7%8f%be%e8%81%b7%e7%86%8a%e8%b0%b7%e6%b0%8f%e3%81%8c%e6%9d%91%e9%95%b7%e9%81%b8%e3%81%ab%e5%87%ba%e9%a6%ac%e3%81%ae%e6%84%8f%e5%90%91.html" title="【阿智村】現職熊谷氏が村長選に出馬の意向">【阿智村】現職熊谷氏が村長選に出馬の意向</a></table>
</ul><!-- Similar Posts took 165.299 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e8%b1%8a%e4%b8%98%e6%9d%91%e3%80%91%e4%b8%83%e5%a4%95%e3%81%ab%e5%90%88%e3%82%8f%e3%81%9b%e9%81%93%e3%81%ae%e9%a7%85%e3%80%8c%e5%8d%97%e4%bf%a1%e5%b7%9e%e3%81%a8%e3%82%88%e3%81%8a%e3%81%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【豊丘村】七夕に合わせ道の駅「南信州とよおかマルシェ」に平和を願うウクライナカラーの短冊</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月6日水曜日15:23</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/linear/%e3%80%90%e9%98%bf%e6%99%ba%e6%9d%91%e3%80%91%e6%b0%91%e9%96%93%e7%99%bb%e7%94%a8%e3%81%ab%e3%80%8c%e7%95%b0%e8%ab%96%e3%80%8d%e7%9b%b8%e6%ac%a1%e3%81%90%e3%80%80%e9%98%bf%e6%99%ba%e6%9d%91%e3%81%8c.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【阿智村】民間登用に「異論」相次ぐ　阿智村が清内路地区で住民向けリニア説明会</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月6日水曜日15:33</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/economy/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%bb%e4%b8%8b%e4%bc%8a%e9%82%a3%e3%80%91%e9%a3%af%e7%94%b0%e4%b8%8b%e4%bc%8a%e9%82%a3%e5%9c%b0%e5%9f%9f%e3%81%a7%e3%83%a2%e3%83%a2%e3%81%ae%e5%87%ba%e8%8d%b7.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市・下伊那】飯田下伊那地域でモモの出荷始まる　玉伸び・色づきともに順調で糖度も高め</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月5日火曜日15:09</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/politics/%e3%80%90%e6%b3%b0%e9%98%9c%e6%9d%91%e3%80%91%e4%bb%bb%e6%9c%9f%e6%ba%80%e4%ba%86%e3%81%ab%e4%bc%b4%e3%81%86%e6%b3%b0%e9%98%9c%e6%9d%91%e9%95%b7%e9%81%b8%e3%81%be%e3%81%a7%e3%81%82%e3%81%a8%ef%bc%91.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【泰阜村】任期満了に伴う泰阜村長選まであと１カ月　出馬表明は現職のみ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月5日火曜日15:18</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/sports/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e3%80%8c%e3%82%a2%e3%82%b6%e3%83%aa%e3%83%bc%e9%a3%af%e7%94%b0%e3%83%95%e3%83%83%e3%83%88%e3%83%9c%e3%83%bc%e3%83%ab%e3%82%af%e3%83%a9%e3%83%96%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】「アザリー飯田フットボールクラブ」サッカー県リーグ１部で連覇</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月4日月曜日15:50</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/sports/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e5%b0%8f%e6%9e%97%e3%81%95%e3%82%93%e3%81%a8%e6%b1%a0%e7%94%b0%e3%81%95%e3%82%93%e3%81%8c%e3%80%8c%e5%85%a8%e5%9b%bd%e3%83%a9%e3%83%bc%e3%82%b8%e3%83%9c.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】小林さんと池田さんが「全国ラージボール卓球大会」混合ダブルスで準優勝</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月4日月曜日15:39</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e9%a3%af%e7%94%b0%e9%ab%98%e6%a0%a1%e7%94%9f%e5%be%92%e4%bc%9a%e3%81%8c%e3%82%a6%e3%82%af%e3%83%a9%e3%82%a4%e3%83%8a%e9%81%bf%e9%9b%a3%e6%b0%91%e3%81%a8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】飯田高校生徒会がウクライナ避難民との交流会「戦争が起きていることを肌で感じた」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月2日土曜日13:12</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e5%b9%b3%e8%b0%b7%e6%9d%91%e3%80%91%e5%b9%b3%e8%b0%b7%e5%b0%8f%e3%81%a7%e3%80%8c%e5%8d%98%e5%85%83%e5%86%85%e8%87%aa%e7%94%b1%e9%80%b2%e5%ba%a6%e5%ad%a6%e7%bf%92%e3%80%8d%e3%82%92%e5%88%9d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【平谷村】平谷小で「単元内自由進度学習」を初導入  子どもたちが自ら決めて学習を進める</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月2日土曜日13:25</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/economy/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%bb%e4%b8%8b%e4%bc%8a%e9%82%a3%e3%80%91%e5%8d%97%e4%bf%a1%e5%b7%9e%e6%97%a5%e6%9c%ac%e3%81%aa%e3%81%97%e7%94%a3%e5%9c%b0%e5%86%8d%e7%94%9f%e3%83%97%e3%83%ad.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市・下伊那】南信州日本なし産地再生プロジェクト始動　生産者や農業関係団体、行政機関が一体に</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月1日金曜日15:33</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e4%bf%a1%e5%b7%9e%e5%a4%a7%e5%ad%a6%e6%96%b0%e5%ad%a6%e9%83%a8%e3%81%ae%e8%a8%ad%e7%bd%ae%e6%a7%8b%e6%83%b3%e3%82%92%e5%b7%a1%e3%82%8a%e4%b8%ad%e6%9d%91.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】信州大学新学部の設置構想を巡り中村宗一郎学長が検討状況伝える</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">7月1日金曜日15:19</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e6%9d%be%e5%b7%9d%e7%94%ba%e3%80%91%e5%9c%a8%e3%82%b3%e3%82%b9%e3%82%bf%e3%83%aa%e3%82%ab%e6%97%a5%e6%9c%ac%e5%a4%a7%e4%bd%bf%e3%81%8c%e6%9d%be%e5%b7%9d%e7%94%ba%e3%82%92%e8%a8%aa%e5%95%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【松川町】在コスタリカ日本大使が松川町を訪問  東京五輪のホストタウンで感謝の手紙渡す</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">6月30日木曜日15:39</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/culture/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e5%ba%a7%e5%85%89%e5%af%ba%e3%81%ae%e5%85%83%e5%96%84%e5%85%89%e5%af%ba%e3%81%a77%e5%b9%b4%e3%81%ab1%e5%ba%a6%e3%81%ae%e5%be%a1%e9%96%8b%e5%b8%b3%e3%81%8c.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】座光寺の元善光寺で7年に1度の御開帳が閉幕  88日間で20万人以上が参拝</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">6月30日木曜日15:56</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/economy/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%bb%e4%b8%8b%e4%bc%8a%e9%82%a3%e3%80%91%e5%b8%82%e7%94%b0%e6%9f%bf%e3%81%ae21%e5%b9%b4%e5%ba%a6%e6%b5%b7%e5%a4%96%e8%bc%b8%e5%87%ba%e9%87%8f%e3%81%8c%e9%81%8e.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市・下伊那】市田柿の21年度海外輸出量が過去最大に  欧州も視野に100トン実現を目指す</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">6月29日水曜日15:02</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e5%8d%83%e4%bb%a3%e5%85%ac%e6%b0%91%e9%a4%a8%e3%81%8c%e4%b8%87%e5%8f%a4%e6%b8%93%e8%b0%b7%e3%83%84%e3%82%a2%e3%83%bc%e9%96%8b%e3%81%8f-%e5%b0%8f%e5%ad%a6.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】千代公民館が万古渓谷ツアー開く  小学生親子で参加、地域の自然を満喫</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">6月29日水曜日15:17</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/culture/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e9%a2%a8%e8%b6%8a%e9%ab%98%e6%a0%a1%e5%90%b9%e5%a5%8f%e6%a5%bd%e9%83%a8%e3%81%ae%e5%ae%9a%e6%9c%9f%e6%bc%94%e5%a5%8f%e4%bc%9a%e3%81%a7%e5%88%9d%e3%82%81.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】風越高校吹奏楽部の定期演奏会で初めて2中学吹奏楽部と共演  総勢86人による迫力の演奏</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">6月28日火曜日15:41</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

	
<br><br>

<a href="https://minamishinshu.jp/order" onclick="gtag('event','ボタンクリック',{'event_category':'event_click','btn_position':'サイドバー','event_label':'購読バナーclick'});"><IMG src="https://minamishinshu.jp/wp-content/2021/12/koudoku.jpg" width="300" height="100" alt="南信州新聞の購読はこちら" onload="gtag('event','インプレッション',{'event_category':'event_load','btn_position':'サイドバー','event_label':'購読バナーimp'});"></a><br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="https://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<a href="https://minamishinshu.jp/printing" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/print.jpg" width="300" height="32" alt="印刷について"></a><br><br>

<a href="https://www.minamishinshu.co.jp/shop2_2/" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/book.jpg" width="300" height="32" alt="出版物について"></a><br><br>
		
<a href="https://minamishinshu.jp/kaishakengaku" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/factorytour.jpg" width="300" height="32" alt="工場見学について"></a><br><br>
			
<a href="https://twitter.com/minamishinshu" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/12/twitter-1.jpg" width="300" height="32" alt="公式Twitter"></a><br><br>
				
<a href="https://www.facebook.com/minamishinshushimbun/" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/12/facebook-1.jpg" width="300" height="32" alt="公式フェイスブック"></a><br><br>

<a href="https://minamishinshu.jp/aboutrss"><IMG src="https://minamishinshu.jp/wp-content/2021/12/rss-1.jpg" width="300" height="32" alt="RSS"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014b.gif" width="300" height="222" alt="喜久水酒造株式会社" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
		<div class="clear6"></div>
<br><br>

<A href="https://minamishinshu.jp/guide2022s" ><IMG src="https://minamishinshu.jp/wp-content/2022/03/guide2022_3.jpg" width="300" height="100" alt="南信州飯田観光ガイド2022春夏" ></a><br><br>
	
<a href="https://senbiz.jp" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/11/biz211129.jpg" width="300" height="100" alt="三遠南信biz" ></a><br><br>
	
<a href="https://ms-kigyonavi.jp/" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/11/navi2022.jpg" width="300" height="100" alt="南信州企業ナビ" ></a>
<br><br>

<a href="https://minamishinshu.jp/glim" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/glimspanky.jpg" width="300" height="100" alt="グリムスパンキーニュース"></a><br><br>
	
<a href="https://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank" rel=”noopener”><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank" rel=”noopener”><img src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
	
</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞社の運営するサイトに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><!-- Powered by WPtouch: 4.3.41 --><link rel='stylesheet' id='modal-css'  href='https://minamishinshu.jp/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.26' type='text/css' media='all' />
<script type='text/javascript' src='https://minamishinshu.jp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://minamishinshu.jp/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.26' id='modal-js'></script>

</body>
</html>
 