<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<meta name="keywords" content="南信州,南信州新聞,ニュース,長野,信州,新聞,飯田市,下伊那">

<link rel="stylesheet" href="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://minamishinshu.jp/xmlrpc.php" />

		<!-- All in One SEO 4.2.4 - aioseo.com -->
		<title>【下條村】睦沢中原地区のソバ畑で秋ソバの花が見頃 南アルプス背景に一面を白に染める | 南信州新聞</title>
		<meta name="description" content="下條村睦沢中原地区のソバ畑で、秋ソバの花が見頃を迎えている。南アルプスを背景に白い花のじゅうたんが広がり、訪れた人の目を楽しませている。" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="x9AkyVz2EHN4zD9ZxVVLgeQ6VSZdLGlcTWhBNUQmJgo" />
		<link rel="canonical" href="https://minamishinshu.jp/news/local/%e3%80%90%e4%b8%8b%e6%a2%9d%e6%9d%91%e3%80%91%e7%9d%a6%e6%b2%a2%e4%b8%ad%e5%8e%9f%e5%9c%b0%e5%8c%ba%e3%81%ae%e3%82%bd%e3%83%90%e7%95%91%e3%81%a7%e7%a7%8b%e3%82%bd%e3%83%90%e3%81%ae%e8%8a%b1%e3%81%8c.html" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.4 " />

		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-MNL5WXWJ9Y"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'G-MNL5WXWJ9Y');
 gtag('config', 'UA-208792038-1');
</script>
		<meta property="og:locale" content="ja_JP" />
		<meta property="og:site_name" content="南信州新聞 | 長野県南信州地域のニュースサイト" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="【下條村】睦沢中原地区のソバ畑で秋ソバの花が見頃 南アルプス背景に一面を白に染める | 南信州新聞" />
		<meta property="og:description" content="下條村睦沢中原地区のソバ畑で、秋ソバの花が見頃を迎えている。南アルプスを背景に白い花のじゅうたんが広がり、訪れた人の目を楽しませている。" />
		<meta property="og:url" content="https://minamishinshu.jp/news/local/%e3%80%90%e4%b8%8b%e6%a2%9d%e6%9d%91%e3%80%91%e7%9d%a6%e6%b2%a2%e4%b8%ad%e5%8e%9f%e5%9c%b0%e5%8c%ba%e3%81%ae%e3%82%bd%e3%83%90%e7%95%91%e3%81%a7%e7%a7%8b%e3%82%bd%e3%83%90%e3%81%ae%e8%8a%b1%e3%81%8c.html" />
		<meta property="og:image" content="https://minamishinshu.jp/wp-content/2022/09/002shimojoumura_sobanohana.jpg" />
		<meta property="og:image:secure_url" content="https://minamishinshu.jp/wp-content/2022/09/002shimojoumura_sobanohana.jpg" />
		<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="531" />
		<meta property="article:published_time" content="2022-09-09T06:29:54+00:00" />
		<meta property="article:modified_time" content="2022-09-09T06:29:54+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/minamishinshushimbun/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@minamishinshu" />
		<meta name="twitter:title" content="【下條村】睦沢中原地区のソバ畑で秋ソバの花が見頃 南アルプス背景に一面を白に染める | 南信州新聞" />
		<meta name="twitter:description" content="下條村睦沢中原地区のソバ畑で、秋ソバの花が見頃を迎えている。南アルプスを背景に白い花のじゅうたんが広がり、訪れた人の目を楽しませている。" />
		<meta name="twitter:creator" content="@minamishinshu" />
		<meta name="twitter:image" content="https://minamishinshu.jp/wp-content/2022/09/002shimojoumura_sobanohana.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="南信州新聞 &raquo; フィード" href="https://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="南信州新聞 &raquo; コメントフィード" href="https://minamishinshu.jp/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minamishinshu.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://minamishinshu.jp/wp-json/" /><link rel="alternate" type="application/json" href="https://minamishinshu.jp/wp-json/wp/v2/posts/56445" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://minamishinshu.jp/?p=56445' />
<link rel="alternate" type="application/json+oembed" href="https://minamishinshu.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminamishinshu.jp%2Fnews%2Flocal%2F%25e3%2580%2590%25e4%25b8%258b%25e6%25a2%259d%25e6%259d%2591%25e3%2580%2591%25e7%259d%25a6%25e6%25b2%25a2%25e4%25b8%25ad%25e5%258e%259f%25e5%259c%25b0%25e5%258c%25ba%25e3%2581%25ae%25e3%2582%25bd%25e3%2583%2590%25e7%2595%2591%25e3%2581%25a7%25e7%25a7%258b%25e3%2582%25bd%25e3%2583%2590%25e3%2581%25ae%25e8%258a%25b1%25e3%2581%258c.html" />
<link rel="alternate" type="text/xml+oembed" href="https://minamishinshu.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminamishinshu.jp%2Fnews%2Flocal%2F%25e3%2580%2590%25e4%25b8%258b%25e6%25a2%259d%25e6%259d%2591%25e3%2580%2591%25e7%259d%25a6%25e6%25b2%25a2%25e4%25b8%25ad%25e5%258e%259f%25e5%259c%25b0%25e5%258c%25ba%25e3%2581%25ae%25e3%2582%25bd%25e3%2583%2590%25e7%2595%2591%25e3%2581%25a7%25e7%25a7%258b%25e3%2582%25bd%25e3%2583%2590%25e3%2581%25ae%25e8%258a%25b1%25e3%2581%258c.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><meta property="og:title" content="【下條村】睦沢中原地区のソバ畑で秋ソバの花が見頃  南アルプス背景に一面を白に染める" />
<meta property="og:description" content="　下條村睦沢中原地区のソバ畑で、秋ソバの花が見頃を迎えている。南アルプスを背景に白い花のじゅうたんが広がり、訪れた人の目を楽しませている。" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://minamishinshu.jp/news/local/%e3%80%90%e4%b8%8b%e6%a2%9d%e6%9d%91%e3%80%91%e7%9d%a6%e6%b2%a2%e4%b8%ad%e5%8e%9f%e5%9c%b0%e5%8c%ba%e3%81%ae%e3%82%bd%e3%83%90%e7%95%91%e3%81%a7%e7%a7%8b%e3%82%bd%e3%83%90%e3%81%ae%e8%8a%b1%e3%81%8c.html" />
<meta property="og:image" content="https://minamishinshu.jp/wp-content/2022/09/002shimojoumura_sobanohana.jpg" />
<meta property="og:site_name" content="南信州新聞" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><link href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" rel="stylesheet">
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="https://minamishinshu.jp/"><img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif"></a>
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2022年09月09日（金）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><a href="/"><i class="fas fa-angle-double-right"></i>トップ</a></li>
<li><a href="/politics"><i class="fas fa-angle-double-right"></i>行政</a></li>
<li><a href="/economy"><i class="fas fa-angle-double-right"></i>経済</a></li>
<li><a href="/society"><i class="fas fa-angle-double-right"></i>社会</a></li>
<li><a href="/education"><i class="fas fa-angle-double-right"></i>学校</a></li>
<li><a href="/sports"><i class="fas fa-angle-double-right"></i>スポーツ</a></li>
<li><a href="/local"><i class="fas fa-angle-double-right"></i>地域の話題</a></li>
<li><a href="/culture"><i class="fas fa-angle-double-right"></i>文化・芸能</a></li>
<li><a href="/medical"><i class="fas fa-angle-double-right"></i>医療・福祉</a></li>
<li><a href="/linear"><i class="fas fa-angle-double-right"></i>リニア</a></li>
<li><a href="/other"><i class="fas fa-angle-double-right"></i>その他</a></li>
<li><a href="/ms"><i class="fas fa-angle-double-right"></i>会社案内</a></li>
<li><a href="/inquiry"><i class="fas fa-angle-double-right"></i>問い合わせ</a></li>

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%98%bf%e5%8d%97%e7%94%ba%e3%80%91%e5%af%8c%e8%8d%89%e5%b0%8f1%ef%bd%9e4%e5%b9%b4%e7%94%9f%e3%81%8c%e5%9c%b0%e5%85%83%e3%81%ae%e7%89%b9%e7%94%a3%e5%93%81%e3%80%8c%e4%b8%89%e7%b4%80%e5%b1%a4.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		
		<div class="post-56445 post type-post status-publish format-standard has-post-thumbnail hentry category-local" id="post-56445">
   <h2 class="content_midashi" id="titleId">【下條村】睦沢中原地区のソバ畑で秋ソバの花が見頃  南アルプス背景に一面を白に染める</h2>
   <div class="news_digest">
      <p class="cat_id_6">地域の話題</p>
   <p class="news_time">[ 2022年 9月 9日 金曜日 15時54分 ]</p>
   <div class="post_content" id="kijiId"><p><img class="alignright wp-image-56446" src="https://minamishinshu.jp/wp-content/2022/09/002shimojoumura_sobanohana.jpg" alt="" width="400" height="266" srcset="https://minamishinshu.jp/wp-content/2022/09/002shimojoumura_sobanohana.jpg 800w, https://minamishinshu.jp/wp-content/2022/09/002shimojoumura_sobanohana-300x199.jpg 300w, https://minamishinshu.jp/wp-content/2022/09/002shimojoumura_sobanohana-768x510.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p>　下條村睦沢中原地区のソバ畑で、秋ソバの花が見頃を迎えている。南アルプスを背景に白い花のじゅうたんが広がり、訪れた人の目を楽しませている。</p>
<p>　休耕田の利用促進を目的に始まった同村のソバ栽培。１９９５（平成７）年にそば栽培生産組合が発足すると、村の特産品化を目指して徐々にその規模を拡大してきた。現在は村内各所のほ場で農家や農業法人が夏ソバと秋ソバを栽培している。</p>
<p>　村振興課によると、今年は例年よりやや早い７月下旬から８月上旬に種まきが行われた。８月下旬に開花を確認し、「今年は連作障害を避けるために夏ソバの栽培を取りやめた畑もあり、生育はとても順調」。播種の時期により多少のばらつきがあるが、「来週中ごろから末ごろまで花が楽しめるのではないか」とみている。</p>
<p>　１０月中旬には刈り取り期を迎え、１１月末ごろから村内の道の駅信濃路下條「そばの城」などで新そばが提供されるようになる。同課の担当者は「台風などの影響を受けることなく、順調に収穫の時期を迎えることができればいい」と願った。</p>
<p>◎写真説明：一面を白く染める中原地区のソバ畑</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
			<center><h3>Sponsored Link</h3></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/local/%e3%80%90%e5%96%ac%e6%9c%a8%e6%9d%91%e3%80%91%e9%98%bf%e5%b3%b6%e9%87%8c%e5%8e%9f%e5%9c%b0%e5%8c%ba%e3%81%a7%ef%bc%92%ef%bc%90%ef%bc%90%e6%9c%ac%e4%bd%99%e3%82%8a%e3%81%ae%e3%83%92%e3%83%9e%e3%83%af.html" title="【喬木村】阿島里原地区で２００本余りのヒマワリが見頃　「平和の種プロジェクト」で地区住民が協力して栽培">【喬木村】阿島里原地区で２００本余りのヒマワリが見頃　「平和の種プロジェクト」で地区住民が協力して栽培</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%98%bf%e6%99%ba%e6%9d%91%e3%80%91%e6%b2%bb%e9%83%a8%e5%9d%82%e9%ab%98%e5%8e%9f%e3%81%a7%e3%82%ad%e3%83%90%e3%83%8a%e3%82%b3%e3%82%b9%e3%83%a2%e3%82%b9%e3%81%8c%e8%a6%8b%e9%a0%83-100.html" title="【阿智村】治部坂高原でキバナコスモスが見頃  100万本の花がゲレンデをオレンジ色に彩る">【阿智村】治部坂高原でキバナコスモスが見頃  100万本の花がゲレンデをオレンジ色に彩る</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/local/%e3%80%90%e6%b3%b0%e9%98%9c%e6%9d%91%e3%80%91%e3%82%a6%e3%82%af%e3%83%a9%e3%82%a4%e3%83%8a%e6%94%af%e6%8f%b4%e3%80%8c%e5%b9%b3%e5%92%8c%e3%81%ae%e7%a8%ae%e3%83%97%e3%83%ad%e3%82%b8%e3%82%a7%e3%82%af.html" title="【泰阜村】ウクライナ支援「平和の種プロジェクト」で配布されたヒマワリが見ごろ">【泰阜村】ウクライナ支援「平和の種プロジェクト」で配布されたヒマワリが見ごろ</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/local/%e3%80%90%e4%b8%8b%e6%a2%9d%e6%9d%91%e3%80%91%e7%9d%a6%e6%b2%a2%e3%81%ae%e5%9b%bd%e9%81%93%e6%b2%bf%e3%81%84%e6%96%9c%e9%9d%a2%e3%81%ab%e3%83%95%e3%82%af%e3%82%b8%e3%83%a5%e3%82%bd%e3%82%a6%e5%92%b2.html" title="【下條村】睦沢の国道沿い斜面にフクジュソウ咲く「柿の木の回りばかり咲いて面白い」">【下條村】睦沢の国道沿い斜面にフクジュソウ咲く「柿の木の回りばかり咲いて面白い」</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/economy/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%bb%e4%b8%8b%e4%bc%8a%e9%82%a3%e3%80%91%e7%89%b9%e7%94%a3%e5%93%81%e3%80%8c%e5%b8%82%e7%94%b0%e6%9f%bf%e3%80%8d%e3%81%ae%e5%8f%8e%e7%a9%ab%e3%80%81%e5%8a%a0.html" title="【飯田市・下伊那】特産品「市田柿」の収穫、加工作業が最盛期　風物詩の「柿すだれ」も">【飯田市・下伊那】特産品「市田柿」の収穫、加工作業が最盛期　風物詩の「柿すだれ」も</a></table>
</ul><!-- Similar Posts took 141.954 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e4%b8%8b%e6%a2%9d%e6%9d%91%e3%80%91%e7%9d%a6%e6%b2%a2%e4%b8%ad%e5%8e%9f%e5%9c%b0%e5%8c%ba%e3%81%ae%e3%82%bd%e3%83%90%e7%95%91%e3%81%a7%e7%a7%8b%e3%82%bd%e3%83%90%e3%81%ae%e8%8a%b1%e3%81%8c.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【下條村】睦沢中原地区のソバ畑で秋ソバの花が見頃  南アルプス背景に一面を白に染める</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月9日金曜日15:54</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%98%bf%e5%8d%97%e7%94%ba%e3%80%91%e5%af%8c%e8%8d%89%e5%b0%8f1%ef%bd%9e4%e5%b9%b4%e7%94%9f%e3%81%8c%e5%9c%b0%e5%85%83%e3%81%ae%e7%89%b9%e7%94%a3%e5%93%81%e3%80%8c%e4%b8%89%e7%b4%80%e5%b1%a4.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【阿南町】富草小1～4年生が地元の特産品「三紀層フルーツ大根」の種まき</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月9日金曜日15:55</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/linear/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%ef%bd%8a%ef%bd%92%e6%9d%b1%e6%b5%b7%e3%81%8c%e4%b8%8a%e9%83%b7%e9%a3%af%e6%b2%bc%e3%81%a8%e5%ba%a7%e5%85%89%e5%af%ba%e3%81%a7%e6%96%b0%e8%a8%ad%e3%81%99.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】ＪＲ東海が上郷飯沼と座光寺で新設するリニア県内駅の工事説明会開く</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月8日木曜日15:02</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/other/%e3%80%90%e8%b1%8a%e4%b8%98%e6%9d%91%e3%80%91%e3%83%aa%e3%83%8b%e3%82%a2%e4%b8%ad%e5%a4%ae%e6%96%b0%e5%b9%b9%e7%b7%9a%e4%bc%8a%e9%82%a3%e5%b1%b1%e5%9c%b0%e3%83%88%e3%83%b3%e3%83%8d%e3%83%ab%e5%b7%a5.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【豊丘村】リニア中央新幹線伊那山地トンネル工事で労災事故　作業員が重傷で工事を休止</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月8日木曜日15:49</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/politics/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e3%80%8c%e6%96%b0%e6%96%87%e5%8c%96%e4%bc%9a%e9%a4%a8%e3%80%8d%e5%80%99%e8%a3%9c%e5%9c%b0%e3%82%92%e5%b7%a1%e3%82%8a%e5%b8%82%e3%81%8c%e6%96%b9%e9%87%9d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】「新文化会館」候補地を巡り市が方針明らかに  4つのエリアに区分し調査進める</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月7日水曜日16:16</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e7%ab%9c%e4%b8%98%e5%b0%8f%e3%81%a7%e3%83%a1%e3%83%b3%e3%83%9e%e3%81%ae%e3%83%a9%e3%83%99%e3%83%ab%e3%83%87%e3%82%b6%e3%82%a4%e3%83%b3%e3%82%92%e3%83%97.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】竜丘小でメンマのラベルデザインをプロから学ぶ「感動伝えて『ファン』を増やして」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月7日水曜日15:53</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e9%a3%af%e7%94%b0%e5%b8%82%e5%8b%95%e7%89%a9%e5%9c%92%e3%81%a7%e7%94%9f%e7%89%a9%e4%be%9b%e9%a4%8a%e7%a5%ad-%e5%8b%95%e7%89%a9%e3%81%9f%e3%81%a1%e3%81%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】飯田市動物園で生物供養祭  動物たちへ感謝を込めて安らかな眠りを願う</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月6日火曜日15:25</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/other/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%bb%e4%b8%8b%e4%bc%8a%e9%82%a3%e3%80%91%e9%95%b7%e9%87%8e%e7%9c%8c%e5%8d%97%e9%83%a8%e3%82%82%e9%a2%a8%e3%81%ab%e6%b3%a8%e6%84%8f-%e8%be%b2%e5%ae%b6%e3%82%82.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市・下伊那】長野県南部も風に注意  農家も台風に備え対策に追われる</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月6日火曜日15:45</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/culture/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%bb%e4%b8%8b%e4%bc%8a%e9%82%a3%e3%80%91%e5%8d%97%e4%bf%a1%e5%b7%9e%e8%8a%b8%e8%83%bd%e7%b6%99%e6%89%bf%e6%8e%a8%e9%80%b2%e5%8d%94%e3%81%8c%e5%a0%b1%e5%91%8a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市・下伊那】南信州芸能継承推進協が報告会開く  清内路手づくり煙火の記録発表</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月5日月曜日15:20</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e9%a2%a8%e8%b6%8a%e5%b1%b1%e3%82%92%e6%84%9b%e3%81%99%e3%82%8b%e4%bc%9a%e3%81%8c%e3%80%8c%e8%8a%b1%e7%81%ab%e9%91%91%e8%b3%9e%e7%99%bb%e5%b1%b1%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】風越山を愛する会が「花火鑑賞登山」を開催  市街の夜景と花火を見下ろす</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月5日月曜日15:38</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e9%a3%af%e7%94%b0%e6%96%87%e5%8c%96%e4%bc%9a%e9%a4%a8%e4%ba%8b%e5%8b%99%e5%b1%80%e3%81%8c%e3%83%8b%e3%83%a5%e3%83%bc%e3%82%b9%e3%83%ac%e3%82%bf%e3%83%bc.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】飯田文化会館事務局がニュースレターを作成　これまでの歴史や整備検討の経過を紹介</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月3日土曜日13:41</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/medical/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e5%b8%82%e8%ad%b0%e4%bc%9a%e5%85%a8%e5%93%a1%e5%8d%94%e8%ad%b0%e4%bc%9a%e3%81%a7%e6%96%b0%e5%9e%8b%e3%82%b3%e3%83%ad%e3%83%8a%e3%82%a6%e3%82%a4%e3%83%ab.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】市議会全員協議会で新型コロナウイルス感染症対策の現状報告</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月3日土曜日13:36</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e6%9d%be%e5%b7%9d%e7%94%ba%e3%80%91%e7%94%9f%e7%94%b0%e3%81%ae%e5%b1%b1%e6%9e%97%e3%81%a7%e3%83%9e%e3%83%84%e3%82%bf%e3%82%b1%e3%81%ae%e5%88%9d%e7%89%a9%e3%82%92%e5%8f%8e%e7%a9%ab%e3%80%80.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【松川町】生田の山林でマツタケの初物を収穫　例年より早いシーズン到来か</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月2日金曜日16:20</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/linear/%e3%80%90%e5%a4%a7%e9%b9%bf%e6%9d%91%e3%80%91%e5%a4%a7%e9%b9%bf%e6%9d%91%e5%86%85%e3%81%a7%e6%8e%98%e5%89%8a%e3%82%92%e9%80%b2%e3%82%81%e3%81%a6%e3%81%84%e3%82%8b%e3%83%aa%e3%83%8b%e3%82%a2%e4%b8%ad.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【大鹿村】大鹿村内で掘削を進めているリニア中央新幹線南アルプストンネル長野工区の本坑と先進坑を公開</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月2日金曜日16:05</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e5%90%be%e5%a6%bb%e7%94%ba%e3%81%ae%e3%80%8c%e3%83%a9%e3%82%a6%e3%83%b3%e3%83%89%e3%82%a2%e3%83%90%e3%82%a6%e3%83%88%e3%80%8d%e5%86%8d%e6%95%b4%e5%82%99.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】吾妻町の「ラウンドアバウト」再整備  来月末の完成目指す</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">9月1日木曜日15:24</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

	
<br><br>
	
<a href="https://minamishinshu.jp/order" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/koudoku.jpg" width="300" height="100" alt="南信州新聞の購読はこちら" ></a>
	<br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="https://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<a href="https://minamishinshu.jp/printing" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/print.jpg" width="300" height="32" alt="印刷について"></a><br><br>

<a href="https://www.minamishinshu.co.jp/shop2_2/" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/book.jpg" width="300" height="32" alt="出版物について"></a><br><br>
		
<a href="https://minamishinshu.jp/kaishakengaku" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/factorytour.jpg" width="300" height="32" alt="工場見学について"></a><br><br>
			
<a href="https://twitter.com/minamishinshu" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/12/twitter-1.jpg" width="300" height="32" alt="公式Twitter"></a><br><br>
				
<a href="https://www.facebook.com/minamishinshushimbun/" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/12/facebook-1.jpg" width="300" height="32" alt="公式フェイスブック"></a><br><br>

<a href="https://minamishinshu.jp/aboutrss"><IMG src="https://minamishinshu.jp/wp-content/2021/12/rss-1.jpg" width="300" height="32" alt="RSS"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014b.gif" width="300" height="222" alt="喜久水酒造株式会社" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div class="clear6"></div>
<br><br>

<A href="https://minamishinshu.jp/guide2022aw" ><IMG src="https://minamishinshu.jp/wp-content/2022/08/guide2022aw-1.jpg" width="300" height="100" alt="南信州飯田観光ガイド2022秋冬" ></a><br><br>
	
<a href="https://senbiz.jp" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/11/biz211129.jpg" width="300" height="100" alt="三遠南信biz" ></a><br><br>
	
<a href="https://ms-kigyonavi.jp/" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/11/navi2022.jpg" width="300" height="100" alt="南信州企業ナビ" ></a>
<br><br>

<a href="https://minamishinshu.jp/glim" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/glimspanky.jpg" width="300" height="100" alt="グリムスパンキーニュース"></a><br><br>
	
<a href="https://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank" rel=”noopener”><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank" rel=”noopener”><img src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>

</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞社の運営するサイトに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<!-- Powered by WPtouch: 4.3.42 -->
</body>
</html>
 