<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />

<link rel="stylesheet" href="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://minamishinshu.jp/xmlrpc.php" />

		<!-- All in One SEO 4.1.4.4 -->
		<title>【大鹿村】大鹿歌舞伎題材のご当地ポスト「大鹿カブシャンポスト」が道の駅に設置 | 南信州新聞</title>
		<meta name="description" content="大鹿村に約３００年前から伝わる地芝居「大鹿歌舞伎」（国選択無形民俗文化財）をモチーフにしたご当地ポスト「大鹿カブシャンポスト」が同村の道の駅「歌舞伎の里大鹿」に設置され、１４日お目見えした。郵便物を投函すると歌舞伎の掛け声やせりふが流れるようになっており、日本郵便信越支社によると音声が出るポストは県内では初めてという。" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="x9AkyVz2EHN4zD9ZxVVLgeQ6VSZdLGlcTWhBNUQmJgo" />
		<link rel="canonical" href="https://minamishinshu.jp/news/local/%e3%80%90%e5%a4%a7%e9%b9%bf%e6%9d%91%e3%80%91%e5%a4%a7%e9%b9%bf%e6%ad%8c%e8%88%9e%e4%bc%8e%e9%a1%8c%e6%9d%90%e3%81%ae%e3%81%94%e5%bd%93%e5%9c%b0%e3%83%9d%e3%82%b9%e3%83%88%e3%80%8c%e5%a4%a7%e9%b9%bf.html" />

		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-208792038-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-208792038-1');
</script>
		<meta property="og:locale" content="ja_JP" />
		<meta property="og:site_name" content="南信州新聞 | 長野県南信州地域のニュースサイト" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="【大鹿村】大鹿歌舞伎題材のご当地ポスト「大鹿カブシャンポスト」が道の駅に設置 | 南信州新聞" />
		<meta property="og:description" content="大鹿村に約３００年前から伝わる地芝居「大鹿歌舞伎」（国選択無形民俗文化財）をモチーフにしたご当地ポスト「大鹿カブシャンポスト」が同村の道の駅「歌舞伎の里大鹿」に設置され、１４日お目見えした。郵便物を投函すると歌舞伎の掛け声やせりふが流れるようになっており、日本郵便信越支社によると音声が出るポストは県内では初めてという。" />
		<meta property="og:url" content="https://minamishinshu.jp/news/local/%e3%80%90%e5%a4%a7%e9%b9%bf%e6%9d%91%e3%80%91%e5%a4%a7%e9%b9%bf%e6%ad%8c%e8%88%9e%e4%bc%8e%e9%a1%8c%e6%9d%90%e3%81%ae%e3%81%94%e5%bd%93%e5%9c%b0%e3%83%9d%e3%82%b9%e3%83%88%e3%80%8c%e5%a4%a7%e9%b9%bf.html" />
		<meta property="og:image" content="https://minamishinshu.jp/wp-content/2021/10/001ooshikapost.jpg" />
		<meta property="og:image:secure_url" content="https://minamishinshu.jp/wp-content/2021/10/001ooshikapost.jpg" />
		<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="686" />
		<meta property="article:published_time" content="2021-10-15T06:52:04+00:00" />
		<meta property="article:modified_time" content="2021-10-15T06:52:04+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/minamishinshushimbun/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@minamishinshu" />
		<meta name="twitter:domain" content="minamishinshu.jp" />
		<meta name="twitter:title" content="【大鹿村】大鹿歌舞伎題材のご当地ポスト「大鹿カブシャンポスト」が道の駅に設置 | 南信州新聞" />
		<meta name="twitter:description" content="大鹿村に約３００年前から伝わる地芝居「大鹿歌舞伎」（国選択無形民俗文化財）をモチーフにしたご当地ポスト「大鹿カブシャンポスト」が同村の道の駅「歌舞伎の里大鹿」に設置され、１４日お目見えした。郵便物を投函すると歌舞伎の掛け声やせりふが流れるようになっており、日本郵便信越支社によると音声が出るポストは県内では初めてという。" />
		<meta name="twitter:creator" content="@minamishinshu" />
		<meta name="twitter:image" content="https://minamishinshu.jp/wp-content/2021/10/001ooshikapost.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="南信州新聞 &raquo; フィード" href="https://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="南信州新聞 &raquo; コメントフィード" href="https://minamishinshu.jp/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minamishinshu.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://minamishinshu.jp/wp-json/" /><link rel="alternate" type="application/json" href="https://minamishinshu.jp/wp-json/wp/v2/posts/54196" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://minamishinshu.jp/?p=54196' />
<link rel="alternate" type="application/json+oembed" href="https://minamishinshu.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminamishinshu.jp%2Fnews%2Flocal%2F%25e3%2580%2590%25e5%25a4%25a7%25e9%25b9%25bf%25e6%259d%2591%25e3%2580%2591%25e5%25a4%25a7%25e9%25b9%25bf%25e6%25ad%258c%25e8%2588%259e%25e4%25bc%258e%25e9%25a1%258c%25e6%259d%2590%25e3%2581%25ae%25e3%2581%2594%25e5%25bd%2593%25e5%259c%25b0%25e3%2583%259d%25e3%2582%25b9%25e3%2583%2588%25e3%2580%258c%25e5%25a4%25a7%25e9%25b9%25bf.html" />
<link rel="alternate" type="text/xml+oembed" href="https://minamishinshu.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminamishinshu.jp%2Fnews%2Flocal%2F%25e3%2580%2590%25e5%25a4%25a7%25e9%25b9%25bf%25e6%259d%2591%25e3%2580%2591%25e5%25a4%25a7%25e9%25b9%25bf%25e6%25ad%258c%25e8%2588%259e%25e4%25bc%258e%25e9%25a1%258c%25e6%259d%2590%25e3%2581%25ae%25e3%2581%2594%25e5%25bd%2593%25e5%259c%25b0%25e3%2583%259d%25e3%2582%25b9%25e3%2583%2588%25e3%2580%258c%25e5%25a4%25a7%25e9%25b9%25bf.html&#038;format=xml" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'e335a77a7c'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://minamishinshu.jp/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:title" content="【大鹿村】大鹿歌舞伎題材のご当地ポスト「大鹿カブシャンポスト」が道の駅に設置" />
<meta property="og:description" content="　大鹿村に約３００年前から伝わる地芝居「大鹿歌舞伎」（国選択無形民俗文化財）をモチーフにしたご当地ポスト「大鹿カブシャンポスト」が同村の道の駅「歌舞伎の里大鹿」に設置され、１４日お目見えした。郵便物を" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://minamishinshu.jp/news/local/%e3%80%90%e5%a4%a7%e9%b9%bf%e6%9d%91%e3%80%91%e5%a4%a7%e9%b9%bf%e6%ad%8c%e8%88%9e%e4%bc%8e%e9%a1%8c%e6%9d%90%e3%81%ae%e3%81%94%e5%bd%93%e5%9c%b0%e3%83%9d%e3%82%b9%e3%83%88%e3%80%8c%e5%a4%a7%e9%b9%bf.html" />
<meta property="og:image" content="https://minamishinshu.jp/wp-content/2021/10/001ooshikapost.jpg" />
<meta property="og:site_name" content="南信州新聞" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style></head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="https://minamishinshu.jp/"><img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif"></a>
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2021年10月15日（金）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" width="13" height="13" /><a href="/">トップ</a></li>
								

		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" width="13" height="13" ><a href="/politics">行政</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" width="13" height="13" ><a href="/economy">経済</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" width="13" height="13" ><a href="/society">社会</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" width="13" height="13" ><a href="/education">学校</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" width="13" height="13" ><a href="/sports">スポーツ</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" width="13" height="13" ><a href="/local">地域の話題</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" width="13" height="13" ><a href="/culture">文化・芸能</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" width="13" height="13" ><a href="/medical">医療・福祉</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" width="13" height="13" ><a href="/linear">リニア</a></li>
		<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list.gif" width="13" height="13" ><a href="/other">その他</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" width="13" height="13" ><a href="/order">購読案内</a></li>

<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" width="13" height="13" ><a href="/ms">会社案内</a></li>
<li><img src="/wp-content/themes/minamishinshuv2/images/head/hed-list2.gif" width="13" height="13" ><a href="/inquiry">問い合わせ</a></li>
<li><img src="/wp-content/feed.png" width="13" height="13" ><a href="/aboutrss/">RSS配信</a></li>
<li><a href="http://twitter.com/minamishinshu"target="_blank"><img src="/wp-content/tw.gif" width="13" height="13" >ツィート</a></li>

	

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="https://minamishinshu.jp/news/politics/%e3%80%90%e9%95%b7%e9%87%8e%ef%bc%95%e5%8c%ba%e3%80%91%e8%a1%86%e8%ad%b0%e9%99%a2%e8%a7%a3%e6%95%a3%e3%81%a7%e7%b7%8f%e9%81%b8%e6%8c%99%e3%81%ab%e7%aa%81%e5%85%a5%e3%80%80%ef%bc%91%ef%bc%99%e6%97%a5.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="https://minamishinshu.jp/news/education/%e3%80%90%e5%a4%a9%e9%be%8d%e6%9d%91%e3%80%91%e5%9b%bd%e9%81%93%ef%bc%94%ef%bc%91%ef%bc%98%e5%8f%b7%e7%a5%9e%e5%8e%9f%e3%83%88%e3%83%b3%e3%83%8d%e3%83%ab%e7%8f%be%e5%a0%b4%e8%a6%8b%e5%ad%a6%e4%bc%9a.html" rel="next">次の記事>>></a>		
		<div class="post-54196 post type-post status-publish format-standard has-post-thumbnail hentry category-local" id="post-54196">
   <h2 class="content_midashi" id="titleId">【大鹿村】大鹿歌舞伎題材のご当地ポスト「大鹿カブシャンポスト」が道の駅に設置</h2>
   <div class="news_digest">
      <p class="cat_id_6">地域の話題</p>
   <p class="news_time">[ 2021年 10月 15日 金曜日 15時04分 ]</p>
   <div class="post_content" id="kijiId"><p><img loading="lazy" class="alignright wp-image-54197" src="https://minamishinshu.jp/wp-content/2021/10/001ooshikapost.jpg" alt="" width="400" height="343" srcset="https://minamishinshu.jp/wp-content/2021/10/001ooshikapost.jpg 800w, https://minamishinshu.jp/wp-content/2021/10/001ooshikapost-300x257.jpg 300w, https://minamishinshu.jp/wp-content/2021/10/001ooshikapost-768x659.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p>　大鹿村に約３００年前から伝わる地芝居「大鹿歌舞伎」（国選択無形民俗文化財）をモチーフにしたご当地ポスト「大鹿カブシャンポスト」が同村の道の駅「歌舞伎の里大鹿」に設置され、１４日お目見えした。郵便物を投函すると歌舞伎の掛け声やせりふが流れるようになっており、日本郵便信越支社によると音声が出るポストは県内では初めてという。</p>
<p>　ポストの道の駅敷地への移転に合わせて村と同社が企画。村地域おこし協力隊の中村勝也さん（４０）、周子さん（４２）がデザインを担当し、「珍しいポストの写真を撮って終わりではなく、実際に手紙を投函してほしい」との思いから、投函時に音声が流れる仕組みを提案した。</p>
<p>　設置されたポストは目立つように黄色を基調にし、周子さんが大鹿歌舞伎で演じらる場面をもとにイラストを描いた。郵便物を投函すると、中のセンサーが反応し、大鹿歌舞伎愛好会や歌舞伎に関わる村内小中学生の掛け声やせりふを聞くことができる。</p>
<p>　１４日には除幕式を開催。関係者や日本郵便、村のマスコットキャラクターが集まり、設置を祝った他、大鹿小学校２年生５人が、鹿児島県へ転校した友人に向けた手紙を早速投函した。</p>
<p>　中村さんは「地域全体にとってうれしいポストを考えた。ポストを通じて村のことを知ってもらえれば」と話していた。</p>
<p>　ポストの設置に合わせ、道の駅では大鹿歌舞伎のイラストをあしらった限定ポストカードの販売も開始。１枚１２０円で、売上の一部は継承活動に役立てられる。</p>
<p>　地域にあったデザインにラッピングするご当地ポストの設置は県内で７カ所目。飯田下伊那地域では阿智村の「星空ポスト」に続き２カ所目という。</p>
<p>◎写真説明：お披露目された「大鹿カブシャンポスト」</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/culture/%e5%a4%a7%e9%b9%bf%e6%ad%8c%e8%88%9e%e4%bc%8e%e3%81%ab%e5%9c%b0%e5%9f%9f%e6%96%87%e5%8c%96%e8%b3%9e.html" title="大鹿歌舞伎に地域文化賞">大鹿歌舞伎に地域文化賞</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/culture/%e3%80%90%e5%a4%a7%e9%b9%bf%e6%9d%91%e3%80%91%e5%a4%a7%e9%b9%bf%e4%b8%ad%e7%94%9f%e3%81%ab%e3%82%88%e3%82%8b%e6%ad%8c%e8%88%9e%e4%bc%8e%e5%85%ac%e6%bc%94%e3%82%92%e9%96%8b%e5%82%ac-%e5%85%a8%e6%a0%a1.html" title="【大鹿村】大鹿中生による歌舞伎公演を開催  全校で熱演">【大鹿村】大鹿中生による歌舞伎公演を開催  全校で熱演</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/culture/%e7%a7%8b%e3%81%ae%e5%85%ac%e6%bc%94%e3%82%82%e3%83%8d%e3%83%83%e3%83%88%e3%81%a8%ef%bd%83%ef%bd%81%ef%bd%94%ef%bd%96%e3%81%a7.html" title="秋の公演もネットとＣＡＴＶで">秋の公演もネットとＣＡＴＶで</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/culture/%e5%a4%a7%e9%b9%bf%e6%ad%8c%e8%88%9e%e4%bc%8e%e3%81%ae%e6%98%a5%e5%ae%9a%e6%9c%9f%e5%85%ac%e6%bc%94.html" title="大鹿歌舞伎の春定期公演">大鹿歌舞伎の春定期公演</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/economy/%e3%80%90%e5%a4%a7%e9%b9%bf%e6%9d%91%e3%80%91%e8%a6%b3%e5%85%89%e5%8d%94%e4%bc%9a%e3%81%8c%e9%9b%bb%e5%8b%95%e8%87%aa%e8%bb%a2%e8%bb%8a%e8%a9%a6%e4%b9%97%e4%bc%9a%e9%96%8b%e3%81%8f.html" title="【大鹿村】観光協会が電動自転車試乗会開く">【大鹿村】観光協会が電動自転車試乗会開く</a></table>
</ul><!-- Similar Posts took 142.752 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e5%a4%a9%e9%be%8d%e6%9d%91%e3%80%91%e5%9b%bd%e9%81%93%ef%bc%94%ef%bc%91%ef%bc%98%e5%8f%b7%e7%a5%9e%e5%8e%9f%e3%83%88%e3%83%b3%e3%83%8d%e3%83%ab%e7%8f%be%e5%a0%b4%e8%a6%8b%e5%ad%a6%e4%bc%9a.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【天龍村】国道４１８号神原トンネル現場見学会に児童らが参加「勉強になった」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月15日金曜日16:27</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e5%a4%a7%e9%b9%bf%e6%9d%91%e3%80%91%e5%a4%a7%e9%b9%bf%e6%ad%8c%e8%88%9e%e4%bc%8e%e9%a1%8c%e6%9d%90%e3%81%ae%e3%81%94%e5%bd%93%e5%9c%b0%e3%83%9d%e3%82%b9%e3%83%88%e3%80%8c%e5%a4%a7%e9%b9%bf.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【大鹿村】大鹿歌舞伎題材のご当地ポスト「大鹿カブシャンポスト」が道の駅に設置</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月15日金曜日15:04</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/politics/%e3%80%90%e9%95%b7%e9%87%8e%ef%bc%95%e5%8c%ba%e3%80%91%e8%a1%86%e8%ad%b0%e9%99%a2%e8%a7%a3%e6%95%a3%e3%81%a7%e7%b7%8f%e9%81%b8%e6%8c%99%e3%81%ab%e7%aa%81%e5%85%a5%e3%80%80%ef%bc%91%ef%bc%99%e6%97%a5.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【長野５区】衆議院解散で総選挙に突入　１９日公示、３１日投開票</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月14日木曜日15:27</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/politics/%e3%80%90%e5%96%ac%e6%9c%a8%e6%9d%91%e3%80%91%e7%8f%be%e8%81%b7%e3%83%bb%e5%b8%82%e7%80%ac%e7%9b%b4%e5%8f%b2%e6%b0%8f%e3%81%8c%e6%9d%91%e9%95%b7%e9%81%b8%e5%87%ba%e9%a6%ac%e3%82%92%e8%a1%a8%e6%98%8e.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【喬木村】現職・市瀬直史氏が村長選出馬を表明</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月14日木曜日15:18</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e8%b1%8a%e4%b8%98%e6%9d%91%e3%80%91%e5%9c%b0%e5%85%83%e3%81%ae%e5%91%b3%e3%81%a8%e9%a6%99%e3%82%8a%e3%82%92%e5%a0%aa%e8%83%bd%e3%80%80%e5%b0%8f%e4%b8%ad%e5%ad%a6%e6%a0%a1%e3%81%a7%e3%81%be.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【豊丘村】地元の味と香りを堪能　小中学校でまつたけ給食</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月13日水曜日15:48</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/politics/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e4%bd%90%e8%97%a4%e5%81%a5%e9%a3%af%e7%94%b0%e5%b8%82%e9%95%b7%e3%80%80%e5%b0%b1%e4%bb%bb%ef%bc%91%e5%b9%b4%e7%9b%ae%e3%81%ae%e5%b8%82%e6%94%bf%e7%b5%8c.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】佐藤健飯田市長　就任１年目の市政経営を振り返る</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月13日水曜日15:59</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%bb%e4%b8%8b%e4%bc%8a%e9%82%a3%e3%80%91%e7%b7%8a%e6%80%a5%e4%ba%8b%e6%85%8b%e5%ae%a3%e8%a8%80%e8%a7%a3%e9%99%a4%e3%81%a7%e4%bd%93%e9%a8%93%e5%9e%8b%e6%95%99.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市・下伊那】緊急事態宣言解除で体験型教育旅行の受け入れが本格化</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月12日火曜日15:45</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/culture/%e3%80%90%e5%a4%a9%e9%be%8d%e6%9d%91%e3%80%91%e5%a4%a9%e9%be%8d%e6%9d%91%e3%81%ae%e6%9d%91%e6%8c%87%e5%ae%9a%e7%84%a1%e5%bd%a2%e6%b0%91%e4%bf%97%e6%96%87%e5%8c%96%e8%b2%a1%e3%80%8c%e6%ba%80%e5%b3%b6.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【天龍村】天龍村の村指定無形民俗文化財「満島神社の秋祭り」開催</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月12日火曜日15:03</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/sports/%e3%80%90%e5%a3%b2%e6%9c%a8%e6%9d%91%e3%80%91%ef%bc%92%ef%bc%90%ef%bc%90%e3%82%ad%e3%83%ad%e3%82%92%e8%b5%b0%e3%82%8b%e3%82%a6%e3%83%ab%e3%83%88%e3%83%a9%e3%83%9e%e3%83%a9%e3%82%bd%e3%83%b3%e5%a4%a7.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【売木村】２００キロを走るウルトラマラソン大会を初開催  累計標高差４０００メートル超の山岳コースに挑む</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月9日土曜日14:43</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/culture/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e8%8f%b1%e7%94%b0%e6%98%a5%e8%8d%89%e3%81%ae%e6%b2%a1%e5%be%8c%ef%bc%91%ef%bc%91%ef%bc%90%e5%b9%b4%e7%89%b9%e5%88%a5%e5%b1%95%e3%81%8c%e5%a7%8b%e3%81%be.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】菱田春草の没後１１０年特別展が始まる  「黒き猫」をはじめ珠玉の名画が一堂に</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月9日土曜日14:17</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e4%bd%90%e8%97%a4%e5%b8%82%e9%95%b7%e3%81%8c%e4%bf%a1%e5%a4%a7%e5%ad%a6%e9%95%b7%e3%81%ab%e6%96%b0%e5%ad%a6%e9%83%a8%e8%aa%98%e8%87%b4%e3%81%ae%e6%84%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】佐藤市長が信大学長に新学部誘致の意向伝える</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月8日金曜日16:29</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/culture/%e3%80%90%e9%98%bf%e6%99%ba%e6%9d%91%e3%80%91%e4%b8%8a%e6%b8%85%e5%86%85%e8%b7%af%e8%ab%8f%e8%a8%aa%e7%a5%9e%e7%a4%be%e3%81%a7%e6%b1%9f%e6%88%b8%e6%99%82%e4%bb%a3%e3%81%8b%e3%82%89%e7%b6%9a%e3%81%8f.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【阿智村】上清内路諏訪神社で江戸時代から続く伝統煙火奉納</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月8日金曜日16:11</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e9%ab%98%e6%a0%a1%e7%94%9f%e5%af%be%e8%b1%a1%e3%81%ab%e3%83%a9%e3%82%a4%e3%83%95%e3%83%87%e3%82%b6%e3%82%a4%e3%83%b3%e3%82%bb%e3%83%9f%e3%83%8a%e3%83%bc.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】高校生対象にライフデザインセミナー 「地元で子育てを考えてくれたらうれしい」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月7日木曜日15:28</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%bb%e4%b8%8b%e4%bc%8a%e9%82%a3%e3%80%91%e9%a3%af%e4%bc%8a%e8%aa%bf%e7%90%86%e5%b8%ab%e4%bc%9a%e3%81%8c%e3%83%96%e3%83%a9%e3%83%b3%e3%83%89%e8%b1%9a%e3%81%ae.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市・下伊那】飯伊調理師会がブランド豚の料理教室開く 「料理を通じて地域の食材を身近に感じて」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月7日木曜日15:43</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e8%b1%8a%e4%b8%98%e6%9d%91%e3%80%91%e3%81%a6%e3%81%a3%e3%81%ba%e3%82%93%e5%85%ac%e5%9c%92%e3%81%ab%e3%82%a2%e3%82%b5%e3%82%ae%e3%83%9e%e3%83%80%e3%83%a9%e3%81%8c%e9%a3%9b%e6%9d%a5-%e3%80%8c.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【豊丘村】てっぺん公園にアサギマダラが飛来 「毎年たくさん飛来するスポットになれば」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月6日水曜日15:39</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

	
<br><br>
<A href="https://minamishinshu.jp/order" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/koudokubotan4.jpg"></a>

<br><br>
<A href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/FB-FindUsonFacebook-online-144_ja_JP.png"></a><br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="https://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<A href="https://senbiz.jp" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/biz2020.jpg"></a><br><br>


<A href="https://minamishinshu.jp/printing" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/insatsubutten3.jpg"></a><br><br>

<A href="http://www.minamishinshu.co.jp/shop2_2//" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/syupanshokai.jpg"></a><br><br>

<A href="https://minamishinshu.jp/kaishakengaku" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/kaishakengaku.jpg"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/c6O7exfa.gif" width="300" height="222" alt="JAみなみ信州" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div class="clear6"></div>
<br>
<br>
<a href="https://minamishinshu.jp/wp-content/kigyounaviweb.pdf" download="企業ナビ.pdf"><IMG src="https://minamishinshu.jp/wp-content/hyoshi.jpg"></a>
<br>
<br>
<A href="https://minamishinshu.jp/guide2021" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/300222.jpg"></a><br><br>
<a href="https://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞・ミナミシンシュウ.jpに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer2" role="contentinfo">
		お問い合わせ:<a href="mailto:&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;">&#119;&#101;&#98;&#109;&#97;&#115;&#116;&#101;&#114;&#64;&#109;&#105;&#110;&#97;&#109;&#105;&#115;&#104;&#105;&#110;&#115;&#104;&#117;&#46;&#99;&#111;&#46;&#106;&#112;</a>
	</div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><!-- Powered by WPtouch: 4.3.41 --><link rel='stylesheet' id='modal-css'  href='https://minamishinshu.jp/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<script type='text/javascript' src='https://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://minamishinshu.jp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://minamishinshu.jp/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>

</body>
</html>
 