<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<meta name="keywords" content="南信州,南信州新聞,ニュース,長野,信州,新聞,飯田市,下伊那">

<link rel="stylesheet" href="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://minamishinshu.jp/xmlrpc.php" />

		<!-- All in One SEO 4.2.4 - aioseo.com -->
		<title>【飯田市】ゼロカーボン活動推進へ「南信州環境メッセ２０２２」 環境先進地を掲げ屋内外でイベント | 南信州新聞</title>
		<meta name="description" content="二酸化炭素（ＣＯ２）排出量を実質ゼロにするゼロカーボンの活動推進見本市「南信州環境メッセ２０２２」（実行委員会主催）が５日、飯田市座光寺のエス・バードを会場に、２日間の日程で始まった。ゼロカーボン社会の実現に向けて積極的に取り組む企業や団体、行政、学生らが集い、「環境先進地」を掲げて屋内外でイベントを繰り広げている。" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="x9AkyVz2EHN4zD9ZxVVLgeQ6VSZdLGlcTWhBNUQmJgo" />
		<link rel="canonical" href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e3%82%bc%e3%83%ad%e3%82%ab%e3%83%bc%e3%83%9c%e3%83%b3%e6%b4%bb%e5%8b%95%e6%8e%a8%e9%80%b2%e3%81%b8%e3%80%8c%e5%8d%97%e4%bf%a1%e5%b7%9e%e7%92%b0%e5%a2%83.html" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.4 " />

		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-MNL5WXWJ9Y"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'G-MNL5WXWJ9Y');
 gtag('config', 'UA-208792038-1');
</script>
		<meta property="og:locale" content="ja_JP" />
		<meta property="og:site_name" content="南信州新聞 | 長野県南信州地域のニュースサイト" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="【飯田市】ゼロカーボン活動推進へ「南信州環境メッセ２０２２」 環境先進地を掲げ屋内外でイベント | 南信州新聞" />
		<meta property="og:description" content="二酸化炭素（ＣＯ２）排出量を実質ゼロにするゼロカーボンの活動推進見本市「南信州環境メッセ２０２２」（実行委員会主催）が５日、飯田市座光寺のエス・バードを会場に、２日間の日程で始まった。ゼロカーボン社会の実現に向けて積極的に取り組む企業や団体、行政、学生らが集い、「環境先進地」を掲げて屋内外でイベントを繰り広げている。" />
		<meta property="og:url" content="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e3%82%bc%e3%83%ad%e3%82%ab%e3%83%bc%e3%83%9c%e3%83%b3%e6%b4%bb%e5%8b%95%e6%8e%a8%e9%80%b2%e3%81%b8%e3%80%8c%e5%8d%97%e4%bf%a1%e5%b7%9e%e7%92%b0%e5%a2%83.html" />
		<meta property="og:image" content="https://minamishinshu.jp/wp-content/2022/11/002kankyomesse.jpg" />
		<meta property="og:image:secure_url" content="https://minamishinshu.jp/wp-content/2022/11/002kankyomesse.jpg" />
		<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="504" />
		<meta property="article:published_time" content="2022-11-05T04:36:32+00:00" />
		<meta property="article:modified_time" content="2022-11-05T04:36:32+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/minamishinshushimbun/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@minamishinshu" />
		<meta name="twitter:title" content="【飯田市】ゼロカーボン活動推進へ「南信州環境メッセ２０２２」 環境先進地を掲げ屋内外でイベント | 南信州新聞" />
		<meta name="twitter:description" content="二酸化炭素（ＣＯ２）排出量を実質ゼロにするゼロカーボンの活動推進見本市「南信州環境メッセ２０２２」（実行委員会主催）が５日、飯田市座光寺のエス・バードを会場に、２日間の日程で始まった。ゼロカーボン社会の実現に向けて積極的に取り組む企業や団体、行政、学生らが集い、「環境先進地」を掲げて屋内外でイベントを繰り広げている。" />
		<meta name="twitter:creator" content="@minamishinshu" />
		<meta name="twitter:image" content="https://minamishinshu.jp/wp-content/2022/11/002kankyomesse.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="南信州新聞 &raquo; フィード" href="https://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="南信州新聞 &raquo; コメントフィード" href="https://minamishinshu.jp/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minamishinshu.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://minamishinshu.jp/wp-json/" /><link rel="alternate" type="application/json" href="https://minamishinshu.jp/wp-json/wp/v2/posts/56775" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://minamishinshu.jp/?p=56775' />
<link rel="alternate" type="application/json+oembed" href="https://minamishinshu.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminamishinshu.jp%2Fnews%2Flocal%2F%25e3%2580%2590%25e9%25a3%25af%25e7%2594%25b0%25e5%25b8%2582%25e3%2580%2591%25e3%2582%25bc%25e3%2583%25ad%25e3%2582%25ab%25e3%2583%25bc%25e3%2583%259c%25e3%2583%25b3%25e6%25b4%25bb%25e5%258b%2595%25e6%258e%25a8%25e9%2580%25b2%25e3%2581%25b8%25e3%2580%258c%25e5%258d%2597%25e4%25bf%25a1%25e5%25b7%259e%25e7%2592%25b0%25e5%25a2%2583.html" />
<link rel="alternate" type="text/xml+oembed" href="https://minamishinshu.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminamishinshu.jp%2Fnews%2Flocal%2F%25e3%2580%2590%25e9%25a3%25af%25e7%2594%25b0%25e5%25b8%2582%25e3%2580%2591%25e3%2582%25bc%25e3%2583%25ad%25e3%2582%25ab%25e3%2583%25bc%25e3%2583%259c%25e3%2583%25b3%25e6%25b4%25bb%25e5%258b%2595%25e6%258e%25a8%25e9%2580%25b2%25e3%2581%25b8%25e3%2580%258c%25e5%258d%2597%25e4%25bf%25a1%25e5%25b7%259e%25e7%2592%25b0%25e5%25a2%2583.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><meta property="og:title" content="【飯田市】ゼロカーボン活動推進へ「南信州環境メッセ２０２２」　環境先進地を掲げ屋内外でイベント" />
<meta property="og:description" content="　二酸化炭素（ＣＯ２）排出量を実質ゼロにするゼロカーボンの活動推進見本市「南信州環境メッセ２０２２」（実行委員会主催）が５日、飯田市座光寺のエス・バードを会場に、２日間の日程で始まった。ゼロカーボン社" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e3%82%bc%e3%83%ad%e3%82%ab%e3%83%bc%e3%83%9c%e3%83%b3%e6%b4%bb%e5%8b%95%e6%8e%a8%e9%80%b2%e3%81%b8%e3%80%8c%e5%8d%97%e4%bf%a1%e5%b7%9e%e7%92%b0%e5%a2%83.html" />
<meta property="og:image" content="https://minamishinshu.jp/wp-content/2022/11/002kankyomesse.jpg" />
<meta property="og:site_name" content="南信州新聞" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><link href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" rel="stylesheet">
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="https://minamishinshu.jp/"><img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif"></a>
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2022年11月05日（土）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><a href="/"><i class="fas fa-angle-double-right"></i>トップ</a></li>
<li><a href="/politics"><i class="fas fa-angle-double-right"></i>行政</a></li>
<li><a href="/economy"><i class="fas fa-angle-double-right"></i>経済</a></li>
<li><a href="/society"><i class="fas fa-angle-double-right"></i>社会</a></li>
<li><a href="/education"><i class="fas fa-angle-double-right"></i>学校</a></li>
<li><a href="/sports"><i class="fas fa-angle-double-right"></i>スポーツ</a></li>
<li><a href="/local"><i class="fas fa-angle-double-right"></i>地域の話題</a></li>
<li><a href="/culture"><i class="fas fa-angle-double-right"></i>文化・芸能</a></li>
<li><a href="/medical"><i class="fas fa-angle-double-right"></i>医療・福祉</a></li>
<li><a href="/linear"><i class="fas fa-angle-double-right"></i>リニア</a></li>
<li><a href="/other"><i class="fas fa-angle-double-right"></i>その他</a></li>
<li><a href="/ms"><i class="fas fa-angle-double-right"></i>会社案内</a></li>
<li><a href="/inquiry"><i class="fas fa-angle-double-right"></i>問い合わせ</a></li>

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="https://minamishinshu.jp/news/economy/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%bb%e4%b8%8b%e4%bc%8a%e9%82%a3%e3%80%91%e9%a3%af%e7%94%b0%e4%b8%8b%e4%bc%8a%e9%82%a3%e7%94%a3%e3%83%aa%e3%83%b3%e3%82%b4%e3%81%ae%e4%b8%bb%e5%8a%9b%e3%80%8c.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		
		<div class="post-56775 post type-post status-publish format-standard has-post-thumbnail hentry category-local" id="post-56775">
   <h2 class="content_midashi" id="titleId">【飯田市】ゼロカーボン活動推進へ「南信州環境メッセ２０２２」　環境先進地を掲げ屋内外でイベント</h2>
   <div class="news_digest">
      <p class="cat_id_6">地域の話題</p>
   <p class="news_time">[ 2022年 11月 5日 土曜日 13時32分 ]</p>
   <div class="post_content" id="kijiId"><p><img class="alignright wp-image-56776" src="https://minamishinshu.jp/wp-content/2022/11/002kankyomesse.jpg" alt="" width="400" height="252" srcset="https://minamishinshu.jp/wp-content/2022/11/002kankyomesse.jpg 800w, https://minamishinshu.jp/wp-content/2022/11/002kankyomesse-300x189.jpg 300w, https://minamishinshu.jp/wp-content/2022/11/002kankyomesse-768x484.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p>　二酸化炭素（ＣＯ２）排出量を実質ゼロにするゼロカーボンの活動推進見本市「南信州環境メッセ２０２２」（実行委員会主催）が５日、飯田市座光寺のエス・バードを会場に、２日間の日程で始まった。ゼロカーボン社会の実現に向けて積極的に取り組む企業や団体、行政、学生らが集い、「環境先進地」を掲げて屋内外でイベントを繰り広げている。</p>
<p>　ＳＤＧｓ（持続可能な開発目標）、エシカル消費、ゼロカーボンといった観点から環境への取り組みを深める狙い。</p>
<p>　オープニングセレモニーで中島武津雄実行委員長は「ゼロカーボンやＳＤＧｓについて自分たちでできることを改めて考え、実行へ移すきっかけに」と述べ、島田洋治副実行委員長が開会宣言した。</p>
<p>　初日は県の南信州版「ゼロカーボンミーティングin南信州」が行われた。気候ネットワーク東京事務所長の桃井貴子氏が「気候危機・エネルギー危機をめぐる最新動向～地域主体でいかに乗り越えるか～」と題して基調講演し、「リニア開通を見据えたさまざまな主体の協働によるエネルギーの地産地消やエネルギー自立地域づくり」をテーマにしたパネルディスカッションもあった。</p>
<p>　６日はＳＤＧｓカードゲーム体験講座、ソーラーカー工作教室、エシカルシンポジウム、自然環境保全ポスター入賞作品表彰式、テックレンジャーショー、高校生が制作した競技用車両のデモ走行、次世代自動車の試乗体験など、多彩な内容で来場者を迎える。</p>
<p>　昨年を上回る６３団体が出展、発表する。サブテーマに「リニアとともに地域がにぎわう環境先進地を目指して」を掲げており、県や市、ＪＲ東海と連携した特別展示もある。</p>
<p>　入場無料で、新型コロナ感染対策としてオンライン配信も行っている。</p>
<p>　２０２０年の南信州環境フェアが始まりで、２１年に名称を環境メッセに改めて２回目。</p>
<p>◎写真説明：ゼロカーボンミーティングの基調講演</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
			<center><h3>Sponsored Link</h3></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/society/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e3%82%a8%e3%82%b9%e3%83%bb%e3%83%90%e3%83%bc%e3%83%89%e3%81%a7%e5%8d%97%e4%bf%a1%e5%b7%9e%e7%92%b0%e5%a2%83%e3%83%a1%e3%83%83%e3%82%bb%e3%81%8c%e9%96%8b.html" title="【飯田市】エス・バードで南信州環境メッセが開幕  ゼロカーボン社会実現を目指して">【飯田市】エス・バードで南信州環境メッセが開幕  ゼロカーボン社会実現を目指して</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e7%92%b0%e5%a2%83%e9%85%8d%e6%85%ae%e3%81%97%e7%81%bd%e5%ae%b3%e6%99%82%e5%af%be%e5%bf%9c%e3%82%82%e3%80%80%e4%b9%97%e5%90%88%e3%82%bf%e3%82%af%e3%82%b7.html" title="【飯田市】環境配慮し災害時対応も　乗合タクシー竜東線ＥＶ車の出発式開く">【飯田市】環境配慮し災害時対応も　乗合タクシー竜東線ＥＶ車の出発式開く</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%bb%e4%b8%8b%e4%bc%8a%e9%82%a3%e3%80%91%e9%a3%af%e7%94%b0%e8%a5%bf%e4%b8%ad%e3%81%a8%e8%b1%8a%e4%b8%98%e4%b8%ad%e3%81%8c%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4.html" title="【飯田市・下伊那】飯田西中と豊丘中がオンラインでＳＤＧｓ交流会「これからもＳＤＧｓの達成に向けてお互いに頑張ろう」">【飯田市・下伊那】飯田西中と豊丘中がオンラインでＳＤＧｓ交流会「これからもＳＤＧｓの達成に向けてお互いに頑張ろう」</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/politics/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e7%92%b0%e5%a2%83%e7%9c%81%e3%81%ae%e3%80%8c%e8%84%b1%e7%82%ad%e7%b4%a0%e5%85%88%e8%a1%8c%e5%9c%b0%e5%9f%9f%e3%80%8d%e3%81%a7%e9%a3%af%e7%94%b0%e5%b8%82.html" title="【飯田市】環境省の「脱炭素先行地域」で飯田市と中部電力の共同提案が選定　４月に続き第２弾">【飯田市】環境省の「脱炭素先行地域」で飯田市と中部電力の共同提案が選定　４月に続き第２弾</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/politics/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e9%a3%af%e7%94%b0%e5%b8%82%e5%ba%a7%e5%85%89%e5%af%ba%e3%81%ae%e3%82%a8%e3%82%b9%e3%83%bb%e3%83%90%e3%83%bc%e3%83%89%e5%86%85%e3%81%ab%e9%a3%af%e7%94%b0.html" title="【飯田市】飯田市座光寺のエス・バード内に飯田発電建設事務所が開所">【飯田市】飯田市座光寺のエス・バード内に飯田発電建設事務所が開所</a></table>
</ul><!-- Similar Posts took 171.925 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e3%82%bc%e3%83%ad%e3%82%ab%e3%83%bc%e3%83%9c%e3%83%b3%e6%b4%bb%e5%8b%95%e6%8e%a8%e9%80%b2%e3%81%b8%e3%80%8c%e5%8d%97%e4%bf%a1%e5%b7%9e%e7%92%b0%e5%a2%83.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】ゼロカーボン活動推進へ「南信州環境メッセ２０２２」　環境先進地を掲げ屋内外でイベント</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月5日土曜日13:32</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/economy/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%bb%e4%b8%8b%e4%bc%8a%e9%82%a3%e3%80%91%e9%a3%af%e7%94%b0%e4%b8%8b%e4%bc%8a%e9%82%a3%e7%94%a3%e3%83%aa%e3%83%b3%e3%82%b4%e3%81%ae%e4%b8%bb%e5%8a%9b%e3%80%8c.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市・下伊那】飯田下伊那産リンゴの主力「サンふじ」出荷始まる　シャキっとした食感が人気</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月5日土曜日13:49</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/economy/%e3%80%90%e9%98%bf%e6%99%ba%e6%9d%91%e3%83%bb%e5%b9%b3%e8%b0%b7%e6%9d%91%e3%83%bb%e6%a0%b9%e7%be%bd%e6%9d%91%e3%80%91%e4%b8%8b%e4%bc%8a%e9%82%a3%e8%a5%bf%e9%83%a8%ef%bc%93%e6%9d%91%e3%81%8c%e7%99%ba.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【阿智村・平谷村・根羽村】下伊那西部３村が発信力レベルアップ講座開く「発信力のある人は観察している」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月4日金曜日16:12</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e3%81%94%e5%bd%93%e5%9c%b0%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc%e3%81%ae%e5%ae%9f%e7%8f%be%e3%81%ab%e5%90%91%e3%81%91%e3%81%9f%e3%82%a4%e3%83%99%e3%83%b3.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】ご当地ナンバーの実現に向けたイベント「働く車が大集合！」　親子連れ中心に盛況</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月4日金曜日16:07</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e3%82%b0%e3%83%ab%e3%83%a1%e3%81%a8%e3%82%b5%e3%83%96%e3%82%ab%e3%83%ab%e3%83%81%e3%83%a3%e3%83%bc%e3%81%ae%e7%a5%ad%e5%85%b8%e3%80%8c%e7%ac%ac%ef%bc%91.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】グルメとサブカルチャーの祭典「第１４回飯田丘のまちフェスティバル」３年ぶりに通常開催</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月3日木曜日13:07</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%ab%98%e6%a3%ae%e7%94%ba%e3%80%91%e4%b8%80%e6%99%82%e5%b8%b0%e5%9b%bd%e3%81%99%e3%82%8b%e3%82%a6%e3%82%af%e3%83%a9%e3%82%a4%e3%83%8a%e9%81%bf%e9%9b%a3%e6%b0%91%e3%80%80%e5%a3%ae%e8%a1%8c.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【高森町】一時帰国するウクライナ避難民　壮行会で別れ惜しむ「全てに感謝します」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月3日木曜日13:03</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%ab%98%e6%a3%ae%e7%94%ba%e3%80%91%e6%98%94%e3%81%aa%e3%81%8c%e3%82%89%e3%81%ae%e9%a2%a8%e6%99%af%e3%81%8a%e7%9b%ae%e8%a6%8b%e3%81%88%e3%80%80%e3%81%9f%e3%81%8b%e3%82%82%e3%82%8a%e6%97%ac.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【高森町】昔ながらの風景お目見え　たかもり旬彩館に５０００個の柿を使った「柿すだれ」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月2日水曜日15:43</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e9%a3%af%e7%94%b0%e5%b8%82%e7%ab%9c%e6%9d%b1%ef%bc%94%e5%9c%b0%e5%8c%ba%e3%81%ae%e5%b0%8f%e5%ad%a6%e7%94%9f%e3%81%8c%e4%ba%a4%e6%b5%81%e5%8b%89%e5%bc%b7.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】飯田市竜東４地区の小学生が交流勉強会　地域の歴史や伝統文化に触れる</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月2日水曜日15:58</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/culture/%e3%80%90%e9%98%bf%e5%8d%97%e7%94%ba%e3%80%91%e3%80%8c%e5%92%8c%e5%90%88%e3%81%ae%e5%bf%b5%e4%bb%8f%e8%b8%8a%e3%82%8a%e3%80%8d%e3%80%8c%e6%96%b0%e9%87%8e%e3%81%ae%e7%9b%86%e8%b8%8a%e3%82%8a%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【阿南町】「和合の念仏踊り」「新野の盆踊り」など含む「風流踊」がユネスコの無形文化遺産へ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月1日火曜日15:11</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/linear/%e3%80%90%e8%b1%8a%e4%b8%98%e6%9d%91%e3%80%91%e3%83%aa%e3%83%8b%e3%82%a2%e4%b8%ad%e5%a4%ae%e6%96%b0%e5%b9%b9%e7%b7%9a%e4%bc%8a%e9%82%a3%e5%b1%b1%e5%9c%b0%e3%83%88%e3%83%b3%e3%83%8d%e3%83%ab%e6%88%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【豊丘村】リニア中央新幹線伊那山地トンネル戸中・壬生沢工区で本坑掘削工事始まる</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月1日火曜日15:49</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/politics/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e7%92%b0%e5%a2%83%e7%9c%81%e3%81%ae%e3%80%8c%e8%84%b1%e7%82%ad%e7%b4%a0%e5%85%88%e8%a1%8c%e5%9c%b0%e5%9f%9f%e3%80%8d%e3%81%a7%e9%a3%af%e7%94%b0%e5%b8%82.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】環境省の「脱炭素先行地域」で飯田市と中部電力の共同提案が選定　４月に続き第２弾</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">11月1日火曜日15:52</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e6%97%a7%e5%b0%8f%e7%ac%a0%e5%8e%9f%e5%ae%b6%e6%9b%b8%e9%99%a2%e3%81%a7%e3%80%8c%e8%8f%8c%e6%bb%85%e3%81%ae%e7%9f%a2%e3%82%92%e6%94%be%e3%81%a4%e3%80%8d.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】旧小笠原家書院で「菌滅の矢を放つ」　新型コロナ終息を願い邪気払うイベント開催</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月31日月曜日15:02</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/politics/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e5%8d%97%e4%bf%a1%e9%81%8b%e8%bb%a2%e5%85%8d%e8%a8%b1%e3%82%bb%e3%83%b3%e3%82%bf%e3%83%bc%ef%bc%88%e4%bb%ae%e7%a7%b0%ef%bc%89%e3%81%ae%e5%bb%ba%e8%a8%ad.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】南信運転免許センター（仮称）の建設に伴う県飯田創造館閉館を巡り利用者対象の説明会</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月31日月曜日15:32</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%ab%98%e6%a3%ae%e7%94%ba%e3%80%91%e3%82%a6%e3%82%af%e3%83%a9%e3%82%a4%e3%83%8a%e9%81%bf%e9%9b%a3%e6%b0%91%e3%81%8c%e4%b8%80%e6%99%82%e5%b8%b0%e5%9b%bd%e3%82%92%e5%89%8d%e3%81%ab%e8%a8%98.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【高森町】ウクライナ避難民が一時帰国を前に記者会見「離れて暮らす家族思い決断」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月29日土曜日13:49</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%bb%e4%b8%8b%e4%bc%8a%e9%82%a3%e3%80%91%e9%a3%af%e7%94%b0%e9%9d%92%e5%b9%b4%e4%bc%9a%e8%ad%b0%e6%89%80%e3%81%8c%e5%83%8d%e3%81%8f%e8%bb%8a%e3%82%a4%e3%83%99.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市・下伊那】飯田青年会議所が働く車イベントで南信州ナンバーをPR</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">10月29日土曜日13:52</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

	
<br><br>
	
<a href="https://minamishinshu.jp/order" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/koudoku.jpg" width="300" height="100" alt="南信州新聞の購読はこちら" ></a>
	<br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="https://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<a href="https://minamishinshu.jp/printing" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/print.jpg" width="300" height="32" alt="印刷について"></a><br><br>

<a href="https://www.minamishinshu.co.jp/shop2_2/" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/book.jpg" width="300" height="32" alt="出版物について"></a><br><br>
		
<a href="https://minamishinshu.jp/kaishakengaku" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/factorytour.jpg" width="300" height="32" alt="工場見学について"></a><br><br>
			
<a href="https://twitter.com/minamishinshu" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/12/twitter-1.jpg" width="300" height="32" alt="公式Twitter"></a><br><br>
				
<a href="https://www.facebook.com/minamishinshushimbun/" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/12/facebook-1.jpg" width="300" height="32" alt="公式フェイスブック"></a><br><br>

<a href="https://minamishinshu.jp/aboutrss"><IMG src="https://minamishinshu.jp/wp-content/2021/12/rss-1.jpg" width="300" height="32" alt="RSS"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014b.gif" width="300" height="222" alt="喜久水酒造株式会社" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div class="clear6"></div>
<br><br>

<A href="https://minamishinshu.jp/guide2022aw" ><IMG src="https://minamishinshu.jp/wp-content/2022/08/guide2022aw-1.jpg" width="300" height="100" alt="南信州飯田観光ガイド2022秋冬" ></a><br><br>
	
<a href="https://senbiz.jp" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/11/biz211129.jpg" width="300" height="100" alt="三遠南信biz" ></a><br><br>
	
<a href="https://ms-kigyonavi.jp/" target="_blank" rel=”noopener”><IMG src="https://minamishinshu.jp/wp-content/2021/11/navi2022.jpg" width="300" height="100" alt="南信州企業ナビ" ></a>
<br><br>

<a href="https://minamishinshu.jp/glim" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/glimspanky.jpg" width="300" height="100" alt="グリムスパンキーニュース"></a><br><br>
	
<a href="https://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank" rel=”noopener”><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank" rel=”noopener”><img src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>

</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞社の運営するサイトに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<!-- Powered by WPtouch: 4.3.42 -->
</body>
</html>
 