<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="VqmqYT-xgZZTSyQ_WnpULG-3NJwQZbocBv9X8vgG-vE" />
<meta name="keywords" content="南信州,南信州新聞,ニュース,長野,信州,新聞,飯田市,下伊那">

<link rel="stylesheet" href="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://minamishinshu.jp/xmlrpc.php" />

		<!-- All in One SEO 4.1.6.2 -->
		<title>【飯田市】新型コロナワクチンの３回目接種券の発送を開始 ６５歳以上の高齢者対象で２月４日から接種へ | 南信州新聞</title>
		<meta name="description" content="新型コロナウイルスワクチンの３回目接種で、飯田市は１月３１日、６５歳以上の高齢者に向けて接種券の発送を開始した。２回目接種を済ませた順に発送する計画で、接種は２月４日に始まる。" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="x9AkyVz2EHN4zD9ZxVVLgeQ6VSZdLGlcTWhBNUQmJgo" />
		<link rel="canonical" href="https://minamishinshu.jp/news/medical/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e6%96%b0%e5%9e%8b%e3%82%b3%e3%83%ad%e3%83%8a%e3%83%af%e3%82%af%e3%83%81%e3%83%b3%e3%81%ae%ef%bc%93%e5%9b%9e%e7%9b%ae%e6%8e%a5%e7%a8%ae%e5%88%b8%e3%81%ae.html" />

		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-208792038-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-208792038-1');
</script>
		<meta property="og:locale" content="ja_JP" />
		<meta property="og:site_name" content="南信州新聞 | 長野県南信州地域のニュースサイト" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="【飯田市】新型コロナワクチンの３回目接種券の発送を開始 ６５歳以上の高齢者対象で２月４日から接種へ | 南信州新聞" />
		<meta property="og:description" content="新型コロナウイルスワクチンの３回目接種で、飯田市は１月３１日、６５歳以上の高齢者に向けて接種券の発送を開始した。２回目接種を済ませた順に発送する計画で、接種は２月４日に始まる。" />
		<meta property="og:url" content="https://minamishinshu.jp/news/medical/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e6%96%b0%e5%9e%8b%e3%82%b3%e3%83%ad%e3%83%8a%e3%83%af%e3%82%af%e3%83%81%e3%83%b3%e3%81%ae%ef%bc%93%e5%9b%9e%e7%9b%ae%e6%8e%a5%e7%a8%ae%e5%88%b8%e3%81%ae.html" />
		<meta property="og:image" content="https://minamishinshu.jp/wp-content/2021/09/msimage02109.png" />
		<meta property="og:image:secure_url" content="https://minamishinshu.jp/wp-content/2021/09/msimage02109.png" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="article:published_time" content="2022-01-31T07:06:34+00:00" />
		<meta property="article:modified_time" content="2022-01-31T07:06:34+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/minamishinshushimbun/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@minamishinshu" />
		<meta name="twitter:title" content="【飯田市】新型コロナワクチンの３回目接種券の発送を開始 ６５歳以上の高齢者対象で２月４日から接種へ | 南信州新聞" />
		<meta name="twitter:description" content="新型コロナウイルスワクチンの３回目接種で、飯田市は１月３１日、６５歳以上の高齢者に向けて接種券の発送を開始した。２回目接種を済ませた順に発送する計画で、接種は２月４日に始まる。" />
		<meta name="twitter:creator" content="@minamishinshu" />
		<meta name="twitter:image" content="https://minamishinshu.jp/wp-content/2021/09/msimage02109.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="南信州新聞 &raquo; フィード" href="https://minamishinshu.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="南信州新聞 &raquo; コメントフィード" href="https://minamishinshu.jp/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minamishinshu.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://minamishinshu.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://minamishinshu.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://minamishinshu.jp/wp-json/" /><link rel="alternate" type="application/json" href="https://minamishinshu.jp/wp-json/wp/v2/posts/54893" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minamishinshu.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minamishinshu.jp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://minamishinshu.jp/?p=54893' />
<link rel="alternate" type="application/json+oembed" href="https://minamishinshu.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminamishinshu.jp%2Fnews%2Fmedical%2F%25e3%2580%2590%25e9%25a3%25af%25e7%2594%25b0%25e5%25b8%2582%25e3%2580%2591%25e6%2596%25b0%25e5%259e%258b%25e3%2582%25b3%25e3%2583%25ad%25e3%2583%258a%25e3%2583%25af%25e3%2582%25af%25e3%2583%2581%25e3%2583%25b3%25e3%2581%25ae%25ef%25bc%2593%25e5%259b%259e%25e7%259b%25ae%25e6%258e%25a5%25e7%25a8%25ae%25e5%2588%25b8%25e3%2581%25ae.html" />
<link rel="alternate" type="text/xml+oembed" href="https://minamishinshu.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminamishinshu.jp%2Fnews%2Fmedical%2F%25e3%2580%2590%25e9%25a3%25af%25e7%2594%25b0%25e5%25b8%2582%25e3%2580%2591%25e6%2596%25b0%25e5%259e%258b%25e3%2582%25b3%25e3%2583%25ad%25e3%2583%258a%25e3%2583%25af%25e3%2582%25af%25e3%2583%2581%25e3%2583%25b3%25e3%2581%25ae%25ef%25bc%2593%25e5%259b%259e%25e7%259b%25ae%25e6%258e%25a5%25e7%25a8%25ae%25e5%2588%25b8%25e3%2581%25ae.html&#038;format=xml" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '9566fb1e69'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://minamishinshu.jp/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><meta property="og:title" content="【飯田市】新型コロナワクチンの３回目接種券の発送を開始　６５歳以上の高齢者対象で２月４日から接種へ" />
<meta property="og:description" content="　新型コロナウイルスワクチンの３回目接種で、飯田市は１月３１日、６５歳以上の高齢者に向けて接種券の発送を開始した。２回目接種を済ませた順に発送する計画で、接種は２月４日に始まる。" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://minamishinshu.jp/news/medical/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e6%96%b0%e5%9e%8b%e3%82%b3%e3%83%ad%e3%83%8a%e3%83%af%e3%82%af%e3%83%81%e3%83%b3%e3%81%ae%ef%bc%93%e5%9b%9e%e7%9b%ae%e6%8e%a5%e7%a8%ae%e5%88%b8%e3%81%ae.html" />
<meta property="og:image" content="/wp-content/themes/minamishinshuv2/images/bg-sns1200x630.jpg" />
<meta property="og:site_name" content="南信州新聞" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="minamishinshu" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="750429141977972">
<style type='text/css'>
<!--#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: #000066; }
--></style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://minamishinshu.jp/wp-content/l10.ico" />
<link rel="icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-180x180.png" />
<meta name="msapplication-TileImage" content="https://minamishinshu.jp/wp-content/2019/01/cropped-minamishinshu1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(48,94,169,.88);}</style><link href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" rel="stylesheet">
</head>
<valuecommerce   ptnOid="2640996" url="http://minamishinshu.jp/" />
<body ><div id="page_rap"><div id="header" role="banner">
<div id="haeder_l" role="banner"><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="https://minamishinshu.jp/"><img src="/wp-content/themes/minamishinshuv2/images/topbanatest.gif"></a>
</div>
		<div id="haeder_r" role="banner"><br>
			<p>制作・著作:南信州新聞社</p>
			<p><img src="/wp-content/themes/minamishinshu/images/line_300_5.gif" width="140" height="5" /></p>
			<p>2022年01月31日（月）</p>
		</div></div><br>
		<div id="haeder_menu_news_category">
		<ul>
<li><a href="/"><i class="fas fa-angle-double-right"></i>トップ</a></li>
<li><a href="/politics"><i class="fas fa-angle-double-right"></i>行政</a></li>
<li><a href="/economy"><i class="fas fa-angle-double-right"></i>経済</a></li>
<li><a href="/society"><i class="fas fa-angle-double-right"></i>社会</a></li>
<li><a href="/education"><i class="fas fa-angle-double-right"></i>学校</a></li>
<li><a href="/sports"><i class="fas fa-angle-double-right"></i>スポーツ</a></li>
<li><a href="/local"><i class="fas fa-angle-double-right"></i>地域の話題</a></li>
<li><a href="/culture"><i class="fas fa-angle-double-right"></i>文化・芸能</a></li>
<li><a href="/medical"><i class="fas fa-angle-double-right"></i>医療・福祉</a></li>
<li><a href="/linear"><i class="fas fa-angle-double-right"></i>リニア</a></li>
<li><a href="/other"><i class="fas fa-angle-double-right"></i>その他</a></li>
<li><a href="/ms"><i class="fas fa-angle-double-right"></i>会社案内</a></li>
<li><a href="/inquiry"><i class="fas fa-angle-double-right"></i>問い合わせ</a></li>

</ul>
		
	</div>
	<div id="content" role="main">
		<div id="content_l" role="main">

<a href="https://minamishinshu.jp/news/politics/%e3%80%90%e9%98%bf%e6%99%ba%e6%9d%91%e3%80%91%e4%bb%bb%e6%9c%9f%e6%ba%80%e4%ba%86%e3%81%ab%e4%bc%b4%e3%81%86%e9%98%bf%e6%99%ba%e6%9d%91%e9%95%b7%e9%81%b8%e6%8c%99%e3%80%80%e6%8a%95%e9%96%8b%e7%a5%a8.html" rel="prev"><<<前の記事</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		
		<div class="post-54893 post type-post status-publish format-standard hentry category-medical" id="post-54893">
   <h2 class="content_midashi" id="titleId">【飯田市】新型コロナワクチンの３回目接種券の発送を開始　６５歳以上の高齢者対象で２月４日から接種へ</h2>
   <div class="news_digest">
      <p class="cat_id_13">子育て・医療・福祉</p>
   <p class="news_time">[ 2022年 1月 31日 月曜日 16時34分 ]</p>
   <div class="post_content" id="kijiId"><p>　新型コロナウイルスワクチンの３回目接種で、飯田市は１月３１日、６５歳以上の高齢者に向けて接種券の発送を開始した。２回目接種を済ませた順に発送する計画で、接種は２月４日に始まる。</p>
<p>　この日は約２０００人分の接種券を発送した。一部を前倒しで対応。保健課によると、昨年６月中旬までに受けた人に向けて発送する準備を進めており、今後についてはおおむね週１回の間隔で発送する予定とした。</p>
<p>　先行接種で使用するワクチンはモデルナ製で、南信州広域連合事務センター内の集団接種会場（上郷別府）と１５の医療機関で接種できる。保健課によると、接種件数は週約４０００件を見込む。</p>
<p>　集団接種会場は月曜日を除く午後１時～５時１５分に運営する。接種数は１日２３４回で、１週間だと１４０４回。予約状況によって日曜日の接種体制を拡大する。</p>
<p>　市はモデルナ製のワクチンで一斉スタートし、接種の進行状況を見ながらファイザー社ワクチンの接種を開始する方針。集団接種会場、病院、診療所の計４４の医療機関に広げて展開する考えで、ファイザー社ワクチンの接種は２月後半の開始を目指す。</p>
<p>　希望する高齢者の接種について「２月中を目指す」とし、６４歳以下の接種開始は３月中になる見通し。問い合わせは市コロナワクチンコールセンター（電話０２６５・２２・４５８５）へ。</p>
<p>　３回目接種を巡っては、医療従事者のうち病院勤務の人は昨年１２月１３日、病院勤務以外の人は１月８日にそれぞれ開始。高齢者施設の入所者や従事者らを対象にした接種は１月２２日にスタートしている。</p>
</div>


      
   </div>

   </div>
		

<script type="text/javascript"><!--
weblio_rw_client = "rws-211685379958";
weblio_rw_format = "small";
weblio_rw_maxcount = 6;
weblio_rw_width = 650;
weblio_rw_height = 20;
weblio_rw_fontsize = "15";
weblio_rw_color_bdr = "d8d8d8";
weblio_rw_color_bg = "ffffff";
weblio_rw_hd_color_bdr = "eaeaea";
weblio_rw_hd_color_bg = "eaeaea";
weblio_rw_hd_color_txt = "000000";
weblio_rw_color_link = "006699";
weblio_rw_link_decor = false;
weblio_rw_copula = "space";
weblio_rw_tid_head = "titleId";
weblio_rw_tid_body = "kijiId";
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_keywords.js" charset="UTF-8"></script>

&nbsp;&nbsp;


<script type="text/javascript" src="http://minamishinshu.jp/minamishinshu.jp-ra-utils.js" charset="UTF-8"></script>

<div id="weblio_ra_container">
  <div id="weblio_ra_head">
    <p id="weblio_ra_head_tt">関連の注目記事</p>
    <p id="weblio_ra_head_cr"><a href="http://www.weblio.jp/">powered by weblio</a></p>
    <br id="weblio_ra_clear">
  </div>
  <div id="weblio_ra_body">

<!-- weblio_ras_start -->
<script type="text/javascript"><!--
var raDateUtils = new RADateUtils();
weblio_ra_client = "ras-211685379958";
weblio_ra_cid = "weblio_ra_container";
weblio_ra_maxcount = 5;
weblio_ra_ref = "free";
weblio_ra_title = "";
weblio_ra_ed = "";
weblio_ra_pd = raDateUtils.getPubDate();
weblio_ra_df = "yyyy年M月d日";
weblio_ra_channel = "";
weblio_ra_sbd = true;
//-->
</script>
<script type="text/javascript" src="http://rws.weblio.jp/js/show_articles.js" charset="UTF-8"></script>
<!-- weblio_ras_end -->

  </div>
</div>



&nbsp;&nbsp;

<br>
<h3>こちらの記事もどうぞ（広告を含む）</h3>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="4784245360"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;&nbsp;

&nbsp;&nbsp;
<div class="recent_news_title2" >
<table class="recent_news_title_table" >
<h3>関連記事</h3><ul><table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/medical/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e6%96%b0%e5%9e%8b%e3%82%b3%e3%83%ad%e3%83%8a%e3%82%a6%e3%82%a4%e3%83%ab%e3%82%b9%e3%83%af%e3%82%af%e3%83%81%e3%83%b3%e3%81%ae%ef%bc%93%e5%9b%9e%e7%9b%ae.html" title="【飯田市】新型コロナウイルスワクチンの３回目接種　６５歳以上の高齢者対象に来月開始へ">【飯田市】新型コロナウイルスワクチンの３回目接種　６５歳以上の高齢者対象に来月開始へ</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/medical/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e5%8c%bb%e7%99%82%e5%be%93%e4%ba%8b%e8%80%85%e3%81%ab3%e5%9b%9e%e7%9b%ae%e3%81%ae%e6%96%b0%e5%9e%8b%e3%82%b3%e3%83%ad%e3%83%8a%e3%82%a6%e3%82%a4%e3%83%ab.html" title="【飯田市】医療従事者に3回目の新型コロナウイルスワクチン接種券発送へ">【飯田市】医療従事者に3回目の新型コロナウイルスワクチン接種券発送へ</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/medical/%e6%8e%a5%e7%a8%ae%e5%88%b8%e3%81%ae%e7%99%ba%e9%80%81%e5%a7%8b%e3%81%be%e3%82%8b.html" title="接種券の発送始まる">接種券の発送始まる</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/medical/%e4%b8%8b%e4%bc%8a%e9%82%a3%e5%8d%97%e9%83%a8%ef%bc%95%e7%94%ba%e6%9d%91%e3%81%ae%e9%ab%98%e9%bd%a2%e8%80%85%ef%bc%91%e5%9b%9e%e7%9b%ae%e3%83%af%e3%82%af%e3%83%81%e3%83%b3%e6%8e%a5%e7%a8%ae.html" title="下伊那南部５町村の高齢者１回目ワクチン接種">下伊那南部５町村の高齢者１回目ワクチン接種</a></table>

<table class="recent_news_title_table"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" /><a href="https://minamishinshu.jp/news/medical/%e3%83%af%e3%82%af%e3%83%81%e3%83%b3%e6%8e%a5%e7%a8%ae%e5%a7%8b%e3%81%be%e3%82%8b.html" title="ワクチン接種始まる">ワクチン接種始まる</a></table>
</ul><!-- Similar Posts took 150.673 ms -->								
</table>
</div>
<script type="text/javascript"><!--
in_uid = '229836';
in_templateid = '12013';
in_charset = 'UTF-8';
in_group = 'DefaultGroup';
in_matchurl = '';
in_HBgColor = 'FFFFFF';
in_HBorderColor = 'FFFFFF';
in_HTitleColor = '006699';
in_HTextColor = '6F6F6F';
in_HUrlColor = '008000';
frame_width = '540';
frame_height = '90';
--></script>


			<div class="recent_news_title2">
			<table class="recent_news_title_table">
			<h3>最近の記事</h3>			<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/medical/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e6%96%b0%e5%9e%8b%e3%82%b3%e3%83%ad%e3%83%8a%e3%83%af%e3%82%af%e3%83%81%e3%83%b3%e3%81%ae%ef%bc%93%e5%9b%9e%e7%9b%ae%e6%8e%a5%e7%a8%ae%e5%88%b8%e3%81%ae.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】新型コロナワクチンの３回目接種券の発送を開始　６５歳以上の高齢者対象で２月４日から接種へ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">1月31日月曜日16:34</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/politics/%e3%80%90%e9%98%bf%e6%99%ba%e6%9d%91%e3%80%91%e4%bb%bb%e6%9c%9f%e6%ba%80%e4%ba%86%e3%81%ab%e4%bc%b4%e3%81%86%e9%98%bf%e6%99%ba%e6%9d%91%e9%95%b7%e9%81%b8%e6%8c%99%e3%80%80%e6%8a%95%e9%96%8b%e7%a5%a8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【阿智村】任期満了に伴う阿智村長選挙　投開票が行われ現職・熊谷秀樹氏が３選を果たす</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">1月31日月曜日16:02</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e9%a3%af%e7%94%b0%e5%a5%b3%e5%ad%90%e7%9f%ad%e5%a4%a7%e5%ae%b6%e6%94%bf%e5%b0%82%e6%94%bb%e3%81%8c%e5%8d%92%e6%a5%ad%e5%88%b6%e4%bd%9c%e5%b1%95%e9%96%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】飯田女子短大家政専攻が卒業制作展開く  フェイスブックとインスタグラムでも発信</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">1月29日土曜日14:26</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/economy/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e5%a4%a9%e9%be%8d%e5%b3%a1%e6%b8%a9%e6%b3%89%e8%a6%b3%e5%85%89%e5%8d%94%e4%bc%9a%e3%81%8c%e3%83%8a%e3%82%a4%e3%83%88%e3%83%9f%e3%83%a5%e3%83%bc%e3%82%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】天龍峡温泉観光協会がナイトミュージアムの2月1日オープンを発表</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">1月29日土曜日14:27</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%83%bb%e4%b8%8b%e4%bc%8a%e9%82%a3%e3%80%91%e5%8d%97%e4%bf%a1%e5%b7%9e%e5%ba%83%e5%9f%9f%e9%80%a3%e5%90%88%e3%81%8c%e4%bf%a1%e5%a4%a7%e6%96%b0%e5%ad%a6%e9%83%a8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市・下伊那】南信州広域連合が信大新学部誘致推進協を設立「信大を強力に応援」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">1月28日金曜日16:38</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e7%b7%91%e3%82%b1%e4%b8%98%e4%b8%ad%e5%ad%a6%e6%a0%a1%e6%8a%80%e8%a1%93%e9%83%a8%e3%81%8c%e3%82%82%e3%81%ae%e3%81%a5%e3%81%8f%e3%82%8a%e3%83%95%e3%82%a7.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】緑ケ丘中学校技術部がものづくりフェア全国大会で文科大臣賞</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">1月28日金曜日16:26</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/other/%e3%80%90%e5%a4%a7%e9%b9%bf%e6%9d%91%e3%80%91%e6%96%87%e5%8c%96%e8%b2%a1%e9%98%b2%e7%81%ab%e3%83%87%e3%83%bc%e3%81%ab%e5%90%88%e3%82%8f%e3%81%9b%e6%b6%88%e9%98%b2%e7%bd%b2%e5%93%a1%e3%81%8c%e7%ab%8b.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【大鹿村】文化財防火デーに合わせ消防署員が立ち入り検査「も改めて防災意識を持ってほしい」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">1月27日木曜日15:41</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/politics/%e3%80%90%e5%96%ac%e6%9c%a8%e6%9d%91%e3%80%91%e6%9d%91%e9%95%b7%e9%81%b83%e9%81%b8%e3%82%92%e6%9e%9c%e3%81%9f%e3%81%97%e3%81%9f%e5%b8%82%e7%80%ac%e7%9b%b4%e5%8f%b2%e6%b0%8f%e3%81%8c%e5%88%9d%e7%99%bb.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【喬木村】村長選3選を果たした市瀬直史氏が初登庁「次世代への土台をつくる4年間に」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">1月27日木曜日15:14</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e5%96%ac%e6%9c%a8%e6%9d%91%e3%80%91%e6%b0%8f%e4%b9%97%e3%81%ae%e7%a6%8d%e8%aa%a4%e9%99%a4%e3%81%91%e3%81%ae%e6%bb%9d%e3%81%ae%e6%b0%b7%e7%b5%90%e9%80%b2%e3%82%80-%e8%90%bd%e5%b7%ae%e7%b4%84.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【喬木村】氏乗の禍誤除けの滝の氷結進む  落差約30メートルの氷瀑</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">1月26日水曜日15:31</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/economy/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e5%8d%97%e4%bf%a1%e5%b7%9e%e5%9c%b0%e5%9f%9f%e5%88%9d%e3%80%81%e5%b8%82%e6%b0%91%e5%87%ba%e8%b3%87%e5%9e%8b%e5%b0%8f%e6%b0%b4%e5%8a%9b%e7%99%ba%e9%9b%bb.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】南信州地域初、市民出資型小水力発電所の安全祈願祭と起工式開く</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">1月26日水曜日15:24</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/politics/%e3%80%90%e9%98%bf%e6%99%ba%e6%9d%91%e3%80%91%e6%9d%91%e9%95%b7%e9%81%b8%e3%81%8c%e5%91%8a%e7%a4%ba%e3%81%95%e3%82%8c24%e5%b9%b4%e3%81%b6%e3%82%8a%e3%81%ae%e9%81%b8%e6%8c%99%e6%88%a6%e3%81%b8.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【阿智村】村長選が告示され24年ぶりの選挙戦へ  現新２人の「一騎打ち」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">1月25日火曜日15:45</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/education/%e3%80%90%e5%a3%b2%e6%9c%a8%e6%9d%91%e3%80%91%e5%a3%b2%e6%9c%a8%e5%b0%8f%e5%ad%a6%e6%a0%a1%e5%85%90%e7%ab%a5%e3%81%8c%e3%80%8c%e7%94%b0%e3%82%93%e3%81%bc%e3%83%aa%e3%83%b3%e3%82%af%e3%80%8d%e3%81%a7.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【売木村】売木小学校児童が「田んぼリンク」でスケート楽しむ「まだまだ滑りたい！」</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">1月25日火曜日15:19</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/culture/%e3%80%90%e9%a3%af%e7%94%b0%e5%b8%82%e3%80%91%e6%9d%b1%e9%87%8e%e5%a4%a7%e7%8d%85%e5%ad%90%e4%bf%9d%e5%ad%98%e4%bc%9a%e3%81%8c%e3%81%8a%e7%b7%b4%e3%82%8a%e3%81%be%e3%81%a4%e3%82%8a%e3%81%ab%e5%90%91.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【飯田市】東野大獅子保存会がお練りまつりに向け準備　獅子舞の屋台部分などに使う竹の加工作業</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">1月24日月曜日16:10</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/local/%e3%80%90%e5%b9%b3%e8%b0%b7%e6%9d%91%e3%80%91%e3%81%bb%e3%81%a3%e3%81%a8%e3%83%91%e3%83%bc%e3%82%af%e3%81%b2%e3%82%89%e3%82%84%e9%83%b7%e3%81%a7%e3%82%a2%e3%82%a4%e3%82%b9%e3%82%ad%e3%83%a3%e3%83%b3.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />【平谷村】ほっとパークひらや郷でアイスキャンドル　親子連れらが幻想的な明かり楽しむ</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">1月24日月曜日16:34</td>
			</tr>
						<tr class="recent_news_title_table_tr1">
			<td class="recent_news_title_table_td1">

			<a href="https://minamishinshu.jp/news/%e3%82%b0%e3%83%aa%e3%83%a0%e3%82%b9%e3%83%91%e3%83%b3%e3%82%ad%e3%83%bc-%e3%83%8b%e3%83%a5%e3%83%bc%e3%82%b9%e3%80%802022-01-23.html"><img src="/wp-content/themes/minamishinshuv2/images/note-icon.gif" />グリムスパンキー ニュース　2022.01.23.</a>
			</td>
			<td class="recent_news_title_table_td2"><p class="news_time">1月23日日曜日17:41</td>
			</tr>
						</table>
			</div>


				</div>
﻿

	
	
<div id="content_r" role="main">

	
<br><br>
<a href="https://minamishinshu.jp/order" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/koudoku.jpg" width="300" height="100" alt="南信州新聞の購読はこちら" ></a><br><br>

<P>記事の検索はこちらから</P>
<div id="search"><form role="search" method="get" id="searchform" class="searchform" action="https://minamishinshu.jp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><br><br><br>

<a href="https://minamishinshu.jp/printing" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/print.jpg" width="300" height="32" alt="印刷について"></a><br><br>

<a href="https://www.minamishinshu.co.jp/shop2_2/" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/book.jpg" width="300" height="32" alt="出版物について"></a><br><br>
		
<a href="https://minamishinshu.jp/kaishakengaku" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/factorytour.jpg" width="300" height="32" alt="工場見学について"></a><br><br>
			
<a href="https://twitter.com/minamishinshu" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/twitter-1.jpg" width="300" height="32" alt="公式Twitter"></a><br><br>
				
<a href="https://www.facebook.com/minamishinshushimbun/" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/facebook-1.jpg" width="300" height="32" alt="公式フェイスブック"></a><br><br>

<a href="https://minamishinshu.jp/aboutrss"><IMG src="https://minamishinshu.jp/wp-content/2021/12/rss-1.jpg" width="300" height="32" alt="RSS"></a><br><br><br>

				<div id="banner_300_222"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014b.gif" width="300" height="222" alt="喜久水酒造株式会社" /></a></div>


		<div id="banner_145_70_l_1" class="banner_145_70_l"><a href="http://www.kikusuisake.co.jp/"target="_blank"><img src="http://minamishinshu.jp/wp-content/kikusui2014.gif" width="145" height="70" alt="喜久水酒造" /></a></div>
		<div id="banner_145_70_r_1" class="banner_145_70_r"><a href="http://www.ja-mis.iijan.or.jp"target="_blank"><img src="http://minamishinshu.jp/wp-content/s_ja-minami.gif" width="145" height="70" alt="JAみなみ信州" /></a></div>
		<div class="clear6"></div>
<br><br>

<a href="https://senbiz.jp" target="_blank" ><IMG src="https://minamishinshu.jp/wp-content/2021/11/biz211129.jpg" width="300" height="100" alt="三遠南信biz" ></a><br><br>
	
<a href="https://ms-kigyonavi.jp/" target="_blank"><IMG src="https://minamishinshu.jp/wp-content/2021/11/navi2022.jpg" width="300" height="100" alt="南信州企業ナビ" ></a>
<br><br>
	
<A href="https://minamishinshu.jp/guide2021" ><IMG src="https://minamishinshu.jp/wp-content/2021/11/guide-2021.jpg" width="300" height="222" alt="南信州飯田観光ガイド2021" ></a><br><br>

<a href="https://minamishinshu.jp/glim" ><IMG src="https://minamishinshu.jp/wp-content/2021/12/glimspanky.jpg" width="300" height="100" alt="グリムスパンキーニュース"></a><br><br>
	
<a href="https://www.shimbun-online.com/latest/Minami_Shinshu_Shimbun.html" target="_blank"><img src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/densiban.png" width="300" height="100" alt="南信州電子版購読" /></a>
<br>
<br>
<center>スポンサーリンク</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sumaholarge -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3414799677863812"
     data-ad-slot="9387912194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<A href="https://www.satofull.jp/" target="_blank"><strong>ふるさと納税でもらえる　南信州新聞</strong></A>
<a href="https://www.satofull.jp/" target="_blank"><img src="https://minamishinshu.jp/wp-content/themes/minamishinshuv2/images/satofull300_75.jpg" width="300" height="75" alt="ふるさと納税でもらえる　南信州新聞" /></a>
</div>﻿		<div class="clear0"></div>
	</div>
	<div id="footer1" role="contentinfo"><p>南信州新聞社の運営するサイトに掲載している全ての記事・写真・図表・音楽などの著作権は、南信州新聞社またはその情報提供者に帰属し、無断転載を禁止します。転載希望コンテンツがあれば、メールもしくは電話等により用途および利用先を説明の上ご相談下さい。</p></div>
	<div id="footer3" role="contentinfo"><p>Copyright 2019 Minamishinshu Newspaper. All rights reserved.</p></div>
</div>

<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><!-- Powered by WPtouch: 4.3.41 --><link rel='stylesheet' id='modal-css'  href='https://minamishinshu.jp/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://minamishinshu.jp/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://minamishinshu.jp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://minamishinshu.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://minamishinshu.jp/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>

</body>
</html>
 